Камли Брайт - Поход

1 Камли Брайт

Камли Брайт
Поход

ГЛАВА ПЕРВАЯ
ЗОВ БОГИНИ

Лето уже клонилось к концу — но утро все равно выдалось теплое, ясное и ласковое, одно из тех, которые собирают в себе все прелести уходящего сезона. Баст проснулся, когда солнце еще только показалось над горизонтом, но уже успело заглянуть в окна покоев и своим лучом пощекотать его закрытые глаза.
Правитель небрежным жестом отодвинул спящую под боком наложницу и встал. Вторая девушка, мирно посапывая, распласталась в изножье королевского ложа. Баст подошел к окну и задумчивым взором скользнул по просыпающемуся саду. Наступающий ясный день всячески пытался убедить его в том, что мир спокоен и прекрасен, но странный сон мешал поверить в это.
Минувшей ночью ему пригрезилось, что он спешит к Великой Матери, спешит и не успевает. Подобное сновидение, скорее всего, означало, что ему надо немедленно отправиться к Богине. Чем это вызвано? Непочтением? Но в этом отношении ничего не менялось уже много лет. Храмы действуют. Народ, в своем большинстве, в вере тверд. Может, Великая Матерь хочет его о чем-то предупредить? А может, он сам, своим поведением вызвал ее недовольство? Вопросов возникало куда больше, чем ответов.
Баст, не торопясь, натянул свои штаны из тонкой кожи молодых ягнят, расшитые узорами из разноцветных плавно изогнутых линий, рубашку из тонкого светло-бежевого полотна, с такими же узорами у ворота и на груди, опоясался ремнем с кинжалом и вышел из своих покоев. От комнат прямо в сад вела лестница, которая была ненамного уже парадной. Правитель прошел мимо застывших в почтительных позах охранников, не обращая на них никакого внимания, и вышел в сад.
Когда Пророк только поселился в этом дворце, сад был запущен и больше напоминал обычную рощу. Под его руководством заросли расчистили и засадили всевозможными цветами и деревьями. Баст очень любил этот сад, так как забывал здесь об унылом однообразии степи, мог сорвать прямо с ветки спелый плод, прикоснуться рукой к цветам.
Баст подошел к большому искусственному водоему, сел на камешек, запустил руку в стоящую рядом чашу, полную корма для рыб, и бросил горсть в пруд. Стая рыбок сразу оживилась, они начали быстро подплывать к медленно опускающемуся на дно корму, хватать крошки и, задумчиво пережевывая их, отплывали в сторону. Справившись с пойманной крошкой, рыбка шустро подплывала и ловила следующую. Глядя, как золотистые рыбки резво расхватывают подачку, он пытался найти ответ на вставший перед ним вопрос: что означает этот сон?
Правитель родился под сенью Великой Матери. Похоже, его там и зачали. Никто ему об этом не рассказывал, но даже если считать, что близость Великой Матери и не влияет на время созревания плода, то все равно это должно бы было произойти именно там. Какое-то время он и рос под ее благотворным влиянием. Но вскоре после его рождения, их семья присоединилась к кочевому каравану и ушла в степь. Отец погиб в схватке с черным скорпионом, когда Басту еще не исполнилось и двух лет. А дальше на него началась настоящая охота: очевидно, будущее ребенка кому-то оказалось известно, и этот кто-то очень не хотел, чтобы Баст выжил. В три года он потерял и мать, оставшись один в степи. И все же выжил, выжил благодаря племени жуков-скарабеев, которые подобрали его, взяли к себе и научили бороться за жизнь. Трудно было сказать, почему шестилапые это сделали — наверное, знали, что выросший человек может принести им пользу, причем пользу большую, чем просто раб. Правда, кое в чем они ошиблись: Баст вырос почти таким же, как они. Три года жизни с людьми заложили в него слишком мало человеческого, хотя надо признать, что жуки всегда восхищались теми решениями, которые он предлагал в критические моменты.
Творческий подход к возникающим задачам всегда отличал людей от насекомых. Жуки и смертоносцы хорошо запоминали то, что уже происходило, быстро находили решения, исходя из аналогичных ситуаций — но вот придумать что-то новое не могли.
А потом была встреча с кочевниками. Сражения. И, наконец, он стал правителем этой страны. Соплеменники всегда избирали вождями тех, кто выигрывал битвы — но его сделали правителем за то, что он предотвратил великую битву, битву между пауками, жуками и людьми степей.
Вообще-то, официально с этого момента страной стал править Триумвират — совет, состоящий из правителя людей, повелителя пауков и командира жуков. Но Баст задолго до этого получил титул Пророка Великой Матери, и его голос в Триумвирате стал главным. Могущество Великой Матери не оспаривал никто, ее в равной мере почитали и люди, и насекомые. Принимая особо важные решения, Баст всегда ссылался на ее авторитет.
Объединенное государство людей, пауков и жуков доказало свою жизнеспособность. Все его жители, если не с уважением, то с терпимостью относились друг к другу, а в трудные дни вставали плечом к плечу на защиту своего города и страны. Правда, понятие рубежей в данном случае, было очень расплывчатым: народ Баста кочевал по степи и не знал четких границ своих владений. Впрочем, на степь никто и не покушался: зависть соседей вызывала только столица, которая, как губка, впитывала в себя все богатство окрестных земель.
Город за последнее время значительно вырос. Первоначально здесь лежали руины доисторического поселения — то есть города, построенного еще до катастрофы. За минувшие с года прилета Кометы века под разрушительным действием ветров, дождей и времени большинство сооружений просто исчезли с лица земли. Но остатки нескольких больших и роскошных зданий все же выстояли. Конечно, они подверглись сильному разрушению, но все же не в такой степени. Руины эти лежали недалеко от устья реки и, естественно, не могли не обратить на себя внимание местных жителей.
Первоначально основанный здесь город был не больше деревушки, но с каждым годом вырастал все больше и больше. К осени люди со всей степи стекались сюда, чтобы продать то, что вырастили за лето, а в обмен купить то, что было так необходимо в их кочевой жизни. Соответственно, город притягивал к себе всяких ремесленников и купцов.
Когда Баст решил объявить селение столицей, то отвел себе под дворец самые роскошные развалины. Местные ремесленники подправили здание и украсили его в соответствии с местными обычаями. Вокруг разбили сад и сделали несколько искусственных водоемов с фонтанами. Не прошло и трех лет, как вместо груды камней и зарослей акации здесь уже возвышался роскошный дворец с колонами, красивой оградой и садом. Теперь он сразу же бросался в глаза и назывался дворцом Пророка Великой Матери.
Повелитель пауков тоже нашел себе подходящие развалины, восстановить которые ему помогли люди. Правда, запросы у паука были проще, и его резиденция такой роскошью не отличалась. Паукам, в отличие от людей, не нужны лестницы: они способны подняться и по вертикальной стене.
По-своему они понимали назначение отделки и различных устройств: вполне могли устроиться на потолке среди лепки и просидеть там несколько часов. Не видели пауки большой пользы и от мебели. В соответствии с их вкусом, роспись стен здесь состояла из геометрических орнаментов: плавные линии их почему-то раздражали.
Жуки для своего вожака подыскали руины недалеко от города. Это трудно было назвать развалинами, скорее, остатки какого-то бункера или технологической шахты. Жуки даже не удосужились попросить людей как-то обозначить эту резиденцию на поверхности земли. Над землей так и остались лежать развалины небольшого строения. Зато подземные гроты поражали размерами и тишиной, жуки просто приходили в восторг от их прохлады и влажности.
Милость Великой Матери не оставляла молодое государство: лет пять назад к городу подошел вооруженный отряд — даже не отряд, а, можно сказать, целая армия. Баста предупредили о пришельцах, еще когда они находились на расстоянии трех дневных переходов, и он немедленно отдал приказ готовиться к обороне. Но уже на следующий день к нему явился гонец от этих чужаков. Их командующий, князь Уган, просил убежища для своих воинов на всю зиму. И Баст согласился. К концу зимовки они с князем пришли к обоюдовыгодному соглашению: армия встает в городе на постоянные квартиры, ранней весной уходит в степь, если так можно сказать, на вольную охоту, за добычей. Во дворце остаются несколько связных, которые всегда знают, где искать князя, и если возникнет на горизонте неприятель, то Уган, бросив все, устремляется назад.
Теперь к зиме армия возвращалась в город с трофеями, которые за зиму так или иначе переходили к городским жителям; Баст знал, что при любом нападении ему надо продержаться всего лишь несколько дней, после чего в тыл неприятелю ударит его союзник. Зимой же врагов он не боялся: переход армии через зимнюю степь слишком тяжел, и вряд ли кто-то способен отважиться на это.
На второй год после заключения договоренности возник случай проверить честность союзников: под стенами города появились пришельцы из долины Великих Рек. Баст вынес трехдневную осаду, а на рассвете четвертого дня в тыл противника ударили тараканьи эскадроны. За пленных Баст получил огромный выкуп, который хотел полностью отдать людям Угана, но тот отказался и поделил полученное поровну.
— Мы нашли у вас вторую родину, — сказал Басту князь. — Поэтому когда ты смотришь на нас, как на наемников, ты просто нас обижаешь.
С каждым годом пришельцы все больше и больше становились своими, хотя внешне и отличались от местных. Откуда пришел Уган, так и осталось загадкой. Только однажды князь вскользь сообщил Басту, что его народ предали, родные стойбища разграбили смертоносцы, захватив в полон всех женщин и детей. Разбитые воины бежали со своих земель, долго шли куда глаза глядят. И вот теперь здесь они нашли для себя новый дом. Вскоре Уган добровольно решился принести клятву верности и принять местную веру. Баст только радовался — во всех отношениях его подданные от таких союзников только выиграли, а государство становилось сильнее.
Впрочем, все это давнее прошлое, а думать нужно о настоящем.
Баст сыпанул рыбкам остатки корма и выпрямился: он решил объявить о личном своем желании поклониться Великой Матери и отблагодарить ее за все милости. Он возьмет главных священников, небольшое сопровождение, дары и отправится на берега Священного озера, к подножью Цветных гор.
А уж там, если Великая Мать сочтет нужным, она сама даст знать о своей воле. Надо только посоветоваться с советником Дивиром, не стоит ли принять дополнительные меры безопасности в неожиданном походе.
Для советника Дивир был довольно молод, но он уже не раз выручал страну своим предвидением. Раньше он считался одним из людей Угана, но, как оказалось, он никогда не был воином, да и не хотел им становиться.
Впервые Баст обратил на него внимание, когда тот посоветовал князю не распродавать тараканов, захваченных в последних набегах, сразу же по прибытию в город. Он сказал, что зимой будет большой падеж скота. Уган передал это предупреждение Басту, и несмотря на то, что падеж скота в тот год оказался, действительно, очень велик, жители от него от него пострадали не так сильно, как могли бы.
Потом были еще предсказания — после чего провидец перебрался во дворец. Ходили, правда, слухи, что знания пришельца — от темных сил. Однажды Баст напрямик спросил об этом своего нового советника.
— Какая разница, откуда пришли знания? — с усмешкой ответил тот. — Допустим, ты проведал, что некая река течет к морю или к озеру, и это не раз помогало тебе в походах. Какая тебе разница, откуда ты это узнал? Если ты это узнал от демона и перестал в это верить, то река-то от этого своего течения менять не будет. Так что давай оставим обсуждение источников моих знаний бездельникам, которым нечем заняться зимними вечерами.
Пророк полюбовался, как рыбки доедают последние крошки, отряхнул руки и направился обратно во дворец: надо быстро позавтракать, переговорить с Дивиром и отправиться на совет Триумвирата, который должен был состояться около полудня.
Первые дни, когда еще и люди, и пауки, и жуки только учились жить вместе, советы созывались почти каждый день и проходили очень бурно. Но со временем было найдено решение для всех спорных вопросов, страсти утихли, и Триумвират стал собираться раз в десять дней.
Если он не успеет объявить свое решение сегодня — придется ждать еще очень долго, до нового совета.

* * *

Еще перед завтраком Баст приказал пригласить к нему Дивира — и тот явился точно к концу трапезы. Баст как раз налил себе последний бокал вина, когда охранник доложил о прибытии гостя. Это была удача — советник отличался очень деятельной натурой, и застать его дома казалось практически невозможно.
Дивир, высокий молодой мужчина с длинными черными волосами, перехваченными на лбу повязкой, вошел, как всегда, не спеша, церемонно поклонился и встал около дверей, стараясь понять настроение повелителя. Его никак нельзя было назвать подхалимом, но и на рожон он без особой нужды никогда не лез. Свои советы он тоже давал так, что принимающий их, в конце концов, считал, что сам пришел к этому решению.
— Проходи, советник. Садись и, если хочешь, налей себе вина.
Жизнь в степях научила ее жителей ценить не происхождение, а заслуги. Да, повелителю оказывалось должное почтение, но и повелители всегда с большим уважением относились к тем, кто всеми силами помогал им. Вообще, в степи принадлежность к знатному роду требовала от человека ума и смелости, но не давала никаких привилегий.
Дивир еще раз поклонился, подошел к столу и сел на низенькую скамеечку. Наливать вина себе, он не стал, он, вообще, редко употреблял этот напиток — разве что после еды, и то изрядно разбавленный водой. Все считали, что он это делает потому, что вино ослабляет его дар предвидения. Но сам Дивир ничего подобного никогда не говорил.
— Сегодня ночью, я видел сон, советник. Я всю ночь спешил к нашей Великой Матери и постоянно чувствовал, что опаздываю. А проснулся, так и не узнав, успел ли я к ней вовремя. Можешь ли ты рассказать мне значение этого сна? Что ты на это скажешь?
Дивир несколько секунд помолчал, разглядывая своего повелителя проницательными черными глазами, потом промолвил:
— Мне трудно ответить на твой вопрос, повелитель. Я не прорицатель и не колдун. Я — советник, который пользуется всего лишь своими знаниями. Я могу говорить только о том, что имеет отношение к обычному миру, но сверхъестественные силы для меня — закрытая книга, — он улыбнулся. — Хотя некоторые тебя и убеждают, что мои знания от демонов. Я верю в пророческие сны, но никогда не берусь определить, какой из них пророческий, а какой — просто бред больной фантазии. Извини, но это не моя стихия.
Примерно этого Баст и ожидал: Дивир часто давал советы, касающиеся обыденной жизни, и даже мог в этом случае вступить в спор со жрецами, — но вот когда дело касалось религиозных вопросов, всегда уходил в сторону. Правитель просто надеялся, что в данном случае советник попробует объяснить сон, как это, наверняка, попытался бы сделать любой нормальный человек.
— Я сделал вывод, что мне надо отправиться к Священному озеру, к Великой Матери, и принести ей дары, — Баст решил сам подсказать решение. — Что ты об этом думаешь?
— Дары никогда лишними не будут, — с едва заметной улыбкой ответил молодой человек. — Если ты так решил, то сделай это. Ты — Пророк Великой Матери, поэтому ты в любой момент можешь предложить принести ей очередные дары, и никто тебе в этом перечить не будет: все знают, что Великая Мать к тебе расположена.
— А что об этом скажут пауки и жуки?
— А что они могут сказать? Они так же, как и люди, почитают Великую Мать. И они так же, как и люди, видят в тебе ее Пророка. Думаю, они пошлют с тобой своих представителей. Вреда от этой поездки не будет: время сейчас спокойное, и город вполне может обойтись без твоего присутствия несколько дней. Никто из пастухов не предупреждал о близких стойбищах враждебных кочевников, а если прибудет какое-нибудь посольство, то Оно может подождать твоего возвращения. Даже если твой сон ничего не значит, такое решение не принесет никакого вреда.
— Хорошо. Я подниму этот вопрос сегодня на Триумвирате, — кивнул головой Баст, — Примерно к тому же выводу я пришел и сам.
— Ты хочешь у них спросить совета или поставить их перед фактом? — поинтересовался советник.
— А что ты можешь предложить? — вопросом на вопрос ответил Баст.
— Поставь их перед фактом. Оставь им решать вопрос только о своем участии. Никогда не показывай своей нерешительности в отношениях с Великой Матерью. Ты ее Пророк, и тебе лучше других должно быть известно, чего она хочет.
Баст кивнул головой: к этому же решению он пришел и сам, и теперь лишь желал узнать, не вызовет ли предстоящее путешествие у Дивира очередного приступа предвидения. Зачастую именно во время таких приступов советник выкрикивал дурные пророчества или добрые пожелания.

* * *

Триумвират собрался в специальном дворце, находящемся в самом центре города. Этот дворец был поменьше, чем те, что занимали Баст и Повелитель пауков, и тоже стоял на старых развалинах, от которых в свое время остались только фундамент и прямоугольные колонны. Но как раз эти колонны очень понравились паукам. Они сочли, что подобная обстановка способствует наилучшему мышлению — и спорить с ними никто не стал.
Когда Баст вошел в зал Совета, все были уже в сборе. Он быстро занял свое место: небольшое возвышение напротив двери. Так как для пауков и жуков не существовало такого понятия, как «сидеть», то Совет проходил стоя. Как-то раз Повелитель пауков заикнулся о том, чтобы сделать сидячее место для Баста — но тот сразу же отклонил это предложение, сказав, что пока ему не трудно простоять весь Совет, а чем-то выделяться среди других он не хочет.
Увидев Пророка, Повелитель пауков послал мысленный импульс, предлагающий начать совещание, причем, как всегда, первое слово предоставлялось Басту.
Со стороны, этот Совет выглядел, наверняка, очень странно: главные его члены молчали, — ведь они посылали всем остальным мысленные импульсы. Говорил вслух здесь только присутствующий на Совете верховный жрец Великой Матери, который не обладал телепатическими способностями остальных, и стороннему наблюдателю он показался бы чудаком, ведущим беседу или спор с невидимым и неслышимым собеседником. Примечательное зрелище представлял собой и Баст. Хотя правитель в полной мере обладал способностями передачи мыслей, он при этом, по привычке, делал жесты руками, что непосвященному тоже показалось бы чудным и странным.
— Пока наша жизнь идет, как и заведено. Кончается лето, скоро в город вернутся пастухи с летних пастбищ, прибудут на зимовку люди Угана. Особых забот пока не возникло, и я хочу завтра отправиться с дарами к Великой Матери, — говорил Пророк. — Пойду небольшим отрядом, но если кто-то из вас хочет присоединиться — добро пожаловать.
Верховный жрец Великой Матери встрепенулся.
— Но ведь время для паломничества еще не настало? — напомнил он. — Мы идем к ней с большими дарами, большим походом после того, как возвратятся пастухи, чтобы отблагодарить ее за тучные стада и полученный урожай. Почему такая спешка? И вообще, жрецов надо было бы оповестить об этом заранее...
— Обычное паломничество произойдет в свое время, — пожал плечами Баст. — Я говорю лишь о том, что я пойду к Великой Матери. Мне, как ее Пророку, надо сходить туда. Остальные пусть идут в обычное время.
— Ты что-то скрываешь? — послал тревожный импульс Повелитель пауков. — Почему, действительно, такая спешка? Я не помню, чтобы раньше ты вот так бросал все на свете и срочно отправлялся к Священному озеру.
— Нет, — покачал головой Баст, посылая мысленный импульс. — Я вам сообщил, что мне надо с ней посоветоваться, вот и все. И я бы не сказал, что бросаю все на свете: сейчас у меня нет никаких срочных дел. В мое отсутствие Дивир вполне справится с возникшими вопросами. Если Великая Мать даст мне какой-то совет, касающийся всех нас, я тут же сообщу об этом вам.
— Но о чем ты хочешь с ней советоваться? — спросил Командир жуков, и в его импульсе Баст почувствовал недоверие.
— Не знаю, — честно признался Баст, — Просто я получил сегодня ночью от нее приказ явиться. Зачем? Думаю, это выяснится на месте;
— Я возьму с собой несколько самых благочестивых жрецов и отправлюсь с тобой, — поспешил заверить его верховный жрец Шлафлаз. — Негоже служителям Великой Матери упускать шанс лишний раз воздать ей должное. Конечно, у нас слишком мало времени, чтобы подготовить все должным образом, но, надеюсь, что она нас поймет и простит.
— Я уже сказал, что все желающие могут ко мне присоединиться, — кивнул Пророк.
— Мы тоже пошлем с вами несколько смертоносцев, — сообщил свое решение Повелитель пауков.
— Жуки также примут участие в походе, — прислал импульс Владыка жуков, хотя для Баста было ясно, что у жуков главной целью будет проследить за ним.
— Мой отряд будет маленьким, поэтому и сборы получатся короткими, — предупредил Баст. — Мы отправимся завтра на рассвете. Предупредите об этом ваших представителей.
— Последнее время люди начали привозить нам меньше фуража, - переменил тему беседы Владыка жуков. — Это похоже на нарушение договоренностей.
Когда народы степи договаривались о совместном проживании, было решено, что люди все свои отходы вывозят жукам, которые обоснуются несколько в стороне от основного города. Таким образом, решалось две проблемы: питания жуков, которые рассматривали отбросы как особый деликатес, и гниющего мусора в городе.
— Стада еще не вернулись с летних пастбищ, — заметил Баст. — Вы получаете питание в соответствие с той едой, что потребляют люди, а они сейчас тоже сидят на растительной пище, — правитель улыбнулся. — Но если вам, и впрямь, грозит голод, то давайте что-то решать.
Баст прекрасно понимал, что о голоде речи быть не может, а жуки просто напоминают о своем существовании.
— Нет, — тут же пошел на попятный вождь жуков Кряж. — Просто несколько сократился подвоз, и мы начали беспокоиться.
Шестилапый хорошо понимал, что в ответ на особые заботы о своем пропитании жукам придется вылезать из своих уютных пещер и делать что-то на благо города.
— У нас тоже торговля сейчас идет ни шатко, ни валко, — заметил Повелитель пауков. — Ты же прекрасно знаешь, что так было всегда. Все ждут возвращения кочевников.
— Да я так, на всякий случай, — снова попытался оправдаться Кряж.
— Итак, я чувствую, что больше никаких вопросов у Триумвирата нет, — подвел черту Баст, — тогда давайте расходиться. Те, кто завтра отправляется со мной, пусть утром пристраиваются к отряду у ворот города.

ГЛАВА ВТОРАЯ
ПАЛОМНИК

Весь оставшийся день, Баст провел в хлопотах, подготовке к походу и проверке уже сделанного. И хотя день выдался напряженным, мыслями он постоянно обращался к завтрашнему путешествию. Вот уже пять лет жизнь в городе не претерпевала особых потрясений, но ему почему-то постоянно казалось, что этот период подходит к концу. Хотя, — экономика государства вошла в установившееся русло и была вполне стабильной; здесь никаких неожиданностей не должно было случиться. Политическая сторона дела выглядела тоже устоявшейся: недовольных в стране почти не проявлялось, соседи, помня свои стычки еще с отдельными родами ныне объединившихся кочевников, рассматривали новую страну как слишком сильного и опасного соперника, предпочитая врагов послабее. И все же на душе у Баста было неспокойно.
Примерно за два часа до захода солнца он решил еще раз проверить готовность собранного каравана к путешествию. Во дворе дворца стояло несколько кибиток, уже запряженных церокомами. После обрушившейся на Землю катастрофы, эти паучки претерпели изменение в росте, но особого развития интеллекта не получили. Они были около полутора метров в высоту и около трех в длину. Их шесть членистых лапок заканчивались коготками, а мордочки — двумя усиками, как бы надломленными у самых кончиков и завернутыми назад под прямым углом. Сами жуки питались только растительной пищей, но личинки во время роста требовали мяса. Церокомы, хотя и не могли тягаться в скорости с тараканами, были намного выносливей, спокойней и сильней, а потому куда лучше подходили для перетаскивания повозок и волокуш.
В дальнем краю дворцового двора блеяли овцы, подготовленные для жертвы Великой Матери. Все отборные, упитанные, с длинной шелковистой шерстью.
Придирчиво все осмотрев и проверив, Баст отправился во дворец, не в силах отделаться от ощущения, что чего-то недосмотрел. На скромную пожилую женщину, сгорбившуюся в темном углу, он ни малейшего внимания не обратил — а если бы и обратил, то вряд ли счел бы пожилую нищенку достойной внимания.
Когда Баст поднялся по лестнице дворца, то в первой же зале встретил ожидавшего его Дивира. Правитель знаком приказал советнику следовать за ним и направился в небольшую гостиную, где он любил проводить частные неофициальные беседы. Когда они уселись на подушках за низким столиком, Баст хлопнул в ладоши и приказал появившемуся слуге принести фруктов и вина.
На время своих отлучек Баст, если не брал советника, то всегда возлагал на него свои функции. В этом отношении он полностью доверял Дивиру. Советник никогда не проявлял лишней инициативы, вмешивался только в случае необходимости и старался найти временное решение до приезда Пророка, хотя чаще всего эти временные решения превращались в постоянные. Однако Дивир всегда подчеркивал, что окончательное слово по спорному вопросу скажет по возвращении Пророк.
— Меня не покидает чувство, что мы стоим на пороге каких-то больших перемен или тревог, даже не знаю, как это назвать, — пожаловался советнику Баст. — Но самое неприятное заключается в том, что я не знаю, с какой стороны ждать этих неприятностей.
— Мне трудно что-либо сказать по этому поводу, — покачал головой Дивир. — Насколько я могу сказать, зима пройдет как обычно: не будет ни падежа скота, ни болезней. В этом году и урожай на полях, и приплод в стадах довольно хорошие, а вот в следующем окажутся несколько меньше, но ненамного. Соседи пока ведут себя мирно, и если даже люди князя выведут их из терпения, то зимой, когда здесь будет стоять вся армия, они на нас не нападут, а летом им придется больше думать о том, чтобы защитить себя все от того же Угана. Я не прорицатель и сказать о чем-то необычном не могу. Говорят, далеко за священным озером нашли развалины, в которых много металла. Но металл очень твердый. Хочу отправить туда отряд за образцами, а потом поговорить с купцами: мы даем металл, а нам половину веса возвращают в изделиях. Представляешь?
— Было бы неплохо, — согласился Баст. — Но ты опять уходишь от главного.
— О том, что ты считаешь главным, я уже сказал, — покачал головой Дивир. — Будет что-то более определенное, может, я и дам какой совет, а пока я не знаю, какого совета ты от меня ждешь. Я, точно так же как и ты, не представляю, с какой стороны могут нагрянуть неприятности. Вот только у меня нет твоего чувства тревоги, но я ведь советник, а не Пророк. Хотя...
— Что — «хотя »? — моментально насторожился правитель.
— Кажется мне, что некая темная сила проявляет к тебе повышенный интерес...
— Говори! — потребовал Баст от умолкнувшего советника.
— Эта сила кажется мне враждебной людям. Но, как ни странно, к тебе она проявляет благожелательность, — развел руками Дивир. — Вряд ли подобное отношение следует считать опасным. К тому же, данная сила очень далеко...
— Ладно, оставим это, — махнул рукой Баст. Они еще недолго побеседовали о текущих событиях и разошлись.
Баст сразу же пошел спать: завтра предстоял напряженный день. Он выпроводил из спальни явившихся туда наложниц, налил себе стакан вина и сел у окна. Чувство тревоги так и не покидало его. Он сидел у окна, смотрел на заходящее за горизонт солнце, время от времени прикладывался к стакану и пытался понять источник этой тревоги, но ничего подходящего в голову не шло. Он махнул рукой и лег спать. Оставалось надеяться только на то, что все прояснится, когда он прибудет к Великой Матери.
Как ни странно, в это ночь ему снился очень спокойный сон: он опять был на берегу Священного озера, ласковые лучи позднего летнего солнца нежили его, на душе было легко и спокойно, как в детстве. А рядом, создавая приятный ветерок, колыхались большие мясистые листья Великой Матери.
Когда правитель проснулся, то понял: вчера он принял правильное решение.

* * *

Наутро небольшой отряд двинулся к Священному озеру. Путь был давно знаком и занимал дня три, если позволяла погода, и не случалось нежелательных встреч. Впереди, примерно в полукилометре от путешественников, двигался небольшой разъезд из личной охраны Баста. Далее шли кибитки Пророка, вокруг которых на ездовых тараканах восседал сам Пророк и его охранники, за ними частично в кибитках, а частично также на тараканах двигались жрецы. Пауки замыкали шествие. Несколько жуков, которые тоже изъявили желание присоединиться, рассыпались в обе стороны по степи, надеясь по пути найти еще и что-нибудь съедобное.
На душе у Баста было светло: сегодняшний сон подтвердил правильность его решения, а значит, через три дня Великая Мать объявит ему, зачем он ей понадобился. Отряд двигался довольно быстро. Никаких опасностей на пути пока не предвиделось: степные банды кочевников так близко к городу не подходили, стаи хищной саранчи ушли на юго-запад, чтобы перезимовать в более мягком климате. Более дикие земли начнутся, когда отряд подойдет ближе к Священному озеру.
Там степь кончится и начнется предгорье Цветных гор. Сухая, выцветшая, достигающая пояса трава сменится сочной зеленой невысокой травкой, появятся деревья, сначала лиственные, а потом и хвойные. То там, то тут будут проглядывать большие, поросшие мхом валуны.
Здесь, поблизости от Великой Матери, происходит много чудес, приятных и неприятных. Ночью можно встретить призраков, а днем услышать все, что угодно: от диких стонов и воплей, до сладкого, призывного, сжигающего всю душу шепота. А иногда различить рассказ и о том, что с тобой случится в будущем — но это редко. Баст о таком только слыхал, и то, пожалуй, не из первых и даже не из вторых рук.
Иногда в этих местах по ночам на небе случались странные явления, оно вдруг вспыхивало глубоким, ярким цветом: иногда красным, иногда синим, а иногда и зеленым; случалось, на небе появлялся огненный шар, который медленно наползал, закрывал полнеба, а потом в одно мгновение исчезал.
Священное озеро тоже было необычным. Его голубизна резала глаз и манила к себе. Вода в озере была всегда одной температуры, очень холодная. Долго в такой воде не просидишь: или выскочишь, или замерзнешь до смерти. Рыба водилась разнообразная, но странная: иногда ловились вкусные безобидные гиганты, а иногда — быстрые беспощадные опасные хищники. Ветров на озере почти не случалось: воздух над ним стоял всегда свежий, звенящий.
Никаких особых договоренностей никогда не заключалось, но вокруг озера и люди, и животные старались вести себя мирно и дружелюбно. Хищники на охоту отходили подальше в горы или углублялись в степь. Так в степи выдерживается перемирие у водопоя во время засухи.
Здесь человеческие дети и молодняк у животных рождались, в большинстве случаев, очень здоровыми и крепкими. Они быстро росли и взрослели, и этим иногда пользовались, когда вставала проблема со взрослым населением. Если постоянно находиться рядом с Великой Матерью, то ребенок за два года становился полноценным человеком. Звериные же детеныши взрослели и того скорее.
Центром всех чудес являлась Великая Мать. Это было гигантское дерево с большими мясистыми листьями. Баст впервые увидел его, когда только родился, но и тогда оно было уже настолько огромным, что трудно сказать, выросло оно с тех пор, или нет. По ночам Великая Мать испускала слабое свечение, но как Баст узнал, свечение это замечали далеко не все. Сам правитель его видел, но он знал людей, которые об этом не имели понятия и не верили, даже когда их ночью подводили к Великой Матери. Баст подозревал, что благодаря Великой Матери появляются новые люди, такие, как он. Они не только спокойно могли мысленно общаться с пауками, но и чувствовали многое из того, что для обычных людей оставалось незамеченным. С каждым годом Баст все чаще и чаще встречал таких детей. Он был уверен, что это сказывается влияние Великой Матери, но вот о том, передается это по наследству, или нет, он не задумывался.
После полудня отряд остановился на привал. Еду готовили на скорую руку: все знали, что Пророк непривередлив к пище и во дворце, — не то что в дороге. Перед самым привалом они встретили две семьи кочевников, ехавших на нескольких кибитках, к которым сзади было привязано небольшое стадо. Кочевники ничуть не испугались неожиданной встречи: большинство здешних жителей соблюдали твердый закон степи. А закон степи гласил: встретил кого-то, пусть даже врага, поделись водой и пищей. Сейчас у вас один враг — степь. Выйдете из степи — другое дело, но перед степью все равны, и все должны помогать друг другу.
Баст вспомнил, как однажды в молодости ехал в сумерках по степи и наткнулся костер расположившихся на привале людей. Он направился к ним, но когда подъехал совсем близко, то увидел, что это враждебное племя. Убегать было поздно. И Баст понадеялся на закон степи. Он подъехал к костру, его приняли и усадили за еду. Он даже заночевал вместе с ними, а наутро все спокойно разъехались в разные стороны.
Правитель указал на кибитки, и начальник сторожевого отряда приблизился к ним, поинтересовался у путников, есть ли у них пища и вода, и, получив утвердительный ответ, указал им дорогу к городу.
— Откуда они? — спросил Баст, когда путники проехали мимо.
— С западных окраин, — ответил воин, — идут давно, но, видно, народ привычный: и пищу, и силы рассчитали точно.
Кочевники с западных окраин любили заходить в город для торговли. Это было существенным подспорьем в жизни города, поэтому к таким мирным посетителям относились дружелюбно, чем привлекали их еще больше.
На ночь расположились обычным лагерем: повозками обозначили круг, в центр загнали стадо жертвенных ягнят, а вокруг пауки натянули заградительную паутину. Спать укладывались, кто как хотел: те, что не привыкли к кочевой жизни, улеглись в кибитках, остальные — прямо под открытым небом. Баст положил под голову седло, лег на траву и завернулся в плащ. Жизнь во дворце не отучила его от степи. Лежа на спине и глядя в высокое звездное небо, он опять вспомнил детство и подумал о том, что в степи он испытал очень много горя и бедствий. И все равно, теперь вспоминается все только хорошее, а сама степь кажется старым, добрым и верным другом.

* * *

Первые три дня путешествия прошли спокойно и однообразно. Отряду несколько раз встречались отдельные племена, которые вели себя довольно мирно и дружелюбно. Люди, привыкшие к степи, похоже, наслаждались дорогой, остальные смотрели на все с интересом и любопытством.
На четвертый день степь стала сходить на нет. Начались предгорья Цветных гор. Трава становилась все ниже и сочнее. Тараканам это нравилось, а церокомам не очень: они не только не любили сочной травы, она была им просто вредна. Начали попадаться пока еще редкие деревья. Чуткий нос Баста почувствовал запах влаги. Скоро они дойдут до родника, с которого начинается небольшой ручей, бегущий до самого Священного озера. Это было очень кстати: запасы воды подходили к концу.
В последние недели сны Баста почти не тревожили, ночи проходили необычно мирно и спокойно. Это придавало уверенности в том, что он правильно сделал, отправившись сюда — видимо, именно этого и желала Великая Мать.
Правда, жрецы несколько раз подходили с разными вопросами. Их очень интересовало, почему они так срочно и в неурочное время едут поклоняться Матери, будет ли чем-то отличаться ритуал жертвоприношения от обычного. В конце концов, Баст довольно резко ответил, что он просто хочет побыть в сени Великой Матери, а ритуал жертвоприношения никогда не менялся прежде, и с чего бы ему меняться именно теперь. Верховный жрец после этого явно обиделся, но Баст не стал обращать на это внимания. Он достаточно силен, чтобы легко игнорировать такие мелочи.
Жрецы издавна не желали мириться со своем второстепенным положением и постоянно пытались заполучить в свои руки побольше власти, выделиться в качестве основных любимчиков Богини. Каждый раз, когда они заходили слишком далеко, Баст резко их одергивал. На какое-то время те притихали, но потом опять исподволь продолжали начатое.
Утром неподалеку появились крупные мушиные стаи. Поначалу вполне мирные фруктовые малышки — но вскоре на границе лагеря зажужжали лев-косписы — небольшие, примерно три четверти метра в длину, твари с двумя парами крылышек. Мушки эти обладали, похоже, коллективным разумом, но в самом зачаточном виде. Борьба с большой стаей обычно сводилась к тому, чтобы ранить как можно больше мух. Боль каждой отдельной особи передавалась всем прочим, в определенный момент становилась для них нестерпимой, и стая отступала. Левкосписы на лету наносили укус и вырывали небольшой, примерно сантиметр в диаметре, кусок плоти. Если их не отогнать — муха могла сожрать заживо кого угодно. Плотная кожаная одежда, правда, защищала от укуса, но полностью в нее закутаться все равно невозможно.
Первым со стаей столкнулся сторожевой отряд, но предупредить остальных он уже не успел. Путники узнали об опасности, только заметив странные действия передового отряда — те гарцевали на месте и рубили воздух саблями. Затем стая ринулась на основной караван.
Пауки дружно испустили парализующий импульс, но левкосписы только слегка снизили скорость. Однако и этого оказалось вполне достаточно, чтобы первый залп лучников получился удачным, уничтожив несколько десятков врагов. Остальная стая, казалось, не обратила никакого внимания на погибших сородичей и продолжила нападение.
Жрецы поспешили спрятаться в кибитках: повозки покрывались плотной тканью из прочных нитей паутины, которая лекосписам была не по зубам. Воины, приготовив щиты, успели сделать и второй залп.
После этого стая набросилась на путников. Воины закрывались от жадных тварей щитами и рубили их саблями. Мухи зависли над головами, но к этому моменту они уже потеряли почти половину своей численности. Несмотря на такую высокую цену, хищники никак не хотели расставаться со столь желанной добычей.
Пауки, сбившись в кучу, посылали парализующие импульсы, и для них летающая стая была уже не страшна: в такой близости от восьмилапых, мухи не могли им сопротивляться и сами становились добычей.
Левкосписы продолжали нападать, пока на землю не упал последний разрубленный хищник. Отряду пришлось задержаться, чтобы собрать застреленных и разрубленных насекомых: свежее мясо в пути не помешает. Пауки упаковали в коконы только свою добычу, парализованную, но живую: мертвечиной они брезговали.
Погрузив этот неожиданный запас продовольствия в кибитки, путники продолжили путь. Потерь не было — всего около десятка легкораненых, которым пауки сразу же наложили повязки из паутины.
Схватка напомнила путешественникам о других опасностях леса, и теперь они стали более внимательными. С каждым шагом чаща становилась все гуще, и хотя опасностей прибавилось, Баст, рассчитывая на свой опыт, разрешил части пауков пойти лесом, параллельно дороге, и поохотиться. В случае нападения хищников, оставшихся пауков вполне бы хватило для излучения парализующего поля. Но до самого вечера больше ничего не случилось.
Во время этой ночевки все почувствовали, что до Священного озера уже недалеко: всю ночь впереди вспыхивали разноцветные сполохи, а в ушах то и дело раздавались странные и непонятные звуки. Из леса тоже слышались разные шумы, происхождение которых определить было очень трудно. Может быть, это были и естественные звуки леса, но, вполне возможно, что за всем этим скрывались Священное озеро и Великая Мать.

* * *

1 Следующая страница


Поход 2

К вечеру шестого дня пути отряд увидел впереди голубые просветы озера. Путники разбили лагерь в полукилометре от Великой Матери, решив приношение жертв и обряд поклонения провести на следующий день. После ужина, когда большинство паломников начали готовиться к отходу ко сну, Баст, приказав охранникам оставаться в лагере, пошел вдоль берега озера в сторону Богини. Темнота сгущалась очень быстро, вода с такой же стремительностью меняла свою голубую окраску на темный аквамарин. В воздухе стоял сладковатый запах осенних цветов.
Не доходя метров десять до Великой Матери, правитель опустился на большой валун, на котором уже не раз сидел, когда посещал эти места. Иногда в такие моменты Великая Мать удостаивала его своей беседой. Пытаться же заговорить с Великой Матерью самому было бессмысленно — она сама решала, с кем и когда вступать в контакт. Так случилось и на этот раз.
Не успел Баст усесться на камне и попробовать впитать в себя исходящее от Великой Матери излучение, как ясно услышал у себя в голове ее ласковый голос.
— Я рада, что ты откликнулся на мой зов, — сказала она.
— Ты же знаешь, что я готов явиться по первому твоему зову, —мысленно ответил Бает. — Но я не сразу понял, что ты меня зовешь. Раньше такого не случалось. Когда тебе надо было что-то мне сообщить, ты не вызывала меня к себе, а просто посылала мне свои указания.
— Ты прав, такого еще не было. Но произошло очень серьезное событие, и теперь мне нужна твоя помощь. Говорить с тобой об этом издалека я не хотела: нас могли бы подслушать. Хотя это не исключено и сейчас.
— Я готов сделать все, что ни попросишь, Великая Мать.
— Это хорошо. Правда, я не знаю, много ли я попрошу у тебя, или нет. Но сначала я попробую объяснить тебе суть происходящего. Ты знаешь, что от меня исходит излучение, которое чувствуют многие подобные тебе. Чем дальше ты отходишь от меня, тем меньше ты его чувствуешь. Однако оно усиливается всеми существами, которые способны хоть в какой-то степени излучать подобные волны. Такими способностями все больше и больше начинают обладать люди, такими способностями с самого начала обладают пауки и жуки. Если сложить наши усилия вместе, то мы сможем уже в большей степени изменить мир так, чтобы он стал лучше. Именно поэтому я столь заботливо отношусь ко всему живому. Именно поэтому я поддержала тебя, когда ты попытался остановить войну между насекомыми и людьми. Вы все мне нужны живые, и чем больше вас будет, тем больше выиграет каждый из нас.
— Я догадывался об этом, Великая Мать, — послал ответ Баст, — но чем я могу помочь?
— Выслушай до конца, и все поймешь, — сказало она тоном, которым обычно уговаривают шаловливого ребенка. — С каждым годом наши совместные силы растут, и это очень хорошо. Но у меня есть еще четыре сестры.
Баст удивленно вскинул брови, но перебивать не стал, решив сначала выслушать все до конца.
— Мои сестры, так же как и я, заинтересованы в усилении своего излучения, которое, в конечном счете, вливается в наше общее всепланетное поле. И все же, чтобы стать настоящими хозяевами в этом мире, нам нужно намного больше сил. В этом мире разбросаны несколько десятков семян других наших сестер. Они не могут прорасти, так как попали в очень неблагоприятные условия, но все же споры не погибли, а ждут своего часа. Я и мои сестры находимся на примерно равном расстоянии одна от другой, поэтому друг друга касаемся примерно равным по силе излучением. И вот одна из моих сестер велела человеку, который у нее исполняет примерно такую же роль, как и ты у меня, найти одно из семян и перенести его в годные для роста места. Если прорастут хотя бы два из этих семян, мы уже сможем сделать очень многое. Сейчас наш мир похож на лодку, которая плывет по течению, а у ее пассажиров нет ни паруса, ни весел, чтобы изменить это движение. Когда мы в достаточной мере увеличим наше общее излучение, то, поставив перед собой единую цель, мы вполне сможем управлять нашей лодкой. Но здесь таится одна опасность. Допустим, этот человек найдет семя и посадит его рядом со своей Великой Матерью. Когда вырастет еще одно дерево, их излучение будет в два раза сильнее излучения любой из нас. Тогда она сможет навязывать свою волю всем остальным. Хорошо, если эта воля будет разумной, а вот если она захочет стать властительницей этого мира, то нам уже очень трудно будет бороться с ней. Надо сделать так, чтобы даже не возникло такого соблазна.
А для этого следует посадить семя в таком месте, которое равно далеко находилось бы от каждой из нас. Вот зачем ты потребовался мне. Ты должен найти этого человека, объяснить ему опасность и посадить семя или семена в наиболее подходящем районе. К сожалению, при всей моей мысленной силе, я прикована к одному месту. Поэтому все мои надежды возложены только на тебя. Не подведи меня, Пророк.
— Но, может быть, легче и нам найти еще одно семя? — возразил Баст. — Боюсь, мне будет невозможно отговорить этого человека от задания, что ему дала его Великая Мать. Предположим, что ты бы мне велела найти семя и посадить его здесь, рядом с тобой. И вот, когда я нашел бы это семя, ко мне вдруг пришел бы какой-нибудь кочевник и сказал, что сажать надо не здесь, а где-то за тридевять земель. Он стал бы меня убеждать в том, что я не прав, рассказал бы мне все то, что только что рассказала мне ты. Пусть его рассказ был бы очень разумен и убедителен. Неужели ты думаешь, что я бы послушал его, а не тебя?
— Сначала я отвечу на первый твой вопрос. Если сажать еще семена, то надо, пожалуй, сажать еще не одно, а четыре семени около каждой из сестер. Это могло бы решить вопрос о силе, не давая никому преимущества, и избежать соперничества. Но это может оказаться невыполнимым. Пока ты будешь искать четыре семени, уйдет время. К тому же, нет никакой уверенности, что ты найдешь их. Нет, надо попробовать договориться с этим человеком, а если нет, то применить силу.
— Хорошо, допустим, найти семена очень трудно, — немного подумав, кивнул головой Баст. — Но почему их обязательно надо искать? Неужели ты или кто-то из твоих сестер не можете породить собственные? Ведь не из воздуха же появились те, другие семена. Их ведь кто-то когда-то произвел на свет?..
— Для этого нужны особые условия. Когда мы усилим наше общее излучение, то это будет и возможным, и желательным, но пока никто из нас этого сделать не способен. Все мы произросли из спор, которые случайно попали сюда из другого мира. Наши семена попали хотя и в чужеродные, но вполне подходящие для жизни условия. Остальные были не столь удачливы. Я, вообще, не уверена, что они выжили. Но какая-то часть обязательно уцелела. Более того, я подозреваю, что сестра знает, где находится хотя бы одно такое семя. Она не просто послала искать семя, она сказала, где это надлежит сделать. Подозреваю, это семя находится где-то недалеко от нее. Первое, что тебе необходимо, это найти того человека и попробовать с ним договориться. Если договориться не получится, то попробуй силой отобрать у него семя и посадить его как можно ближе ко мне. В крайнем случае, тебе придется уничтожить или семя, или уже выросший побег. Последнего делать очень бы не хотелось, но другого выхода нет. Так ты согласен исполнить это для меня?
— Я уже сказал, что готов для тебя на все, что угодно, Великая Мать. Весь вопрос в том — хватит ли у меня на это сил?
— Должно хватить. У тебя есть целое государство. Я не зря помогала тебе стать его правителем. Используй все, что у тебя в руках. И постарайся понять, что это не просто моя прихоть, от этого зависит будущая жизнь целого мира, твоего мира. Поверь мне, когда-то эта планета была блестящей и процветающей, но случилась катастрофа, которая откинула вас на миллионы лет назад. Сейчас, когда природа с каждым годом все больше поднимает голову, когда наметились пути, по которому ей идти дальше, из-за горизонта надвигается новая катастрофа, которая может оказаться еще более страшной, чем первая. Ты воин и знаешь, что иногда лучше погибнуть, чем остаться в живых. В первом случае погибло большинство людей вместе со всеми накопленными знаниями и умениями, но мир все же выжил. Теперь возможен второй вариант: катастрофа, которую лучше бы не пережить. Даже мне трудно представить все те последствия, которые повлечет за собой эта напасть.
— Где мне искать твою сестру или, скорее, этого человека? — поинтересовался Баст. — И как я узнаю их?
— Я могу дать тебе только общее направление. Они находятся где-то на юго-востоке. Мою сестру ты узнаешь без труда, ибо она такая же, как я. Ну, а человек этот должен жить где-то не очень далеко от нее. Скорее всего, он так же, как и ты, считается или Пророком или Верховным жрецом моей сестры и выделяется среди остальных. И третий признак — там рядом должен быть город или страна с быстро растущим населением. Рост населения моей сестре необходим, как и мне. Семя ты определишь по тому излучению, которое от него исходит. Ведь ты же прекрасно чувствуешь мое излучение? У семени, конечно, сил меньше, но и их будет вполне достаточно, чтобы ты смог его узнать. Вот, пожалуй, и все, что я могу тебе сказать.
— Немного, — почесал щетинистый подбородок Баст. — И сколько у меня на это времени? Если я правильно тебя понял, то бороться с твоей сестрой мы можем только в самом начале. Когда она наберет силу, нам с ней будет уже не справиться.
— Время играет какую-то роль, но пока не главную. Насколько я могу чувствовать, семя еще не найдено. В крайнем случае... подчеркиваю, — в самом крайнем случае, можно будет уничтожить молодой побег. Но мне бы этого очень не хотелось. Поэтому не откладывай порученное дело. Вы пришли, как я вижу, с жертвами и дарами. Поверь, мне они не очень-то нужны. Оставайся здесь еще на один день. За этот день пусть жрецы сделают свое дело, а ты обдумай то, что я тебе сказала. Возможно, у тебя появятся какие-то вопросы. Еще раз тебе повторяю, я не знаю, что задумала моя сестра. Вполне возможно, что она, когда ей принесут семя, повторит все сказанное мной. Но на всякий случай я опасаюсь худшего. А теперь иди, отдыхай. За эти сутки, которые ты проведешь здесь, я постараюсь поделиться с тобой своими силами, они тебе потребуются. Пока это все, если не считать советов, чем я могу тебе помочь.
Голос в голове у Баста умолк, но он еще долго продолжал сидеть на валуне, обдумывая услышанное. Пророк пытался припомнить, что он знает о тех землях, в которые должен отправиться.
На юго-востоке степь довольно быстро кончалась, и начинались горы. Через эти горы переходить еще никто не пытался.
Хотя как-то раз кто-то из восьмилапых говорил, что в горах есть страна пауков. Помнится, это огромная пещера, которая будто бы пронзает горы насквозь. Пауки эти из породы смертоносцев, живут обособлено, на людей смотрят только как на лакомую добычу. И все же, это уже проще. Паук-то там должен пройти. Хотя будет ли от этого толк? Пусть Великая Мать и говорит, что рядом с ее сестрой должна жить колония людей и более-менее разумных насекомых, все равно, договариваться-то придется с человеком. Пауку это сделать будет трудно, особенно, если возникнут разногласия.
А что, если паук сможет провести с собой и человека? Тогда бы многое сразу решилось. Надо будет по возвращению переговорить с Повелителем пауков...
Внезапно Баст почувствовал, что по всему его телу протекает тепло. Кожу как бы покалывали тысячи маленьких иголочек. Занятый размышлениями, он даже не заметил, когда это началось, но, видимо, Великая Мать уже начала исполнять свое обещание. Посидев еще немного, Баст поднялся и направился к лагерю спать. На раздумья Великая Мать отвела ему еще один день. Если не успеет узнать про самое важное — потом ответы на все вопросы придется искать самому.

ГЛАВА ТРЕТЬЯ
СБОРЫ

Наутро Баст первым делом переговорил с Верховным жрецом. — Я свою задачу уже выполнил, — с легкой улыбкой сказал он. — Завтра на рассвете мне нужно выступать обратно. Если хотите возвращаться вместе, то постарайтесь весь ритуал закончить за сегодняшний день. Но я вас не подгоняю: я вполне могу вернуться и один.
— В таких делах нельзя торопиться — это говорит о неуважении, — попробовал возразить жрец. — И стоило ли затевать весь этот поход ради одного дня?
— Я никому не приказывал идти со мной, — возразил Баст, — предложил присоединиться, и только. Теперь я предлагаю, опять-таки, всего лишь присоединиться. Если вам нужно, можете провести здесь хоть весь месяц. Великая Мать уже сказала, что мне требуется исполнить, и просит сделать это побыстрее. Так что решайте сами. Я выкажу ей большее неуважение, если буду торчать здесь с вами.
Баст видел, что Верховным жрецом Шлафлазом завладело любопытство, и тот приложит все усилия, чтобы узнать цель похода. Вообще-то, Баст недолюбливал жреца, подозревая, что тот спит и видит, как бы захватить всю власть в государстве в свои руки — вот только пока не знает, как это сделать.
Особенно это чувствовалось, когда Баст указывал жрецу на его место. В таких случаях правитель видел, как злость и раздражение, исходящие от жреца, окрашивали его ауру в ядовито-зеленый цвет.
— Мы все служим Великой Матери, — вкрадчиво начал Шлафлаз. — Думаю, что со мной, как с ее Верховным служителем, ты мог бы поделиться своим секретом. Мы с готовностью поможем выполнить любое поручение Великой Матери.
— Каждый служит Богине на своем месте, — отрезал Баст. — Если она захочет приказать что-то именно вам, то найдет способ, как это сделать. Я вас предупредил о своих планах, а вы вольны сами строить свои.
— А вы будете присутствовать на жертвоприношении? — поинтересовался жрец. — Вам бы, как Пророку Великой Матери, негоже пропускать такое событие.
— Не знаю,— честно ответил Бает, так как действительно еще не успел об этом подумать, но потом решил, что злить жреца не стоит, и добавил: — Все зависит от того, захочет ли со мной еще раз поговорить Великая Мать. А она может выбрать для этого любое время.
Баст решил все же не ходить на жертвоприношение, а нашел себе уединенный, тихий уголок и пролежал там весь день на солнце. Все время, пока он лежал и обдумывал, с чего начать выполнение поставленной перед ним задачи, он чувствовал присутствие Великой Матери. Где-то глубоко в душе у него появилось ощущение, что Богиня тоже постоянно размышляет над тем, как бы помочь ему, но, похоже, она уже сделала все, что было в ее силах.

* * *

Отряд Баста вернулся в город вечером. Жрецы то ли побоялись возвращаться одни, то ли не захотели оставить Пророка без присмотра: они быстро выполнили свой ритуал и отправились в обратный путь вместе с его отрядом. Ни жуки, ни пауки никаких вопросов задавать не стали, а восприняли все как должное. Они, вообще, редко вмешивались в дела Пророка, если не видели для себя никакой опасности.
Вернувшись, Баст немедленно послал к Повелителю пауков охранника с просьбой об аудиенции. Так как город почти две недели только и жил слухами о срочной поездке правителя к Великой Матери, то восьмилапый сразу же согласился на аудиенцию.
Пророк прибыл в паучий дворец ранним утром, и его тут же провели в тронный зал. Повелитель пауков сидел на стене над выложенным из разноцветных камней гербом клана пауков как раз напротив двери. Это место для себя он нашел примерно через месяц после постройки дворца и решил, что именно так, висящим над гербом, он больше всего похож на мудрого правителя. Баст слегка склонил голову в приветствии, как это и подобало равному с равным, и мысленно сказал:
— Приветствую тебя, Повелитель пауков, и прошу прощения, что вынужден оторвать тебя от важных дел.
— Я рад, что твой поход к Великой Матери успешно закончился, и готов оказать тебе любую помощь советом или делом, Пророк Великой Матери, — через несколько мгновений прозвучало у Баста в голове. — Для тебя у меня всегда есть свободная минута, как бы занят я ни был. Мы оба с тобой находимся в постоянных заботах о наших подданных, и поэтому знаем цену времени.
— Ты правильно определил, что я пришел к тебе за помощью, — еще раз поклонился Баст. — Мне необходимо пройти через Дальние горы. И я явился к тебе, надеясь, что ты сможешь дать мне совет, как это лучше сделать.
— Через Дальние горы? — моментально откликнулся паук. — Но что тебе надо за Дальними горами? Никто никогда не ходил туда. Там нет ничего интересного. Даже мои смертоносцы не любят ходить охотиться в ту сторону.
— Насколько я узнал, за Дальними горами лежит государство, с правителем которого я бы очень хотел встретиться, — сымпровизировал на ходу
Баст. — Я слышал, что под горами есть проход на ту сторону, но этот тоннель занят паучьей страной. Мне с этими племенами договориться будет намного сложнее, чем твоим подданным.
— Ты прав, под Дальними горами лежит тоннель, который выходит на другую сторону, — согласился Повелитель пауков. — Действительно, в этом тоннеле обитает много племен восьмилапых. Но диких восьмилапых. Мы с ними не имеем почти никаких отношений: они не любят нас, а мы не видим причин устанавливать с ними контакт. Зачем? Они не могут предложить нам ничего полезного. У нас с ними разные интересы, разные понятия о жизни.
— Очень жаль, — посетовал Баст. — Мне ужасно не хочется переходить эти горы поверху... или искать обходной путь. Я очень надеялся, что твои подданные могут договориться о том, чтобы меня пропустили. Или что они сами провели бы меня через этот тоннель. Неужели дикие смертоносцы такие несговорчивые?
Повелитель пауков на некоторое время задумался.
— Насколько большой отряд ты хочешь провести с собой на ту сторону Дальних гор? — поинтересовался он наконец. — Я не стану спрашивать, зачем тебе это надо, ты сам расскажешь мне об этом, если сочтешь нужным. И все же, чтобы помочь тебе, мне надо знать некоторые детали.
— Я не собираюсь брать с собой туда много народу, — ответил Баст. — Скажу даже больше, если возникнут трудности, то я согласен отправиться туда вдвоем с кем-нибудь из моих людей или, вообще, один.
За свое долгое общение с пауками Баст научился не только мысленно разговаривать с ними, но и улавливать исходящие от них эмоции, и сейчас явно почувствовал, как тронный зал заполнили волны удивления.
— Видишь ли, Пророк, — ответ приходил медленно, из чего Баст сделал вывод, что его собеседник тщательно обдумывает свои слова. — Люди являются главным предметом разногласия между нами и дикими смертоносцами. Дикие пауки рассматривают людей только как лакомую и редкую добычу, в то время как мы не только живем вмести с людьми, но и не отказываем им в разумности. Возможно, что один или несколько восьмилапых и сумели бы договориться, чтобы пройти через тоннель, но вот провести несколько человек или пусть даже только одного — это другое дело. Это будет очень трудно. Пожалуй, чтобы ответить тебе на этот вопрос, мне придется сначала посоветоваться с некоторыми из моих подданных. Дай мне время, хотя бы до сегодняшнего вечера.
Баст кивнул головой. Он был доволен таким оборотом дела: Повелитель пауков, похоже, со всей серьезностью отнесся к его просьбе, а раз так, то можно надеяться, что смертоносцы сделают все возможное.
— Я очень благодарен уже за одно желание мне помочь, — послал мысленный импульс Баст. — Твои подданные, несомненно, знают намного больше об этом тоннеле, чем мои. Чтобы мне не беспокоить тебя лишний раз, пошли ко мне посыльного, как только ты сможешь сказать мне что-то определенное. Но прошу еще раз, постарайся поторопиться: у меня очень мало времени. Я согласен даже исполнить роль жертвенного барана, которого твой подданный поведет с собой через тоннель...
— Я отложу все свои дела и займусь единственно этим вопросом, — вежливо пообещал Повелитель пауков. — Как только мы придем к какому-то решению, я сразу пошлю за тобой. Я знаю, что то, что в интересах твоих подданных, будет хорошо и для моих.
Когда Баст вернулся во дворец, то, не заходя в покои, отправился в сад и сел на краю пруда с рыбками. Для всех обитателей дворца это означало, что правитель желает остаться наедине со своими мыслями, и здесь его беспокоили только в случае самой крайней необходимости. Большую часть своей жизни Пророк провел в степи или на берегу Священного озера, поэтому стены дворца давили на него, сковывали мысль. К тому же, вид мирно плавающих рыбок успокаивал и не давал отвлекаться от раздумий.
Наверняка, через горы можно было перебраться поверху, но, во-первых, для этого надо знать дороги и перевалы, а, во-вторых, нужен хоть маломальский опыт путешествия в горах, но о проводнике, очевидно, не могло быть и речи, а сам Баст видел горы только издалека. Вероятно, можно было добраться до стран, лежащих за Дальними горами, и по морю. Но и здесь вставало несколько вопросов. Хотя подданные Баста и жили в непосредственной близости от моря, флота у них не имелось. Небольшие рыболовецкие лодки были не в счет: их хозяева если и выходили в море, то очень недалеко, стараясь не терять из виду берег. Иногда в устье реки появлялись большие купеческие корабли из дальних стран. Но Баст никогда не слышал, чтобы к ним заходили корабли с запада.
К тому же купцы, с которыми ему доводилось разговаривать, рассказывали, что путь на запад очень опасен; там и море беспокойное, и много морских чудовищ, да и земли, вроде как, лежали там такие бедные, что купцы не видели в них никакой выгоды. По крайней мере, когда они говорили об этих землях, то не упоминали ни о больших городах, ни о процветающих странах. Возможно, страна, куда послала его Великая Мать, лежала в стороне от моря.
Хотя Баст сидел один, и, на первый взгляд, никто не отваживался нарушить его одиночество, правитель прекрасно знал, что поблизости обязательно находится кто-то из слуг, готовый в любой момент поспешить на зов. Баст хлопнул в ладоши, и тут же, как из-под земли, вырос подросток лет пятнадцати, который почтительно остановился в нескольких шагах от своего господина и покорно склонил голову.
— Ступай, найди Лару, — приказал Баст. — И прикажи ему немедленно явиться ко мне.
Слуга поклонился и тут же беззвучно исчез, бросившись выполнять приказание.
С Лару Пророк был знаком очень давно: они встретились в те времена, когда Баст еще не был Пророком, а всего лишь пытался выжить в степи, а его будущий друг, потерявший свой клан в результате набега соседей, рыскал, как хищник, горя жаждой мести. И они смогли наказать чересчур жадных кочевников, хотя семью Лару вернуть уже не удалось. Потом им не раз доводилось вместе пересекать степь, воевать, испытывать нужду и голод. Когда Баст стал повелителем и Пророком, он, не задумываясь, взял друга к себе во дворец, и в особо ответственные моменты держал рядом с собой. Если в безопасный поход к Великой Матери правитель и не брал верного соратника с собой, то уж в такое путешествие, как в западные земли, без него Баст бы не пошел. Лару был воин и дитя степи, к тому же преданный и проверенный.
Друг явился через несколько минут. Это был высокий стройный мужчина, с широкими плечами и тонкой гибкой талией. Загорелое скуластое лицо с песочными глазами выдавало в нем уроженца степей. Он поклонился Басту, но в этом поклоне чувствовалось огромное чувство собственного достоинства.
— Я в твоем распоряжении, Пророк, — мягким грудным голосом сказал кочевник. — Готов выполнить любое твое поручение.
В ответ Баст только кивнул и сделал жест рукой, предлагая Лару сесть рядом.
Когда Лару сел, Баст после небольшой паузы сказал:
— Я собираюсь отправиться в западные земли и хочу взять тебя с собой. Скорее всего, мы отправимся туда вдвоем. Насколько опасным будет это путешествие, я и сам не знаю, но, боюсь, без неприятностей не обойдется.
На лице кочевника не отразилось никаких эмоций, оно оставалось таким же спокойным и непроницаемым. Баст выдержал паузу и, когда понял, что ответа не будет, продолжил:
— Вся трудность в том, что я не знаю, каким путем туда добраться. Про дорогу через горные перевалы я никогда не слышал. Идти морем мы не можем, так как у нас нет подходящих судов, а купцы из тех стран, если они, вообще, там есть, к нам не заходят. Я слышал, что под горами есть тоннель, который выходит на другую сторону гор, но он занят дикими смертоносцами. Занят в полном смысле слова: они устроили там свою страну или город, называй как хочешь. Только что я обратился за помощью к Повелителю пауков. Он не опроверг существования тоннеля, более того, он уверен, что такой имеется в Дальних горах. И все же он сомневается, что даже его восьмилапые смогут там пройти. Сам знаешь, наши пауки с дикими, в лучшем случае, стараются не общаться. И все же Повелитель попросил у меня время на то, чтобы дать окончательный ответ. От этого ответа и будет зависеть численность нашего отряда. Я сказал паукам, что согласен пойти туда и один, но все же надеюсь, что они найдут способ провести на ту сторону нас обоих.
Почти минуту друг сидел, хмуря брови, и Баст уже был готов, что сейчас услышит вопрос о том, зачем ему надо за Дальние горы. Но Лару был Лару, он никогда не задавал лишних вопросов. Наконец, степняк прищурился и сказал:
— Ты поставил им сложную задачу; даже сами пауки вряд ли смогут договориться с этими «дикарями». А уж о том, чтобы пройти с людьми, не может быть и речи. Нет, если воспользоваться тоннелем, то только хитростью. Слушай, а что если смертоносцы возьмут нас с собой, завернув предварительно в коконы? Идут себе восьмилапые, и несут с собой обед... Никаких вопросов. Пауки могут передвигаться довольно быстро, а я не думаю, что тоннель такой уж длинный. Даже если нам и придется просидеть в коконе около суток, то, полагаю, это вполне можно вынести. Другое дело, что в непредвиденной ситуации мы не сумеем оказать никакого сопротивления. Но в самом сердце этой паучьей страны нам не выжить даже на боевых тараканах с оружием в руках.
Сначала глаза у Баста вроде как вспыхнули надеждой, но потом потускнели.
— Смертоносцы не умеют врать, — вздохнул он. — Паук у паука всегда может прочитать все мысли, у них просто нет физической способности ко лжи. К тому же, боюсь, пауки могут почувствовать, что в коконе не переваренный продукт, а живое существо...
Лару покачал головой:
— Но ведь никто и не говорит, что им придется врать. Ну, идет паук с коконом, и у кого, скажи на милость, возникнет вопрос: «А что у тебя там, в коконе?» К чему спрашивать об этом у паука, который собрался в дальнее путешествие. Надо только, чтобы он старался, вообще, не думать о том, что он делает.
— В этом что-то есть, — согласился Баст, - И все равно, не всякий восьмилапый способен на такое. Надо будет посоветоваться с Повелителем. Хорошо, я еще подумаю о маршруте, а ты — собирайся в путь.
— А что мне собирать? — усмехнулся Лару. — Оружие, считай, всегда со мной. Ну, прихватить еще доспехи... А о провизии обычно заботится тот, кто приглашает меня в путешествие, — еще шире расплылся в улыбке Лару.
Но Басту было не до шуток, он сухо кивнул головой и велел:
— Все равно, подготовься.

* * *

Гонец от Повелителя пришел, когда солнце уже совсем склонилось к горизонту. Баст, не теряя ни минуты, тут же отправился во дворец. Повелитель принял его все в том же зале, но теперь кроме них двоих там присутствовал еще один восьмилапый. За долгие годы общения со смертоносцами Баст научился различать их как по внешности, так и по модуляции мысленных волн. Паук, видимо, был уже в годах, так как местами у него виднелись клочья седой шерсти. Баст попробовал прощупать его сознание, но ничего не почувствовал — как будто тот спал. Правда, в этом не было ничего удивительного, так как в присутствии Повелителя многие пауки умели подавлять собственные мысли, полностью переключая свое сознание на господина. К тому же, многие восьмилапые умели ставить заслон в сознании, не давая возможность прочитать свои мысли и чувства. Таким приемом они постоянно пользовались, когда вели переговоры.
Мысленные образы, который начал посылать Правитель гостю, были довольно запутанными, и все же Пророк понял примерно следующее:
— Ты нам задал очень сложную, почти невозможную задачу. Нам пришлось долго ломать над ней голову. Не уверен, что мы нашли решение, но кое-что все же выяснили. Я тебе утром сказал, что мы почти не общаемся с нашими дикими собратьями, но это оказалось не совсем так. Не мне тебе рассказывать, какое благотворное влияние оказывает Великая Мать на рождающееся поколение. Дикие пауки тоже знают об этом. Но паучихе, которая собирается отложить яйца, добраться до Священного озера в одиночку очень трудно: путь для нее незнаком и очень опасен. Первое время, некоторые предприимчивые паучихи находили себе пару среди наших смертоносцев и, пользуясь этим, выводили малышей вместе с нашими самками. В большинстве случаев, после родов они оставались у нас. Это, естественно, очень не нравилось диким. Но ведь не приставишь же к каждой самке охранника! И вот их правитель Орим нашел выход: они стали договариваться с нашими пауками о том, чтобы иногда мы брали с собой к Священному озеру их паучих. Дикари выводили там малышей, жили около месяца, а потом возвращались к себе в пещеру. Вот с этими самками можно договориться, они не только попросят, чтобы пропустили наших пауков в пещеру, но и готовы сами провести их по тоннелю, так как под горами существует целый лабиринт подземных ходов, в которых новичку ничего не стоит заблудиться. Но вот о том, чтобы провести еще и людей, они не стали и разговаривать. Это исключено.
Баст примерно этого и ожидал.
— В свое время, вы со мной тоже не хотели разговаривать, — напомнил он Повелителю. — Не хотели, пока я не доказал вам, что являюсь Пророком Великой Матери. Раз они так почтительно относятся к Богине, то, может быть, ее Пророка они все же пропустят?
— Сомневаюсь. Мы еще до тебя признали людей разумными существами, поэтому с нами вам было легче. Самое большее, что мы сможем добиться, так это признать тебя священным животным, которого не следует есть. Но это отнюдь не значит, что тебе разрешат бродить по стране пауков. А потом, хотя ты и сказал, что готов отправиться туда один, все же, полагаю, ты рассчитываешь, что мы проведем нескольких человек. Мы думаем над этим, но пока ответа у нас нет.
— Сейчас я уже согласен на двух, — грустно усмехнулся Баст. — Более того, мы тоже пытались придумать какой-нибудь способ и вот о чем подумали. А что если меня и моего спутника замотать в коконы? Вряд ли у пауков может возникнуть вопрос к собрату: «А что там у тебя в коконе?» Это настолько естественное зрелище, что попросту ни у кого не может вызвать ни малейшего интереса. Я понимаю, что пауки не умеют врать, но, может быть, как говорит мой приятель, они просто сумеют не думать об этом? Отправившийся в путь паук с коконом не должен ни у кого вызвать никаких подозрений. Подумайте, пожалуйста, о таком варианте.
Чтобы переварить это предложение, Повелителю потребовалось больше минуты.
— Идея неплохая, — согласился смертоносец. — Но в ней есть две трудности. Первую ты уже назвал сам: пауки не умеют лгать. А вторая заключается в том, что тебе и твоему спутнику надо будет суметь полностью подавить свое сознание. Парализованное паучьим ядом существо почти не испускает мысленных волн; чтобы их заметить, нужно хорошенько прислушаться. А человека в обычном состоянии слышно примерно за сотню метров. Это я говорю про обычных людей, а не про таких как ты, Пророк. Да и самому пауку трудно будет не думать об этом. Вот если бы он не знал, что он несет в коконе, то было бы проще. Но в таком случае, он не будет знать, что делать дальше. Самое большее — он сумеет донести кокон до той стороны и там оставить, но тогда вам самим надо будет из него выбираться, а это непросто. Если же вслед за первой послать вторую партию пауков, которые развернут кокон, то это вызовет ненужные подозрения.
Баст почувствовал, что они стоят где-то совсем рядом у решения этой сложной задачи. Пауки должны не знать, что они несут. Но как тогда потом выбраться из кокона? Следом придет другой паук, который съест паутину и выпустит их наружу? Нет, Повелитель пауков прав: такое хождение друг за другом и у жука может вызвать подозрение. Идти вместе? Есть!
— Хорошо, — усмехнулся Баст, а что ты скажешь, если мы подготовим для каждого паука два кокона: один настоящий, а другой — фальшивый? Ваш паук со спокойной совестью понесет настоящий кокон, и если даже кому-то захочется это проверить, они вместе вкусно перекусят. А ложные коконы понесут паучихи-проводницы. Ну, собрались в далекие неведомые края, кто там знает, что их ждет впереди, вот и взяли побольше провианта." Паучихи понесут коконы, ни о чем не подозревая, и не смогут нас выдать. Ну, а о своих мыслях, мы как-нибудь позаботимся сами. Настоящими коконами смертоносцы все вместе воспользуются, когда окажутся на той стороне, а фальшивые раскроют, как только распрощаются с проводницами.
Повелитель задумался. Потом между ним и старым пауком полетели стрелы мыслей, но они мелькали так быстро, что Баст не мог уловить их смысл. К тому же, пауки старались обмениваться слабыми импульсами, чтобы не быть подслушанными человеком. Наконец, Повелитель обратился к Басту:
— Эта идея хороша и вполне может сработать. И все равно, мне надо подобрать таких пауков, которые смогут не задумываться о том, что несут паучихи. Потребуется два дня. Сколько пауков тебе нужно?
Баст запнулся на мгновение, потом махнул рукой.
— Подбери двоих. Не забывай, на каждый фальшивый кокон нам требуется проводница. Две проводницы — еще куда ни шло. Но использование трех проводниц объяснить будет уже трудно.
— Ты прав, — согласился Повелитель. — А теперь ты можешь мне сказать, что тебе потребовалось на той стороне Дальних гор?
— Мне придется выполнить там поручение Великой Матери, — сказал Баст. — Суть этого поручения — не моя тайна, а нашей Богини, поэтому я не знаю, имею ли право выдавать чужие секреты.
— Великая Мать имеет право на свои тайны, — не задумываясь, согласился Повелитель. Такой ответ его вполне устроил.

ГЛАВА ЧЕТВЕРТАЯ
ПОДЗЕМЕЛЬЯ

Следующий день ушел на подготовку к выступлению, С самого утра Баст вызвал Дивира и начал отдавать приказы о том, что потребуется сделать в его отсутствие. Потом было решено, что Дивир проинспектирует оставляемое хозяйство, и если у него возникнут вопросы, то вернется к Басту за разъяснениями.
Затем место Дивира занял Лару. Баст во всех подробностях посвятил кочевника в разработанный план прохода через тоннель. Опытный воин не выразил ни удивления, ни восхищения, ни недовольства.
— Если мы будем путешествовать таким образом, — заметил он, — то нам придется отказаться от щитов. Вместо копий возьмем, на всякий случай, только наконечники. А так, прихватим луки, кинжалы и сабли. Придется ограничиться только кольчугами. Меня смущает условие ни о чем не думать. Можно, конечно, отказаться от того, чтобы думать о серьезных вещах, но вот сделать так, чтобы тебе в голову еще и не лезли всякие глупости — это очень трудно.
— Но я думаю, что можно суметь продержаться несколько часов, — не совсем уверенно сказал Баст, — В конце концов, можно попробовать уснуть.
— Судя по твоему рассказу, терпеть придется около суток, — покачал головой Лару. — Хорошо бы напиться допьяна, но в таком случае уже через час или два из наших коконов начнет капать неприятная жидкость, а когда мы из него выберемся, то нам придется неделю отмываться от скверного запаха.
Конец их разговора случайно услышал Дивир, который зашел в залу то ли сказать, что он покончил с ревизией, то ли уже для того, чтобы задать возникшие вопросы.
— Вино вас не спасет, — покачал он головой, встревая в разговор. — Первую проблемы вы уже назвали сами. Второй проблемой будет храп — редкий пьяный спит без храпа и выкриков. А в-третьих, насколько я знаю Лару, то он после обильного возлияния, в большинстве случаев, становится неистовым и рвется всех воспитывать. Прежде чем он уснет, и его замотают в кокон, он успеет пообрывать паукам все ноги. У меня есть снадобье, после которого вы проспите сутки, как мертвые, без единого звука, без единой мысли. Некоторые шарлатаны используют его тогда, когда надо изобразить покойника. Думаю, это именно то, что вам надо.
Баст и Лару переглянулись.
— Если так, то это просто великолепно! — воскликнул Баст радостно. — Мы сразу снимем все проблемы!
— Хорошо, Пророк, я подготовлю вам несколько доз этого средства. И уж раз я начал вмешиваться в ваши планы, то скажите мне, как вы собираетесь поступить с деньгами? Я не знаю целей вашего путешествия, но приличная сумма вам бы не помешала. На той стороне вы можете и пополнить свое вооружение, и обзавестись боевыми тараканами. Да и вообще, деньги могут оказать большую помощь в любом вопросе.
— Это-то самое простое, — пожал плечами Баст. — Возьмем с собой пару набитых кошельков. Что еще тут можно придумать?
— Меня интересует чем вы их набьете, — улыбнулся Дивир. — Если вы их собираетесь набить монетами, то это не самая лучшая идея. Возможно, наши деньги каким-нибудь кружным путем и попадали в ту страну, куда вы направляетесь, но все равно, они там мало известны. Конечно, все согласятся, что это золото, сумеют и определить вес монет, но вот в качестве самого золота могут засомневаться, или даже просто сделать вид, будто сомневаются, чтобы сбить цену. Возьмите немного монет, а остальное место заполните драгоценными камнями с Цветных гор. Во-первых, и сумма окажется больше, а во-вторых, места они займут столько же. Возможно, некоторые камни там стоят в два-три раза дороже, чем здесь.
— Мы придем в незнакомую страну и сразу же бросимся на рынок торговать камнями? — поморщился Баст. — Ты можешь представить нас с Лару за базарным прилавком?
— Зачем стоять на рынке? — опять удивился Ди-вир. — Вам достаточно будет зайти в любую крупную ювелирную лавку в первом же городе, и там у вас купят камней столько, сколько вы захотите продать.
— Пожалуй, он прав, — согласился более практичный Лару.

* * *

К вечеру Баст снова отправился во дворец вось-милапых. Его приняли все в том же зале.
— Вы готовы отправляться в путь? — спросил Повелитель пауков.
— Да, — послал ответный импульс Баст.
— Очень хорошо. Завтра утром за вами зайдет паук. Он отведет вас на место встречи. Это в нескольких милях от входа в пещеру. Ближе подходить рискованно: дикие пауки иногда охотятся в предгорье. Понесут вас две паучихи, которые еще только собираются выводить детей, и поэтому надеются, что раз они помогут Великой Матери, то та, в свою очередь, отнесется к ним по-доброму.
— Ты сказал им обо мне? — встрепенулся Баст.
— Ну что ты, конечно, нет, — послал обиженный импульс Повелитель. — Просто я сообщил, что те пауки, которых они проведут по тоннелю, идут по заданию Великой Матери. Я сделал что-нибудь не так?
— Все правильно, — кивнул головой Баст. — Я оставлю для них во дворце у Дивира два кольца. Если они отправятся выводить свое потомство без меня, то пусть возьмут эти кольца, а когда придут к Священному озеру, то пусть весь первый день посылают Великой Матери образы из своего путешествия по тоннелю, чтобы Богиня могла признать их. Если же они отправятся туда, когда я уже вернусь, то пусть перед этим просто зайдут ко мне.
— Я думал, ты, как Пророк Великой Матери, постоянно имеешь с ней связь, — заметил Повелитель.
— Так оно и есть, — согласился Баст, — но в данном случае я буду слишком далеко. Много ли пауков посвящены в мои планы?
— Более или менее полно о них знаю я, старик Крек и те пауки, который пойдут с вами. Кстати, я велел им сопровождать вас, если это, конечно, потребуется и на той стороне гор. Ну, а коли они вам там не понадобятся, то отправьте их обратно. Они в полном твоем распоряжении. Я специально подобрал для тебя таких, на которых во всем можно положиться.
— Спасибо, — поблагодарил Бает, — Возможно, они окажутся нам очень полезны на той стороне. Я ведь и сам не знаю, что меня там ждет.

* * *

Рано утром Бает оделся в дорожный костюм, под который поддел кольчугу, проверил оружие и спустился вниз. Лару дожидался его уже в полной готовности. Когда они подошли к воротам дворца, то там их ждали два охранника с четырьмя верховыми тараканами и паук-проводник. Четверо воинов вскочили на тараканов, а паук быстро засеменил впереди.
Город еще спал, улицы были пустынны, поэтому отъезд Пророка Великой Матери заметили всего несколько человек. Но отъезды правителя из дворца случались не так уж редко, поэтому и эти люди не обратили на проезд отряда особого внимания.
Утро стояло ясное и свежее. Тараканы, застоявшиеся в стойлах, пытались нестись во всю прыть, и их приходилось сдерживать, так как следовало подумать и о пауке, который, при всем своем желании, не мог сравниться с ними в скорости. Баст сидел по-турецки в седле, держась за переднюю луку. Свежий ветерок овевал его лицо, и он чувствовал себя бодрым и полным сил, как в далекой юности. «Очевидно, Великая Мать выполнила свое обещание, — подумал он. — Силенок-то у меня, пожалуй, поприбавилось ».
Они выехали из города и пустились по степи. Цепь Дальних гор маячила далеко впереди тоненькой ребристой полоской. Но к месту встречи они прибыли, лишь когда солнце уже перевалило за полдень. Баст в самый последний момент заметил двух пауков, ожидавших в высокой степной траве.
«Распустился я за время городской жизни, — мелькнуло у правителя в голове, — надо быть повнимательней, а то так я могу угодить на обед первому попавшемуся хищнику».
Как только они спешились, Баст отправил охранников вместе с пауком и тараканами обратно в город. Чем меньше существ будет знать о том, что сейчас произойдет, тем лучше. Еще кавалькада не скрылась из виду, а Баст уже оторвал от пояса два из четырех металлических цилиндров со снадобьем Дивира и протянул один Лару.

Предыдущая страница 2 Следующая страница


3 Камли Брайт

Они выпили горькую жидкость, и пауки тут же принялись за дело: они тоже спешили, так как вот-вот должны были показаться паучихи-провод-ники. Смертоносцы еще не закончили своей работы, когда глаза Баста сомкнулись сами собой. Он уже и не помнил, как паук прокусил небольшое отверстие для воздуха как раз напротив его лица: к этому моменту он погрузился в тяжелый наркотический сон.

* * *

Паучихи-проводники появились через полчаса после того, как оба кокона были готовы, и с удивлением уставились на такое большое количество груза.
— Зачем вам столько еды? — послала удивленный импульс одна из самок. — Уже завтра к утру мы будем на той стороне гор, а там дичи хоть отбавляй.
— Мы же не знали, что нас ждет на той стороне, — ответил один из пауков. — К тому же, мы идем туда не охотиться, а по поручению Великой Матери. И учтите, что мы не будем задерживаться около гор: наш путь лежит дальше, а что нас ждет там, не знаете, наверное, даже вы.
— И все равно, — вмешалась вторая паучиха. — Ну, по пещере мы вам еще поможем пронести эти коконы, а что будет потом? Ведь вам будет не унести все четыре кокона после того, как вы останетесь вдвоем.
— Когда мы выйдем из пещеры, мы съедим по одному кокону, — ответил все тот же паук. — Можем даже поделиться с вами. А один кокон в запасе никогда никому еще не мешал. Мы торопимся, а для этого требуются силы. Да и времени на охоту у нас будет немного.
Паучихам доводы показались вполне логичными, и все четверо, прихватив по кокону, направились ко входу в пещеру.
По мере приближения к горам, им стали все чаще попадаться дикие пауки. Одни, так же как и смертоносцы Баста, неся коконы, возвращались с охоты, другие еще только шли за добычей. Несколько раз паучихам задавали вопрос о том, кого они с собой ведут, но старшая из самок отвечала одно и тоже: что это степные пауки, которые решили перебраться в горы. Такой ответ, видимо, всех устраивал. Такое иногда случалось — хотя чаще происходило наоборот.
Вскоре путешественники вошли в пещеру. Городских пауков поразило обилие диких сородичей. Одни пещерные пауки гнездились под потолком тоннелей, натянув там свои тенета, другие перегораживали паутиной небольшие ниши по краям тоннелей, а некоторым достались целые тупики. В тенетах резво играли паучата. Взрослые смертонос-цы, в большинстве случаев, были заняты своими делами и не обращали никакого внимания на уверенно продвигавшихся вперед путников.
Городские пауки обратили внимание на то, что в пещере было довольно тепло, хотя солнце наружи уже, наверняка, село, и там наступила ночная прохлада. Воздух был не только теплый, но и влажный, так что недостатка во влаге местные жители, очевидно, не испытывали.
Одна из паучих-проводников, видимо, перехватила удивленную мысль своего спутника и ответила:
— Некоторые тоннели выходят прямо в воду. Но вода эта соленая, и пить ее не стоит. Для питья мы собираем воду, которая в некоторых местах капает со стен. Там у нас стоят большие чаны, которыми может пользоваться каждый желающий.
Смертоносцы очень быстро поняли, что без проводников им пришлось бы туго. В подземном лабиринте они могли бы блуждать годами, так и не найдя выхода. И все же, благодаря своей великолепной памяти, обратную дорогу они теперь смогут найти без особого труда. Хотя, на всякий случай, восьми-лапые и договорились, что на обратном пути попробуют вызвать паучих мысленными импульсами.
Путь через тоннель прошел без всяких неприятностей: любопытных оказалось очень мало, да и те не особо настырные. Вместе с первыми лучами утреннего солнца путешественники вышли в лес, который окружал вход в пещеру по другую сторону гор.
Четверо смертоносцев с аппетитом расправились с двумя настоящими коконами, после чего распрощались.
— Когда соберетесь идти к Великой Матери, зайдите к Повелителю пауков в городе, — сказал на прощанье самкам один из восьмилапых Баста. — Он скажет вам, что нужно сделать, чтобы Великая Мать узнала вас и оказала вам особую милость. А если в это время в городе будет присутствовать и сам Пророк Великой Матери, то обязательно зайдите к нему: он вас примет без промедления и лично попросит Великую Мать о благосклонности к вам.

ГЛАВА ПЯТАЯ
ВЛАДЫКА ЛЕСА

Когда Баст проснулся, он сначала никак не мог понять, что же с ним происходит — душно, воздуха не хватает, вокруг стоит темнота. В первый миг даже показалось, что он просто не может открыть глаза. Затем правитель почувствовал запах паутины и начал потихоньку вспоминать все, что произошло. Интересно, миновали ли они тоннель?
Наверное, нет, так как, в противном случае, его должны были бы уже освободить. Тогда сколько еще осталось ждать? Тут он вспомнил о том, что надо сдерживать свои мысли. Пророк попробовал прислушаться к окружающим ментальным излучениям и сразу же почувствовал, как пауки передают друг другу мысли о вкусном обеде.
Теперь понятно. Тоннель, по всей видимости, остался уже позади, но пауки еще не расстались с паучихами-проводницами. Значит, можно считать, что первый этап путешествия прошел успешно. Но он, увы, скорее всего мог оказаться и самым легким.
Самки не торопились уходить. Они довольно долго уточняли, кто и как живет в городе, к кому обратиться с отчетом о выполненном задании, когда придет время рожать, поведет или нет к Богине их лично сам Пророк. Баст уже начал сомневаться — а действительно ли у смертоносцев такая хорошая память, как они хвастаются? Самая глупая женщина запомнила бы все инструкции еще два часа назад. Наконец, восьмилапые проводницы отправились восвояси, и пауки начали поедать паутину. Вскоре правитель смог вздохнуть полной грудью, а затем и шевельнуть руками, потянуться, разминая затекшие члены. Как только была съедена верхняя часть кокона, он вылез наружу, встал и огляделся.
Он стоял на обочине лесной дороги. Баст и раньше слышал, что такое настоящий лес: говорят, за Священным озером лес тянется без конца и края. Правителю даже приходилось встречаться с людьми, которые жили в тех местах. Но только теперь он впервые понял, каково это, на самом деле. Огромные деревья, казалось, достигали самого неба. Наверху их кроны переплетались и образовывали нечто вроде крыши. А внизу, между стволами стояли почти непроходимые заросли кустарника.
Через несколько минут к нему присоединился Лару.
— И что дальше, Пророк? — спросил воин. — Ты меня извини, но я не привык исполнять роль слепого кролика. Там, дома, я ничего у тебя не спрашивал, но теперь мне бы хотелось знать о нашей цели.
— О нашей цели? — переспросил Баст. — Наша цель очень простая: надо найти людей, найти город, где живут люди... или пауки... а может, и те, и другие вместе.
— А дальше?
— Дальше? Дальше мы познакомимся с ними и вернемся домой.
— Не надо смеяться надо мной, Пророк, я этого ничем не заслужил.
— А я и не смеюсь. Я, действительно, для начала хочу просто найти этих людей и познакомиться с ними. Дальше все будет зависеть от первого знакомства. Поверь, я ненамного больше твоего знаю о наших задачах. Мной руководит Великая Мать, а она пока просила только найти этих людей.
— Ну что же, тогда эта задача не кажется такой уж сложной. Хотя, наверное, все будет зависеть от нрава этих людей. И в какой стороне ты собираешься начать поиски?
— Как я догадываюсь, эта дорога одним концом упирается в пещеру. Тогда если идти в другую сторону, мы, наверное, окажемся поближе к людям, хотя это вовсе не обязательно. Во всяком случае, нам надо пробираться на запад. Большего, при всем желании, мне не придумать.
Баст повернулся к паукам и послал им мысленный импульс:
— Судя по тому, что сообщили паучихи, недостатка в дичи здесь не будет. Ждите нас тут тридцать дней, после этого можете возвращаться. Но если, когда вы вернетесь, вы узнаете, что меня еще нет, то каждые пять дней приходите сюда. Полагаю, что без нас у вас не будет никаких трений с местными жителями.
— Может быть, нам все же лучше пойти всем вместе? — предложил один из пауков. — Мы, конечно, можем подождать и здесь, но отправившись вместе с вами, мы можем принести больше пользы. Наш Повелитель велел сделать для тебя все возможное. И мы поклялись ему, что будем служить тебе верой и правдой.
Баст пожал плечами. Еще на обратном пути от Великой Матери он решил, что лучше всего будет отправиться с небольшим отрядом. Впоследствии, после разговора с Повелителем пауков, с мыслью об отряде пришлось расстаться. Но вот насчет пауков он как-то не задумывался. Великая Мать сказала, что семя ищет человек, но, в то же время, она предположила, что рядом с ее сестрой должно стоять большое поселение, в котором, скорее всего, живут не только люди. А раз не только люди, то и какие-то иные мыслящие существа. Самыми распространенными существами на планете стали пауки, поэтому без них, скорее всего, не обойдется.
— Хорошо, — кивнул головой Баст, посылая мысленный импульс, — пойдемте вместе. Пожалуй, вы действительно сможете оказать нам большую помощь.
Небольшой отряд двинулся вдоль по дороге. Баст чувствовал, что лес полон жизни, но явной опасности пока не ощущалось. Стрекотали кузнечики, шелестели крыльями мотыльки, громко чавкали мохнатые гусеницы. Первая неприятность произошла, когда солнце перевалило за полдень: на идущего впереди паука с толстого сука, нависшего над дорогой, свалилось несколько смарглов.
Когда-то размеры этих тварей не превышали нескольких песчинок. Это были обыкновенные клещи. После катастрофы у них появилось что-то вроде коллективного разума, хотя и в самом зачаточном состоянии. Обычно смарглы устраивали засады, повиснув целой гроздью на ветке дерева и обрушиваясь на свою добычу с высоты. Своим клювом они сразу же начинали вырывать у жертвы куски мяса. В таких случаях от человека за минуту мог остаться один скелет.
Баст слышал о подобных животинах, но вот встретиться с ними пришлось впервые. К счастью, на нервный центр паука попала не одна тварь, а сразу штук пять, мешая друг другу нанести смертельную рану. Но все равно, боль, которую испытал смертоносец, на какое-то время вывела из строя и второго. Баст и Лару, выхватив сабли, бросились на помощь своему спутнику. В воздухе засвистели клинки, и незадачливые хищники быстро превратились в куски мяса.
Теперь они шли, внимательно приглядываясь к каждой нависающей над дорогой ветке. Паук, на которого напали смарглы, успел все же получить несколько легких укусов — но обошлось без серьезных ран, а мелкие ссадины его товарищ немедленно заклеил паутиной.
Следующее нападение, хотя и не было столь неожиданным, все равно застало путников врасплох: на этот раз смарглы не свалились на путников сверху, а выскочили из засады в густой траве. Твари попытались атаковать весь отряд сразу. Люди и смер-тоносцы сбились вместе, и прежде чем маленькие хищники успели вонзить свои клювы в долгожданную добычу, пауки послали парализующие импульсы. Это помогло. Клещи, пролетев еще какое-то расстояние по инерции, замешкались, и это стоило им жизни.
Покончив с хищниками, путники решили сделать небольшой привал. Баст достал трут, а Лару быстро насобирал сухих веток. Пока Баст и Лару возились с костром и жарили себе обед, пауки успели оплести паутиной несколько еще живых врагов и впрыснуть в коконы желудочный сок. Когда мясо поджарилось, все вместе сели обедать. С точки зрения человека, пауки питались не очень аппетитно — но, по законам степи, кушать в одиночку нельзя, причем никто не должен был съесть больше остальных. Пища у пауков и людей была разная, поэтому ни у кого не появилось мысли, сравнивать количество, но трапезничать надлежало всем сообща.
Покончив с обедом, путники тронулись дальше. Лару с сожалением посмотрел на оставляемые тушки смарглов, но Баст заметил:
— Не стоит с этим таскаться. Сдается мне, что такого добра мы здесь еще найдем вдосталь. Вот только обереги нас Великая Мать от слишком большого количества этих тварей!
Про себя же он подумал о том, что Великая Мать признавала — излучение разумных существ заметно увеличивает ее поле. Для этого она поддерживает людей, пауков и жуков. А что, если ее коварная сестра сделала ставку вот на этих уродов. Интересно, насколько они разумны?
Ближе к вечеру Баст заметил, что слева лес несколько поредел, и в просвете местами проглядывала голубая полоска воды. Как житель степей, Баст не доверял рекам: весной и зимой они таили коварство, а летом обман. К тому же пауки просто боялись воды — поэтому спускаться к реке путники не стали, выискивая среди густых зарослей более привычное место для ночлега. Уже перед самым заходом, когда Баст готов был улечься прямо на дороге, путешественники наткнулись на человеческое жилье.
Это был большой, длинный трехэтажный дом. На тракт выходили огромные двухстворчатые ворота, и Бает кулаком постучал в одну из створок. Долгое время по другую сторону никого не было слышно, потом раздались шаги, и грубый голос что-то спросил.
Баст не понял языка местного жителя, но попробовал воспользоваться своими ментальными способностями. Отточив свое умение разговаривать образами на жуках и пауках, он уже неоднократно применял это и на людях, когда между ним и собеседником вставал языковый барьер.
Прощупывая в ожидании ответа сознание хозяев, правитель наткнулся на целый фонтан тревоги и злости. Первое его нисколько не удивило: вполне естественно, что у живущих обособленно лесных жителей любое посещение ничего, кроме опаски не вызовет, но вот злость при этом была совершенно не обязательна. Баст передал изображение кошелька с деньгами, и это подействовало: с той стороны забряцали засовы. Но излучение злости и тревоги ничуть при этом не уменьшилось.
Когда ворота открылись, путники увидели нескольких мужчин довольно неопрятного вида, с вилами и топорами. Лица у всех были угрюмые и неприветливые. Увидев пауков, они нахмурились еще больше. Однако, после недолгих колебаний, они все же пропустили путников в дом — очевидно, желание получить обещанное вознаграждение пересилило неприязнь. То, что пауки вызвали у мужчин тревогу, Баста ничуть не удивило, и он не стал задумываться над Причинами. Ему показалось вполне естественным, что у тех, кто живет в непосредственной близости от подземной страны «диких» смертоносцев, всегда готовых полакомится человечинкой, не может возникнуть любви к этим существам.
То, что предстало глазам Баста, трудно было назвать домом — скорее, небольшим поселением под одной крышей. Примерно треть дома занимали комнатки для его жителей. Остальное пространство отводилось скотному двору, где, кроме овец и кроликов, были еще и долгоносики, и жуки-камнееды, а также кладовки с еловым лапником, сеном и прочими запасами. С другой стороны дома Баст заметил второй выход, который, по всей видимости, вел прямо в лес. Из этого он заключил, что жизнь местных обитателей отнюдь не являлась радостной и беззаботной.
По законам степи, хозяин юрты должен без разговоров предоставить кров любому, кто к нему обратится — и не только предоставить кров, но и накормить. Гость твоего дома — личность неприкасаемая, даже если он и является твоим кровным врагом. Ты можешь догнать врага по дороге, когда он покинет твой дом, и свести с ним счеты, но только после мирного расставания. Здесь же, судя по приему, люди были дикими, и цивилизованные, с точки зрения Баста, законы оставались для них тайной за семью печатями.
Крупный сутулый мужчина сразу же проводил гостей в отведенную для них комнату и, не говоря ни слова, развернулся, чтобы удалиться. Хозяин не предложил им ни воды, ни пищи, что, по законам степи, было верхом невежества. Баст послал серию мысленных образов, которые недвусмысленно передавали просьбу предоставить путникам хотя бы очаг, чтобы приготовить ужин.
Мужчина кивнул головой и сделал Басту знак следовать за ним. Внизу имелось несколько очагов. Хозяин подвел гостя к одному, в котором уже горел веселый огонь, и жестом предложил воспользоваться. Но когда Баст достал из походного мешка две тушки смарглов, прихваченные им после последней стычки, то хозяин пришел в крайнее возбуждение и проявил явное недовольство. Баст посредством серии образов постарался объяснить, что они даже не охотились на смарглов, а защищались. В ответ хозяин начал что-то тараторить.
Когда человек торопливо и возбужденно говорит, то образы в его голове мелькают очень быстро и бывают довольно запутанными. Надо иметь достаточный опыт, чтобы хоть как-то понять содержание разговора. У Баст такой опыт был, но все равно правителю пришлось приложить немалые усилия, чтобы вникнуть в сущность того, что хотел выразить лесной житель. По мнению Пророка, хозяин говорил примерно следующее:
Случается, что смарглы нападают на людей, но, в основном, на пришельцев. Эти существа охраняют лес, поэтому и нападают на любого, кто рискнет слишком приблизиться к горам. У лесных жителей с ними перемирие. Договоренность об этом достигнута с каким-то Хозяином, сущности которого Баст так и не смог понять. Некое большое темное создание со множеством ног... Оно вполне могло быть и пауком, и каким-нибудь крупным жуком. Судя по отношению лесного жителя к этому существу, оно являлось то ли местным правителем, то ли божеством. Как было достигнуто соглашение, Баст не понял, так как, судя по смутности передаваемого образа, сам лесной житель его не видел.
А еще Пророк узнал, что некоторое время назад здесь появлялись какие-то воинственные пауки и люди: они подожгли город смарглов, и для восстановления перемирия потребовались большие усилия. Смарглы после этого всегда нападают на пришельцев из других районов. Тем более, если те идут в сопровождении пауков.
Баст попробовал объяснить, что, во-первых, он вовсе не пробирался к пещере, а наоборот, шел в обратную от нее сторону, во-вторых, он пришел из Дальних гор, поэтому никакого отношения к тем, кто поджигал город смарглов, не имеет. На всякий случай, чтобы расположить к себе хозяина, Пророк послал несколько образов, в которых осуждал воинственных пришельцев, а потом попросил лесного жителя рассказать ему об окрестностях.
То, что Баст всячески выказывал уважение к лесному жителю, и то, как он пытался подчеркнуть свое согласие с точкой зрения хозяина, сыграло свою роль. Лесной дикарь начал уже более любезно смотреть на своего гостя и даже угостил его стаканом какого-то ароматного напитка, слегка напоминающего вино. После этого Баст попросил хозяина рассказать ему о ближайших городах и селениях. Выслушав сумбурный рассказ, Пророк попробовал несколько раз послать ему образ Великой Матери, но дикарь никак не отреагировал.
Когда Бает вернулся с готовым ужином, он поведал следующее:
—Лесными жителями и другими тварями управляет здесь какой-то правитель, сущность которого я так и не понял. Это то ли паук, то ли жук, а, может, не то и не другое. Местные жители живут со смарглами в мире, но к нам это не относится: как-то раз какие-то пришельцы чуть не сожгли город клопов, после чего с пришельцами здесь не церемонятся. На севере лежит поселение, состоящее из бывших таких же, как наши хозяева, лесных жителей. Недавно у них появился то ли какой-то новый бог, то ли правитель, который волшебством выжег лес, отогнал смарглов и заставил жителей заниматься не сбором грибов и ягод, а земледелием. На северо-западе лежит ряд государств или мелких княжеств, которые периодически воюют друг с другом, объединяются или разъединяются, местные правители то возвышаются, то впадают в ничтожество. Именно в ту сторону и ушли воины с пауками. Хотя появились они со стороны новоявленных земледельцев.
— И куда же мы теперь направимся? — поинтересовался Лару. — Какой именно народ тебе нужен?
— Постараюсь ответить к утру, — задумчиво ответил Баст. — Понимаешь, местные жители, похоже, ничего не слышали о сестре Великой Матери. Таким образом, они нас не интересуют. Лесной правитель неизвестного роду-племени, может, что-то и знает, но вот как до него добраться... Когда начинаешь об этом говорить с нашим хозяином, тот просто трясется от страха и теряет дар речи. Можно попробовать найти поселение на севере, но если им заправляет какой-то божок, то вряд ли там знают о сестре Великой Матери. Наибольшие надежды я возлагаю на мелкие государства, которые лежат на северо-западе. Даже если сами они и не имеют никакого отношения к сестре Богини, то там могут быть купцы, которые лучше знают окрестности. Но давай подождем до утра: может быть, ночью Великая Мать подскажет мне правильное решение.
Лару покачал головой:
— Не люблю я такие предприятия, в которых заранее не знаешь, что тебе надо. Ну да ладно, давайте укладываться спать.
— Только караул выстави, — напомнил Баст. — Туземцы явно не имеют понятия о цивилизованных законах, поэтому ночью могут произойти всякие неожиданности. Я не знаю, поверили они мне или нет, но то, что они попробуют нас ограбить, вполне вероятно.
Однако ночь прошла спокойно. Может быть, лесные хозяева и вынашивали мысль обобрать своих гостей, но, почувствовав, что малой кровью здесь не обойдешься, отказались от этой затеи. Вообще, как и большинство злобных существ, они были довольно трусоваты.
Позавтракав, Баст отправился на поиски своего вчерашнего собеседника, которому он отвел роль старшего в этом доме. Лесача он нашел в той части дома, которая была отведена под скотный двор. Пророк молча протянул хозяину две золотые монеты. Похоже, на такую щедрость тот и не рассчитывал — его глаза заблестели, а на лице появилась подобострастная улыбка. Баст вспомнил, что у жителей степей, по сравнению с горожанами, деньги имеют большую ценность. Похоже, в этом отношении лесных жителей можно сравнить со степными. Баст порылся в кармане и, не показывая все запасы, достал на пробу один из камней. Он показал камень хозяину и предал мысленный образ, изображающий верхового таракана.
Лесной житель что-то быстро затараторил. Пророк начал поспешно ловить образы, сопровождавшие речь, но среди них мелькали только жуки-камнееды и долгоносики. Похоже, на тараканов здесь рассчитывать было нечего.
Тогда Баст решил сделать иначе: он, насколько мог, передал образ лесного правителя и себя, стоящего рядом с ним. Хозяин отпрянул от Пророка и опять заговорил скороговоркой.. Басту пришлось приложить немало усилий, чтобы объяснить хозяину, что он хочет встретиться с лесным повелителем. Примерно столько же труда пришлось приложить, чтобы понять ответ лесного обитателя.
Насколько Пророк сумел разобраться в мелькавших в речи хозяина образах. Лесного правителя, вообще, никто никогда не видел: свои распоряжения он передает мысленно, с помощью мысленной же связи был заключен и договор насчет смарглов. Людей этот правитель не очень жалует, но пока терпит.
Наконец, Баст достал еще две монеты и постарался объяснить хозяину, что ищет наиболее безопасную и короткую дорогу к княжествам или государствам, лежащим на северо-западе. Ответ лесного жителя Баст интерпретировал так:
Смарглы опасны в лесу. Сейчас они, скорее всего, ищут Баста и его спутников, чтобы отомстить за вчерашние жертвы, поэтому по основной дороге лучше не ходить.
Клопы избегают открытых мест, поэтому хозяин советовал Басту выйти из дома не через тот вход, где путники накануне вошли, а через другой. От этого лаза идет тропинка до самой реки. Берега здесь пологие и песчаные, поэтому есть большая открытая полоса, которая может остановить смарглов от нападения, если хищников соберется, не очень много. Далее идти надо вверх по реке до моста. За мостом дорога пойдет по полям и выведет путников прямо к интересующим их княжествам.
А еще Баст понял, что он, возможно, сделал ошибку, взяв с собой пауков: те, кто так разозлил смарглов, тоже явились с восьмилапыми. В округе никто в такой дружбе со смертоносцами не живет. Но правитель заметил и то, что лесного жителя можно скорее отнести к домоседам, поэтому он хорошо знал только ближайшие окрестности, а об остальных он ведал только понаслышке.
Путники еще раз поблагодарили за ночлег и покинули дом. Когда они отошли на почтительное расстояние и почти достигли реки, Баст решил прощупать витающие в воздухе мысленные импульсы, надеясь связаться с правителем леса. Ничего не услышав, словно в мертвой пересохшей степи, правитель решился на рискованный шаг: он попросил пауков усилить его мысль и попробовал сам вызвать лесного правителя. К его великому изумлению, это сработало: примерно через минуту он получил в ответ мощный импульс:
— Что тебе надо? — недовольно спросил лесной правитель. — Вы, в свое время, уже и так внесли сюда достаточную смуту. Что вы хотите на этот раз? И не думайте, что, однажды сумев безнаказанно улизнуть, сумеете сделать это и теперь!
— Мы здесь впервые, — возразил Баст. — Я каган людей и Пророк Великой Матери с той стороны гор. Я хочу встретиться с правителем на этой стороне гор, который служит сестре нашей Богини. Если это ты, то встреча предстоит с тобой.
— Нет. Я никому не служу. Я забочусь только о лесе и тех, для кого этот лес действительно является родным домом. Кстати, большинство людей являются врагами как для моих подданных, так и для леса. Поэтому чужаки называют меня «Темным повелителем». Я не смогу сказать, кто из них служит сестре вашей Матери. Но зачем тебе это надо?
— Наша Богиня боится, что этот правитель, руководимый ее сестрой, может сделать нечто такое, что нарушит равновесие, а значит, и всю жизнь нашего мира. Она боится, что это может привести даже к гибели всей планеты.
— В этом можно заподозрить большинство людских сообществ. Даже те двуногие, которые считаются моими подданными, не делают гадостей только потому, что боятся меня. Посмотри сам: здесь появилась эта шайка воинов с пауками и одним махом уничтожила половину города смарглов. Просто зашли, все разорили — и ушли. У северного племени появился новый божок... и результат? Выжжено несколько лесов и рощ и, опять таки, сожжено несколько сотен насекомых. Ни один лесной хищник не убивает больше, чем может сожрать. Люди несут с собой смерть, беспричинную, жестокую и никому не нужную. Они убивают не только других, но и самим себя, разбрасывая тела себе подобных по лугам и дорогам. Зачем убивать, если не можешь всех съесть? Отродья природы! Порождения мрака! Именно поэтому я и стараюсь, чтобы их здесь было как можно меньше. Вот и ты со своими спутниками вчера успел отличиться...
— Мы бы прошли, не причинив никому вреда, — возразил Баст. — Эти твари сами начали нападать на нас первыми. У нас просто не оставалось иного выбора.
— Смарглы защищают пауков тоннеля!
— Во-первых, насколько я знаю смертоносцев, несколько человек не могут нанести им большого вреда. А во-вторых, мы же шли не к паукам, а от них. Мы просто проходили через ваш лес. А в третьих, с чего бы нам наносить вред паукам, когда мы сами идем с пауками, которых считаем своими соратниками?
— Смарглы не знали, как вы сюда попали: они боялись, что вы разведчики. Хорошо, мы вас пропустим через наш лес. Я делаю это потому, что ты первый из людей, кто сам попробовал найти меня и поговорить со мной. Ты признал во мне хозяина леса не потому, что я тебя напугал, а потому что уважаешь права других. И это мне в тебе нравится. Такое среди двуногих встречается редко.
— Спасибо, — кивнул Баст. — Я очень тебе за это признателен. К тому же, теперь я понимаю, что мне нужен не ты.
Стороннему наблюдателю могло показаться, что Баст шел в глубокой задумчивости, не обращая внимания на дорогу. Но вот он словно бы стряхнул с себя невеселые думы и громко сказал:
— Лесной правитель обещал пропустить нас через лес, и если это не пустые слова, то смарглов нам можно больше не бояться. Хотя, на всякий случай, давайте продолжим наш путь по указанному лесовиком пути.
Слова предназначались для Лару, так как пауки слышали весь разговор сами.
— Отрадно, — усмехнулся Лару. — А почему мы ему так не понравились с самого начала?
— У него свои счеты с соседями, — пожал плечами Баст. — Если то, что он говорит, правда, то я бы точно так же относился к пришельцам и в своем государстве. Но, к сожалению, в конфликтных ситуациях всегда существуют две точки зрения, причем ни одна не является полностью объективной. Думаю, выслушай мы другую сторону, мы бы сказали то же самое...

ГЛАВА ШЕСТАЯ
КНЯЗЬ ГРАНИЧНЫЙ

Похоже, что лесной властелин сдержал слово, так как в последующие три дня ни смарглы, ни другие лесные существа поблизости от них не показывались. Чтобы лишний раз не раздражать Темного повелителя, путники питались рыбой. Рыбы в реке имелось видимо-невидимо, и Лару, достав припасенный заблаговременно наконечник копья и вырезав древко, пользовался этим орудием для добычи пропитания.
Первые два дня пауки наотрез отказывались есть рыбу, но на третий сдались: кто знал, что их ждет впереди? Силы могли еще пригодиться для более важных дел.
Когда они миновали мост, то сразу поняли, что находятся на территории, хорошо обжитой людьми. Вокруг стояли возделанные поля, дорога стала ровной и ухоженной. А отойдя километров на десять от моста, они наткнулись на пограничный разъезд.
Пять всадников на отличных боевых тараканах полукругом окружили путников и навели на них арбалеты. Басту еще не приходилось сталкиваться с этим видом оружия, но при виде направленного в лоб граненого наконечника, о его предназначении догадываешься сразу.
Правитель запретил паукам использовать устрашающие или парализующие импульсы, а сам вместе с Лару старался держать руки подальше от оружия — так, чтобы разъезд это видел.
Очевидно, старшим был довольно молодой юноша, который отличался более красивой одеждой и властными манерами. Юноша выдвинулся вперед и начал что-то кричать — трудно понять, что именно, так как образы, исходящие от всадника, получались бледными, бесцветными и сумбурными. Волнение и тревога не давали ему хорошо сосредоточиться на том, что он говорил.
— Я каган людей и Пророк Великой Матери из страны, которая лежит за Дальними горами, — послал серию образов Баст. — Мы пришли с миром! Я хочу встретиться с вашим правителем. Если ты собираешься общаться со мной, то подойди ближе: я плохо различаю твои мысли. Если боишься, то я могу положить оружие на землю и отойти от него шагов на пять.
Последнее замечание Баст сделал потому, что основными эмоциями, которые исходили от молодого командира ощущались страх и беспокойство.
Молодой командир выехал немного вперед, стараясь выглядеть важным и грозным. Баст тоже сделал несколько шагов.
— Я — рыцарь Воулер, — представился молодой человек. — Мне нечего бояться — сделай ты одно неосторожное движение, и я раздавлю тебя своим боевым тараканом. Я не верю твоим словам. Мирные люди едут к нам с товаром, а правители — с посольством и свитой. К тому же, никто никогда не слышал ни про Дальние горы, ни про государство, которое лежит за ними.
Баст не был уверен, что правильно понял имя молодого командира, и что такое рыцарь. Пока правитель решил считать это каким-то воинским званием.
— Я тоже до недавнего времени не подозревал о существовании вашего государства, — возразил Пророк. — Думаю, после меня у вас появятся и наши купцы. Если они еще и увидят, что с вами выгодно торговать, то проложат дорогу и повалят сюда с табунами. Наши тараканы вам наверняка понравятся! Тогда и я буду появляться здесь с посольством и свитой. А пока у меня есть одно очень важное дело, которое и вынудило нас малым отрядом броситься на поиски дороги. Я был бы очень благодарен, если бы ты проводил меня к своему правителю.
— Это мы сделаем даже без твоего согласия, — кивнул всадник. — Сложите оружие и следуйте за нами.
— Ты видишь, что мы и не пытались применить оружие, — пожал плечами Баст. — К тому же, как смертоносцы могут сложить свое основное оружие, которое заключается в посылке мысленных импульсов? Как видишь, этим же пользуюсь и я. Пока мы добирались сюда от Дальних гор, на нас неоднократно нападали, и мы вынуждены были защищаться. Возможно, и здесь нам придется плечом к плечу обороняться от каких-нибудь опасностей.
— Там вы были на дикой территории, — с важностью ответил юноша. — Теперь вы попали в культурную страну, где ничего подобного случиться не может. Если бы не эти дикари и смарглы, нам не надо было бы охранять наши границы.
Басту не хотелось оставаться без оружия. Он, конечно, понимал, что по всем правилам его должны разоружить и в таком виде отправить к местному правителю или воинскому командиру, но ему очень не нравился страх молодого воина. Со страху люди способны наделать очень много глупостей. Успокаивало только то, что в подчинении у этого мальчишки были, кажется, опытные воины, которые должны удержать его от необдуманных поступков.
— Даю тебе слово, что мы не будем применять оружие против вас, — на всякий случай добавил Баст.
— Слово рыцаря? — решил уточнить молодой человек.
— Более того — слово правителя, — заверил Баст.
Это заявление успокоило юношу, и он кивнул головой. Он был еще неопытен и не знал, что в большинстве случаев слово правителя является самым ненадежным из всех остальных. Но на молодого человека звания и чины действовали пока завораживающе. Очень распространенная болезнь юности...
Теперь путники шли в окружении тараканьего конвоя. Баст старался держаться рядом с рыцарем, чтобы втянуть его в мысленный разговор и выудить как можно больше информации.
— Мне говорили, что здесь лежит несколько небольших государств, у которых есть один главный правитель, — ненавязчиво поинтересовался Баст. — Правители же мелких государств часто меняются, к тому же маленькие государства то объединяются, то начинают делиться. К какому князю мы сейчас идем?
Молодой воин искоса посмотрел на Баста и важно ответил:
— До недавнего времени действительно происходило нечто подобное. Наш барон был еще ребенком, поэтому вассалы не всегда вели себя должным образом, с надлежащей порядочностью. Но потом напали дикари, которых поддерживали демоны. Они убили молодого барона и многих других дворян. От этой напасти всех спас наш князь, который теперь и стал полноправным господином для всех остальных князей. У погибшего барона не было детей. Как я упомянул, он сам был еще ребенком. Таким образом, никто не противится власти нашего князя.
— Значит, теперь у вас единое государство с одним правителем? — уточнил Баст.
— Можно сказать, что так, — согласился молодой человек. — Конечно же, наш князь не вникает в разные мелочи, творящиеся в других княжествах, однако его слово является для всех законом. Он заслужил это не только тем, что сумел защитить себя от демонов, но и тем, что спас от них всех остальных.
— И больше в округе нет никаких других государств? —продолжал выяснять обстановку Баст.
— Вообще-то есть, — согласился юноша. — За ущельем находится государство, в котором живут вместе люди и пауки, но оно только называется самостоятельным: им правит зять нашего князя. Правитель предоставил ему самостоятельность просто как своему родственнику. К тому же, у нашего князя нет сыновей, и вся власть после его смерти все равно перейдет к зятю. Он даже подарил ему кусок своей территории, которая называется Приозерье.
У Баста появилось чувство, что он на верном пути. Большое государство, которое подчиняет себе все остальные и в котором вместе сосуществуют люди и пауки — это как раз то, о чем говорили Великая Мать. Чтобы убедиться окончательно, Баст решил попробовать зайти с другой стороны.
— Какие боги помогают вашему князю? — поинтересовался он у командира разъезда.
— Нашему князю помогают Семнадцать Великих богов, — с готовностью ответил юноша.
«Семнадцать, это хорошо, — подумал Баст, — но меня-то интересует всего одна Богиня.»
— И все жители поклоняются этим Семнадцати богам? — продолжал выпытывать Баст.
— У нас — да, — кивнул головой юноша. — А вот в Южных Песках предпочитают какую-то Великую Богиню. Тамошний правитель сам называется Посланник Великой Богини и Повелитель пауков.
Баст с довольной улыбкой кивнул и прекратил расспросы.
Видя, что его пленники не только не пытаются предпринять какие-то враждебные действия, но, наоборот, стараются вести себя как можно дружелюбней, молодой рыцарь начал относится к ним, как к вынужденным попутчикам. Когда они расположились на ночлег в одной из деревень, рыцарь, полагаясь на данное слово, не стал даже выставлять караул у дверей пленников.
Несколько раз Баст намекал, что они продвигались бы намного быстрее, возьми солдаты пленников к себе за спину на тараканов, но молодой воин категорически отказался от этой идеи. Страх перед пленниками в его душе уже совсем исчез, и он, очевидно, просто не хотел перегружать верховых насекомых.

* * *

Через три дня пути Бает понял, что они находятся совсем близко от столицы: им стали чаще попадаться деревни явно больше и богаче окраинных, дорога расширилась, появилось много повозок.
Отметил он и еще одну особенность: среди местных жителей четко различалась грань между знатью и простым людом. Среди степняков тоже имелось имущественное расслоение, но это было не так ярко выражено. Богатые степняки носили примерно такие же одежды, как и простые — ну, может, немного получше качеством. В общении богатый степняк никогда не покажет пренебрежения к простому человеку: пренебрежение надо заслужить своим поведением.
Здесь же знать издали отличалась своими роскошными одеждами, попадались разукрашенные повозки. Богатые общалась с простым людом так, что в степи этот простой человек просто бы записал знатного в кровные враги. Примерно то же поразило Баста еще раньше в поведении Боулера: в тех домах, где они останавливались на ночлег, рыцарь вел себя как хозяин, а вовсе не как человек, попросивший приюта под чужим кровом.
И вот, примерно в полдень пятого дня пути, небольшой отряд приблизился ко владениям Граничного князя. Огромный замок окружала широкая лужайка и глубокий ров.
Баст уже встречался с подобными строениями, когда участвовал в набеге на далекую Северную империю. Он даже принимал участие в попытках захватить подобные твердыни. И все равно, вид этой крепости вызывал уважение.
Отряд подъехал к воротам, которые виднелись сразу за подъемным мостом, и Воулер затрубил в рог. С башен долго выясняли, кто и зачем едет, посылали за разрешениями к дежурным дворянам, но в конце концов мост опустили.
За воротами отряд оказался в довольно красивом цветущем саду, за которым тщательно ухаживали около десятка плохо одетых мужчин. Боулер оставил своих пленников под присмотром солдат, а сам отправился в замок.
Вернулся он почти через час.
— Граничный князь велел отвести вас в западное крыло замка. Вас пригласят к нему на аудиенцию, когда он найдет для этого время.
Отряд прошел в западное крыло, где путникам предоставили покои из нескольких комнат на третьем этаже. Вход в комнаты был один, и около него поставили двух охранников.

Предыдущая страница 3 Следующая страница


Поход 4

Время для приема путников у князя нашлось незадолго до захода солнца. К ним в покои явился разодетый в многоцветные одежды молодой человек и надменно сказал:
— Князь Граничный просит вас проследовать на аудиенцию.
Баст решил отправиться один: Лару все равно не смог бы принять участия в разговоре, а пауки могли смутить местного правителя. Хотя при подходе к замку, Баст заметил несколько местных пауков, причем явно не диких. Некоторые из них даже несли на себе украшения — странные металлические ромбы на спине.
Баста вывели во двор и через парадный вход провели в тронную залу. Парадная зала была, по мнению Баста, разукрашена довольно аляповато и безвкусно. Сам князь восседал на троне, рядом с которым стояли несколько разодетых мужчин с мечами.
Граничный князь был уже на излете среднего возраста, с густой, подернутой сединой шевелюрой и огромными усами. Напустив на себя сурово-надутый вид, князь спросил:
— Зачем вы явились в мои владения? Мы всегда рады купцам, которые приходят к нам с товаром, но вы на таковых не похожи. Ваши цели нам неизвестны, и мы хотели бы узнать об этом подробней.
Стараясь сделать мысленные образы как можно более простыми и ясными, Баст с достоинством послал ответ:
— Я правитель страны, находящейся за Дальними горами, и хочу пройти через ваши земли дальше, в ту страну, которой правит Посланник Богини. В моих намерениях нет ничего враждебного ни к вам, ни к той стране, в которую я направляюсь.
Все это время Баст старательно пытался прощупывать мозг своего собеседника, но кроме старательной напыщенности и временами растерянности, он ничего не почувствовал. Причина растерянности князя ему очень не понравилась: правитель не верил, что этот грязный, вонючий, нищенски одетый дикарь может являться не то что государем в какой-то стране, но и вообще дворянином! Хотя, в то же самое время, у хозяина замка имелись некие неопровержимые доказательства высокого звания гостя. Какие именно — Пророк не понял, и счел провидчество князя признаком вмешательства Великой Матери.
— Правители других стран являются сюда со своими посольствами, предварительно предупредив нас об этом, — заметил, покачивая головой, князь Граничный.
— Я тоже обычно так делаю, — согласился с ним Баст. — Но в данном случае мой путь был труден и опасен, с большим отрядом я либо просто не прошел бы, либо шел очень долго. А дело, которое ведет меня к Посланнику Богини, срочное и важное.
— Вы, молодежь, совсем не думаете о той ответственности, которую возлагает на вас звание правителя страны! — раздраженно заметил князь. — Державный владыка только в особо важных случаях должен покидать границы своего государства. Вот мой зять тоже постоянно куда-то отлучается из своих земель. За любым, даже очень маленьким хозяйством, нужен постоянный пригляд.
— Я тоже стараюсь, в основном, оставаться в своей столице, — согласился с ним Баст. — Но, как я уже сказал, меня ведет срочное и важное дело. Только важность этого дела заставила меня покинуть моих подданных.
— И в чем же заключается твое столь срочное и важное дело? — настороженно спросил князь.
— Насколько я понял, проезжая по вашим землям, — уклончиво ответил Баст, — вы не слишком почитаете Богиню, посланником которой является ваш зять. В нашей же стране ее чтут, и я хотел бы решить с вашим зятем некоторые чисто религиозные вопросы.
— Мы тоже не отказываем в могуществе и мудрости Великой Богини, — возразил князь. — Но законы, по которым мы живем, оставлены нам Семнадцатью Богами. До сих пор одно другому не мешало, так что можешь более подробно рассказать мне о твоем деле. Мне просто интересно узнать, какие религиозные вопросы могут потребовать подобной срочности?
Князь саркастически скривил губы и приготовился выслушать ответ. Баст осознал, что общими словами тут, пожалуй, не отделаться, выругал себя за то, что не подумал об этом заранее, и начал импровизировать на ходу:
— Мое государство, как и государство вашего зятя, состоит из людей, пауков и жуков. Я, как его правитель, несу ответственность за всех своих подданных. Раз соседним государством управляет ваш зять, то вы, конечно же, хорошо знакомы с его обычаями. Пауки, да и жуки тоже, предпочитают обзаводиться потомством поблизости от Великой Богини. Подданным вашего зятя это сделать легче. Вот я и хочу попросить его о помощи в этом вопросе. Каждый день промедления приносит нам несколько подданных, которые могли бы быть здоровее и сильнее.
Во многих своих утверждениях, касающихся страны Посланника Богини, Баст не был уверен, но считал, что отношения у жителей этой страны с Богиней должны быть аналогичны отношениям его подданных с Великой Матерью.
— Об этом, действительно, вам надо будет договариваться с моим зятем, правителем Найлом, — согласился князь. — Но даже если вы с ним договоритесь, то путь ваш будет пролегать через мои земли, а значит, вам надо будет договариваться и со мной. Вы, как правитель, должны понимать, какие могут возникнуть трудности, когда по твоей стране взад-вперед расхаживают толпы паломников.
Баст постоянно продолжал следить за сознанием князя. Теперь в нем красными огоньками мелькали алчные мысли.
— Это, несомненно, так, — согласился Баст. — Но ведь сначала договариваются о свадьбе, а уж потом о том, как назвать ребенка. Я должен сначала договориться с Посланником Богини, а в последствии, в соответствии с достигнутыми договоренностями, решать вопрос о проходе через ваши земли. Какой мне смысл договариваться с вами, если завтра я не достигну договоренности с Посланником?
Князь задумался.
По тем образам, которые мелькали в голове у правителя, Баст понял, что тот очень боится упустить в этом деле свою выгоду. Пророк сумел уло-вить в мыслях князя и изображения кораблей, и картины каких-то далеких стран (очевидно, князь боялся, что его страну можно обойти стороной), и картины каких-то летящих по воздуху шаров, назначения которых Баст не понял.
— Уже на обратном пути я буду более готов к этому разговору, — попробовал успокоить князя Баст. — Обойти вас мне никак не удастся. Морем пауков не повезешь: они слишком боятся воды. Мне будет нужен легкий и безопасный, наиболее короткий путь, ведь по нему пойдут паучихи с яйцами.
— Но ты только что мне сказал, что путь, по которому ты прошел, очень опасен, и именно поэтому ты отправился один, — усмехнулся князь, и в его мыслях проскочила злорадная мысль, что он сумел поймать гостя на лжи.
— Это так, — согласился Баст. — Но не забывайте, я шел первым. Если мы договоримся с вашим зятем, то нам придется строить дорогу, оборудовать места для промежуточных стоянок. После чего по этому пути, несомненно, потянутся и купеческие караваны, как к вам, так и в страну вашего зятя, но как с тех, так и с других вы сумеете получить свою долю выгоды. Кстати говоря, перевалочные пункты порой получают большую прибыль, чем конечные, причем с меньшими затратами.
«Врет! — неожиданно перехватил Баст короткий мысленный импульс, присланный откуда-то князю. — Но враждебности не испытывает и, действительно, желает увидеться с Посланником Богини.»
Пророк с ужасом понял, что на протяжении всего разговора кто-то прослушивал его мысли, да так умело и осторожно, что он ничегошеньки не заметил!
Князь же услышанное от шпиона обдумывал около минуты, сразу поскучнев. Он не испытывал к лживому нищему царьку, стоящему перед ним, никаких эмоций. Обманывал? Все обманывают... Глуп? Умные люди везде наперечет. Хочет тайно пробраться к Найлу? Так он со своим зятем в отличных отношениях.
— Хорошо, — решил, наконец, князь. — Вам будет оказано должное гостеприимство. Сколько времени вы собираетесь провести здесь?
— Несколько дней, — с готовностью ответил Баст. — Во время схватки со смарглами мы потеряли своих тараканов. Нам надо будет купить новых и запастись продовольствием. Ну, и поподробней узнать о дороге во владения вашего зятя.
Баст не хотел вдаваться в подробности своего пути, а правитель без свиты и даже без тараканов выглядел уж чересчур бледно.
— Да, смарглы — это та проблема, которую нам надо будет еще решать, — согласился князь. — Но я только что разделался с демонами, и мне нужна небольшая передышка. Эта война принесла опустошение во многие наши княжества.
— Возможно, что если нам придется прокладывать путь, то мы вместе решим эту проблему, — пообещал Баст.
— Это будет великолепно, — обрадовался князь, сразу же прикинув, что, вполне вероятно, сможет покончить со смарглами чужими силами, как только что сделал это с демонами, но тут же помрачнел, вспомнив, что имеет дело со лжецом. Однако нашел в себе достаточно дипломатической мудрости, чтобы вежливо кивнуть: — Тогда мы непременно договоримся.
На этом аудиенция окончилась.
Однако ни в этот вечер, ни на следующее утро охранники у дверей покоев Баста не исчезли. Правда, они не препятствовала выходу путешественников из покоев и даже из замка, но при этом постоянно следовали за ними на почтительном расстоянии.
Вечером первого же дня Баста и его спутника пригласили на бал. В большом зале собралось около полусотни разодетых мужчин и женщин. Играла непривычная плавная музыка, а мужчины и женщины парами ходили под эту музыку плавным степенным шагом. Это и близко не напоминало те зажигательные живые пляски, которые случались в кочевых стойбищах. В своем дворце Баст балов не проводил.
Удивили Пророка и отношения между мужчинами и женщинами. Мужчины кружились вокруг женщин, как бабочки вокруг цветка, выискивая место, где лучше приземлиться, в то же время женщины делали надменный вид и каждым движением старались подчеркнуть, что они не видят этих стараний. При этом они намеренно демонстрировали свою полную неприспособленность к жизни: не могли поднять что-то с полу, испугано вздрагивали от резких звуков, постоянно просили своих кавалеров что-нибудь им принести.
В степи к женщине относились с уважением, но не оскорбляли тем, чтобы подчеркивать ее немощь. В степи женщина могла завоевать сердце мужчины своим умением владеть саблей и ловкостью в верховой езде, а никак не своим неумением сделать то или это.
Баст не успел еще толком оглядеться, как его окружила группа мужчин и женщин, которые начали расспрашивать о его стране. Сначала задавали обычные вопросы, а ответы выслушивали вежливо, но равнодушно. Оживление возникло, когда Пророк сказал, что в его стране мужчина может иметь столько жен и наложниц, сколько в состоянии прокормить.
Женщины принялись обсуждать это сообщение удивленно и с возмущением, мужчины — недоуменно, но со скрытым восторгом. Ни одному из них не пришло в голову, что у женщин, кочующих вместе с племенем или родом, выкидыш — такое же нормальное явление, как у здешних — нежелательный прыщик, и что степные семьи с несколькими женами и наложницами имеют детей не намного больше, чем здесь с одной женой.
Но эта новость и помогла Басту: если до этого он еще пользовался каким-то интересом у женщин, то после такого сообщения интерес резко остыл. Вскоре он остался в полном одиночестве и смог незаметно покинуть бал, который, честно говоря, ему очень быстро наскучил.

ГЛАВА СЕДЬМАЯ
ВЕЛИКИЙ МАГ

На следующий день Баст и Лару отправились в город. Пророк всю дорогу старался как можно реже пользоваться своей способностью передавать мысли: многих людей это пугало. И все же без этого ему было не обойтись.
Дойдя до города и побродив по нему с полчаса, он попытался узнать, где находится базар: подошел к первому попавшемуся прохожему и передал ему изображение шумного, многолюдного столпотворения, которое является обязательным атрибутом любого узлового пункта в степи. Прохожий ошарашено уставился на Баста, пытаясь понять, откуда в его голове возникло столь странное видение, и зачем перед ним стоит этот чужеземец? Со стороны это выглядело так, как будто встретились два человека, один из которых вот уже минимум лет десять считает второго покойником...
И хотя ни одного слова не прозвучало, Баст решил, что он вполне ясно передал изображение того, что ему надо — и попробовал следовать тем картинкам улиц, которые промелькнули в голове у ошалевшего прохожего. Однако то ли он где-то запутался, то ли прохожий не так его понял, но подобное «общение» пришлось повторить еще два раза, прежде чем они оказались на широкой базарной площади, заполненной торговцами и покупателями.
Теперь друзья уже довольно быстро нашли тараканий ряд, а там подобрали себе двух сносных тараканов. Но здесь возникла одна трудность: торговец никак не хотел брать за тараканов вместо денег камни. Басту пришлось оставить Лару сторожить покупку, а сам он отправился искать, как и советовал ему Дивир, крупную ювелирную лавку.
Ювелир, как только Баст вошел, уставился на него с большим любопытством: он сразу же признал в нем чужестранца, а по своему опыту, купец прекрасно знал, что от таких людей можно ждать необычайно выгодных сделок. Пророк же, еще будучи в замке, отобрал из своего запаса несколько различных крупных камней и переложил их в отдельный карман.
Подойдя к прилавку, Баст, не говоря ни слова, достал большой красивый агат и положил его перед купцом. Если во вчерашнем разговоре у князя проскакивали красные искорки алчности, то в данном случае весь мысленный процесс торговца был окрашен рубиновым светом.
Ювелир сразу же назвал цену. Басту пришлось задуматься: с абстрактными величинами мысленные образы справлялись очень плохо. И все же путник наконец сообразил, что камень тянет всего лишь на одного таракана.
За свою жизнь правителю не раз приходилось торговаться, он хорошо представлял себе психологию купцов и ловко умел направить ее в нужное русло. К тому же, у него всегда было одно очень большое преимущество: он, в отличие от торговца, умел читать мысли. Баст взял камень и начал убирать его в карман: цена тут же резко подскочила. Трудность в данном случае заключалась в том, что Баст не мог назвать свою цену. Но если уж он плохо разбирался в подобных мысленных образах, то купцу с этим было и подавно не справиться.
Несмотря на поднявшуюся цену, правитель положил агат обратно в карман и достал оттуда александрит. Это был крупный экземпляр, который огранили в его дворцовой мастерской. Баст положил камень на прилавок так, чтобы в нем заиграл солнечный луч, пробивающийся через небольшое окошко. Глаза у купца загорелись. По тем образам, которые вихрем закружились в голове у торговца, Баст сразу же сообразил, что таких камней здесь нет, или, по крайней мере, этому торговцу подобные еще не попадались. Ювелир судорожно соображал, какую цену можно назначить за этот самоцвет. В том, что это камень не из простых, — он не сомневался.
Для Баста же трудность заключалась еще и в том, что он не понимал настоящей стоимости камня. В его стране александриты были не такой уж редкостью, и цена на них должна была быть заметно меньше, чем здесь. С другой стороны, хороший таракан в степи стоил очень дорого: там, среди безграничного простора, от скакуна подчас зависела жизнь его хозяина. К примеру, у себя на родине за тот агат он не смог бы купить и одного таракана, даже не очень хорошего — но здесь все равно явно чувствовал, что его пытаются надуть.
За александрит была предложена сумма, которой с лихвой хватало на двух тараканов. Кончилось тем, что Баст выложил оба камня, торговец отсчитал ему деньги, к которым Пророк нахально прибавил еще тридцать монет — на что купец, тяжело вздохнув, согласился. Сделка все равно очень выгодной для ювелира: это явно читалось в его мыслях.
Теперь у путников было достаточно денег, чтобы купить тараканов, продовольствие, после чего осталась приличная сумма, которой вполне хватило бы до ближайшего крупного города.
Вечером Баст вышел в сад подышать свежим воздухом, полюбоваться на закат, а заодно подумать о своих дальнейших действиях. Граничному князю доложили, что гости завтра утром тронутся дальше, и князь прислал Басту совершенно неожиданное послание: «Чужестранец может не торопиться — Посланника Богини на данный момент в столице нет. Он куда-то выехал по срочным делам, и никто не знает, когда он вернется.» Это сообщение очень насторожило Баста: он догадывался куда, скорее всего, отправился зять правителя.
Но провести вечер в одиночестве ему не удалось: на одной из дорожек сада он наткнулся на щеголевато одетого молодого человека. Вельможа подошел к Басту и заговорил; из тех образов, которые промелькнули в его голове, стало ясно, что это один из командиров князя и зовут его Закий. Закия очень интересовала сабля Баста, образ которой постоянно мелькал в мыслях дворянина.
Кончилось тем, что они вышли за ограду замка и прошли в небольшую рощицу. Там Закий вынул свой меч, взял его двумя руками и, размахнувшись, одним ударом перерубил довольно толстое деревце, после чего с гордостью посмотрел на Баста.
Пророк прошелся по рощице, подбирая себе такое же растение, молниеносным движением выхватил саблю и косым ударом с оттяжкой перерубил ствол, а пока дерево падало — обрубил еще и пару сучьев. На молодого человека это произвело потрясающее впечатление. Он попробовала два раза повторить то же самое, но не сумел: скорости, чтобы после удара по дереву отрубить еще и сучья, у тяжелого меча явно не хватало.
Молодой человек встал перед Бастом и начал размахивать мечом, а в его мыслях появились картины сражений. В эмоциях молодого человека кроме восхищения, любопытства и желания в свою очередь поразить чужестранца Баст ничего враждебного не обнаружил, поэтому отнесся к нему очень благосклонно.
Он вышел на середину полянки и проделал упражнение, напоминающее бой с тенью, которое у степняков называлось «мангла». Хороший воин мог с большой скоростью проделать около полсотни упражнений, отражающих различные боевые ситуации. Для демонстрации Баст выбрал манглу, которая изображала, так называемую «сечу», то есть отражение нападения на человека группы воинов, атакующих с разных сторон.
Сабля правителя засвистела в воздухе и исчезла из глаз. Баст перебрасывал клинок из одной руки в другую, наносил рубящие и колющие удары. Казалось, он стоит внутри кокона, образованного размазанным по воздуху клинком. В довершении всего он передал молодому человеку образы настоящего подобного боя.
Глаза юноши загорелись восхищением, и он тут же предложил Басту поменять саблю на меч. Баст, чтобы не обижать юношу, дал ему понять, что меч ему не нужен, потому что он просто не умеет им владеть.
У молодого человека мелькнула мысль купить оружие, но он не стал ее высказывать, потому что сразу же сам сообразил, что оставить путника в дороге без оружия нельзя.
Возвращаясь в замок, Баст попробовал поподробней расспросить юношу о дороге в земли Посланника Богини.
Эта дорога оказалась для юноши хорошо знакомой: он не только подробно рассказал, как по ней добраться до столицы Южных Песков, но и снабдил это длинными повествованиями о былых сражениях в тех местах. Судя по всему, юноша хорошо знал Посланника и был о нем очень высокого мнения. Баста так и подмывало поподробнее расспросить молодого воина о правителе ближней страны, но в последний момент он решил, что это может вызвать ненужные подозрения.
На следующее утро, вскоре после восхода солнца, путники тронулись по дороге, ведущей к Серебряному озеру. Сначала дорога вилась среди возделанных полей и аккуратных крестьянских домиков. Этот пейзаж Басту уже был знаком после путешествия в замок Граничного князя. Сначала степняк очень неудобно чувствовал себя в седле: боевые седла по своей конструкции отличались от кочевых и казались неудобными. Но постепенно правитель приспособился и предался размышлениям.
То, что властелин Южных Песков куда-то уехал, давало повод полагать, что именно он Басту и нужен. Каков из себя Посланник Богини? Судя по возрасту Граничного князя, правитель соседней страны должен быть молод.
Закий упоминал, что за спиной у этого молодого правителя несколько знаменательных побед, но это ни о чем не говорило: легенды рождаются даже после битв вполне посредственных. Куда и зачем он поехал? Что велела Посланнику его Богиня? Обо всем этом можно было только гадать. Даже то, что он поехал именно искать семя, было всего лишь предположением.
Первую ночь отряд провел в крестьянском домике. Басту это обошлось всего в один золотой, но судя по тому, какой уход и пищу получили тараканы, как вокруг Баста и Лару суетились хозяева, золотого было даже слишком много. Пауки провели ночь в амбаре, развесив под самым потолком паутину.
На следующий день с рассветом отряд тронулся дальше. Теперь поля попадались реже, домики были уже не такими ухоженными. Все чаще встречались рощи. Отряд двигался с ровной хорошей скоростью: откормленные породистые тараканы могли бы бежать еще быстрее, но тогда за ними не смогли бы поспевать пауки.
Ночлег на вторую ночь пришлось выбирать заранее, так как расстояние между домиками резко возросло. На этот раз им попалась бедная лачуга, люди и тараканы устроились не так удобно как в прошлую ночь, но и это лучше, чем спать под открытым небом.
На третий день пути возделанные поля практически исчезли, а к полудню дорога подошла к ущелью. Склоны его поросли густым лесом, но были довольно пологими и невысокими. Пожалуй, его и ущельем-то назвать было нельзя. Так, проход между холмов.
Ближе к вечеру небо на юге быстро заволокло темными тучами, среди которых сверкали сполохи молний, слышались отдаленные раскаты грома. С юга явно надвигалась гроза.
Люди заволновались. Грозы в степи очень опасны, поэтому степняки их не любили и сильно опасались. Баст задумался об укрытии, но, насколько он помнил картинки из рассказа Закия, жилья в ущелье не имелось.
Как раз в это время Пророк заметил, что от дороги отходит довольно широкая, хотя и заросшая травой тропинка. Баст подумал о том, что она должна обязательно привести если не к людям, то хотя бы к заброшенному людскому жилью, и сделал знак сворачивать.
В своих предположениях правитель не ошибся: как раз с первыми крупными каплями дождя тропинка повернула, и взору путников открылся небольшой, но явно обитаемый домик. Он стоял на небольшой полянке, утопая в цветущих кустах. Стены, по крайней мере, со стороны дороги, были сплошь покрыты вьющимися растениями. В предчувствии грозы и влаги цветы наполняли застывший перед бурей воздух сладковато-пряным ароматом,
Баст постучал в дверь. Ждать пришлось недолго, в приоткрытой двери появилась довольно молодая женщина. По сравнению со своими степными сестрами, она казалась довольно крупной, под округлостью и мягкостью форм чувствовалась сильная мускулатура; у нее были пышные, черные как смоль волосы и большие темные влажные глаза.
Пророк послал мысленную просьбу о приюте на время грозы, а заодно уж и на ночь, и тут же получил ответ, что пауков и тараканов можно оставить в сарае, расположенном за домом, а самим расположиться внутри. Устроив насекомых на ночлег, Баст и Лару, подгоняемые раскатами грома, под проливным дождем вбежали в дом. И вот только тут Баст сообразил, что за все это время женщина не произнесла ни слова — она, так же как и он, пользовалась прямой передачей мыслей.
Путники у дверей стряхнули с одежды капли влаги и прошли в небольшую, но уютную комнату. Женщина, все так же молча, предложила им сесть за стол, а как только путники уселись, выставила кувшин с вином и две миски с каким-то горячим варевом. Баст кивком головы поблагодарил ее и положил на стол золотой, чтобы сразу дать понять, что он не собирается быть просто нахлебником.
Утоляя голод похлебкой, довольно приятной на вкус, Пророк вдруг почувствовал, что его сознание пробуют прощупать. Казалось, аккуратные и ласковые пальцы пытаются нежно распутать паутину его мыслей. Баст уже сталкивался с подобным явлением, когда общался с пауками или жуками, но вот от людей такого еще не испытывал. Правитель резко поставил заслон чужому разуму — как его когда-то учил Брахт, старик жук из племени шестилапых.
Наткнувшись на заслон, женщина едва заметно вздрогнула — но от Баста это движение не ускользнуло. Почувствовав блокировку, хозяйка тут же прекратила свои попытки проникнуть в чужие мысли, полностью углубившись в хозяйство. По крайней мере, Пророк новых попыток больше не чувствовал.
Когда с похлебкой было покончено, а сытые, разомлевшие путники налили себе по кружке вина, женщина попробовала завязать разговор.
— Куда вы держите путь? — мысленно спросила она, не отрывая своих больших глаз от Баста.
Лару женщина как будто не замечала. — В столицу Смертоносца-Повелителя, — мысленно ответил Баст.
— Но вы сошли с дороги к ущелью.
— Я знаю, но мы искали укрытия от грозы.
— Зачем вы идете к Смертоносцу-Повелителю?
— поинтересовалась женщина.
— Это долго объяснять, — попробовал уклониться от прямого ответа Баст, обругав себя за то, что дал проскользнуть мысли о том, что они идут именно к повелителю, а не просто в столицу. — Хотим попробовать там поторговать, но нам нужны гарантии от властей.
— И чем же вы торгуете? — с лукавой улыбкой спросила женщина.
— Драгоценными камня, — ответил Баст первое, что пришло на ум.
— Хороший товар, — все так же улыбаясь, согласилась хозяйка.
— А ты ведь один из нас, — вдруг резко посерьезнев, послала мысль хозяйка.
— Что значит один из вас? — не понял ее Баст.
— Мы оба с тобой можем разговаривать, обмениваясь мыслями, — уклончиво ответила женщина.
— Ты прямо светишься от мысленной силы. Такое у мужчин встречается очень редко. И обычно такие мужчины принадлежат к нашим братьям.
— И что же это значит? — усмехнулся Баст.
— А это значит, что ты тоже отмечен знаком Великого Мага.
— Что-то я про такого не слышал. У вас тут уж слишком большое разнообразие: мы слышали про Семнадцать богов, про «Темного повелителя», про Богиню и про Бога, который выжигает леса и смарглов. А теперь вот еще и какой-то Маг...
— Только избранные знают о его существовании. Люди верят в Семнадцать Богов, которые, если они и были в действительности, просто обманули их, — доверительно заметила хозяйка. — Другие верят в Богиню, но она — всего лишь растение, испускающее вместо запаха энергию. «Темный повелитель» всего лишь такой же хозяин леса, как на этой стороне ущелья барон, а на той — Повелитель пауков. Великий Маг — нечто большее.
— Ну, про Семнадцать богов я услышал всего-то дня три назад, — покачал головой Баст. —Так что меня они обмануть не успели. Про способности Богини я догадываюсь и не согласен с тобой в том, что это всего лишь дерево. С «Темным повелителем» я даже общался, но сказать с уверенностью бог это, или просто лесное существо, не берусь. А про четвертого я только слышал, что он есть, причем те, кто мне про него рассказывали, тоже не знали — Бог он, или просто правитель.
Женщина внимательно посмотрела на него.
— Ты общался с «Темным повелителем»? Я впервые встречаюсь с человеком, который был удостоен такой чести. «Темный повелитель» не любит двуногих. Он и своих-то подданных с трудом переносит. Как тебе это удалось?
— Я вызвал его, и он мне ответил, — пожал плечами Баст. — Я согласен со многим из того, что он сказал. И мы расстались... не скажу, чтобы друзьями, но определенно не врагами.
— Удивительно, — с явным недоверием покачала головой женщина.
— Я, пожалуй, пойду спать, — поднялся Лару. Он сидел за столом, видел мимику своего повелителя и хозяйки, догадывался об оживленном разговоре, но, естественно, ничего не слышал. Хозяйка поспешно встала и отправилась стелить какие-то тряпки на дальнюю лавку. Приготовив для гостя кровать, она снова вернулась к столу, неся в руках еще один кувшин вина. Она поставила кувшин на стол, снова села напротив Баста и спросила:
— Откуда ты такой явился? Отмечен Великим Магом, не слышал про Семнадцать богов, добился благосклонности «Темного повелителя»...
— Издалека, — улыбнулся Баст. — Даже если я тебе и скажу, откуда именно, ты навряд ли слышала про те места. Лучше расскажи мне про этого своего Мага.
— Великий Маг правит всем на земле, — заговорила хозяйка, и, находясь с ней в прямом мысленном контакте, Баст хорошо почувствовал, с каким пылом пытается она донести до него свое ученье. — Но мало кто из людей слушается его заветов. Когда-то давно он уничтожил почти всех людей, которые не верили в него. Тогда и родилась легенда про Семнадцать богов. Но Семнадцать богов никуда не улетели и никогда не вернутся обратно: это были наиболее ярые противники нашего Мага, и он их выбросил с Земли, так, чтобы даже останки их не поганили эту землю. А наш Великий Маг время от времени является к нам, он помнит о нас и учит нас. Правда, последние несколько лет этого не случалось, но это потому, что мы живем, верно выполняя его законы, и у него есть дела поважней. Ты не мог не слышать о нем. Иногда люди называют его Великим Князем. Он и сейчас иногда наказывает тех, кто не слушает его заповедей.
— Я с ним не знаком и под этим именем, — легонько улыбнулся Баст.
Пророк потянулся, чтобы налить себе вина, и вдруг увидел, что весь кувшин излучает энергию. Над горлышком полыхал большой шарообразный сгусток, внутри которого то вспыхивали, то гасли красные, голубые и золотистые искры. «Не получается разговорами, решила хитростью», — подумал правитель, налил себе в кружку вина и усилием воли погасил наполнявшую его энергию. Что она несла в себе, он так и не понял, но что это был подвох — не сомневался.
— Ты можешь говорить все, что угодно, — настаивала женщина, — но я же вижу, что ты один из нас. Хочешь, сегодня ночью ты встретишься с другими слугами Великого Мага? Ты сильнее всех нас. Мы поможем тебе стать Служителем Мага в этом мире. Тебе подчинятся государства и народы. С твоими данными ты через год станешь правой рукой нашего Мага.
— Мне хватает моего государства, — усмехнулся Баст. — Я не ищу лишних забот.
И это было отчасти верно: в степи правители не получали власть по наследству, право повелевать отдавалось самому достойному, на общем собрании вождей всех племен.
Обретя такое доверие, человек чувствовал огромную ответственность за все, что творилось вокруг, а это было нелегко.
— Ты правитель государства? — удивилась хозяйка. — И где же твоя держава?
— Я уже сказал — далеко, — улыбнулся Баст.
Он все еще не воспринимал хозяйку серьезно, но не обрывал разговор, рассчитывая выудить полезную информацию.
— Странно, — не переставала удивляться хозяйка. — Ты не слышал о Семнадцати богах, но ты не слышал и о Великом Маге, хотя отмечен Его рукой. Во что же верят в твоей стране?
— У каждого народа есть свои покровители, но все они верят в силу Великой Матери, — Баст не случайно заговорил о Великой Матери, он надеялся, что ее имя вызовет у женщины ассоциацию с Богиней, и тогда хозяйка расскажет что-нибудь интересное.
Так оно и получилось.
— Народ той страны, куда ты направляешься, тоже поклоняется одной Богине, хотя у него есть и другие божки. Они просто не понимают, что Великая Богиня Дельты суть тоже порождение Великого Мага. Когда он являлся к нам, он советовал беременным ходить на паломничество к ней, ибо через нее он передаст ребенку те силы, которых тот достоин. Но он признавал ее просто как своего верного слугу. Жаль, что наш Маг сейчас занят и не появляется здесь. Если бы ты его увидел, то понял бы, кому надо служить. Я уже сказала: Богиня — это всего лишь особое растение. А что из себя представляет ваша Великая Мать?
Но тут Баста словно ударило молнией: этот «Великий Маг» тоже связан какими-то отношениями с Богиней! Он тоже сейчас отправился куда-то далеко. Может быть, он и есть тот, кто отправился искать семя? Судя по всему, этот Маг обладает большой силой, и силой нечеловеческой. Он посылает матерей рожать детей под сенью Богине, чтобы та наделяла их теми же свойствами, которыми когда-то наделила Баста Великая Мать. И именно эти свойства он ценит в своих последователях.
— А как давно ваш Маг прекратил посещать вас?
— Года два, — ответила женщина, не понимая, почему Баст вдруг так ухватился за отсутствие Мага.
— И он ничего не сказал вам, когда вернется, или какие дела отрывают его от своих верных детей?
— Великий Маг не обязан отчитываться перед простыми смертными. Он появляется и уходит, когда хочет.
— А перед тем как исчезнуть, он ничего не говорил вам о Богине?
— Он редко что-либо говорил о ней. Он только сказал нам, что через нее передает людям свою силу. Пойдем со мной на наш сбор: он произойдет завтра в полночь. Мы действительно поможем тебе стать правителем не одной страны, а всего мира. А может, ты увидишь нашу силу и возьмешь нас к себе на службу. Мы очень быстро сделаем твое государство самым могучим. Сейчас мы действуем тайно, хотя и небезуспешно — а, попав на службу, нам не надо будет скрываться, и мы сможем сделать в сотни раз больше.
Перед глазами у Баста замелькали картинки, одна страшней другой: все они изображали кровь и смерть. Некоторые дальние народы считали степняков очень жестокими, но это было не так. Да, степняки беспощадно карали нарушивших законы, но и только — все остальные могли рассчитывать на милосердие.
Например, если человек предал, то казнили не только его самого, но и всех родственников. Некоторые считали это жестоким, но ведь по-другому было нельзя: предательство не могло таиться в голове или сердце, предательство таится в крови, а значит, предательство скрыто в крови всех родственников предателя, и лучше уничтожить их заранее, чем ждать, когда они нанесут очередной удар. То же самое можно было сказать и про тех, кто нарушал закон: в данном случае родственников не трогали, но кара для ослушника была одна — смерть.
Однако здесь он видел бессмысленную жестокость, жестокость ничем не оправданную, жестокость только за то, что человек не поверил в то, во что веришь ты. В степи очень терпеливо относились к чужим верованиям, поэтому там не могли себе и представить, что войны могут быть из-за религиозных разногласий.
— Нет, такая власть мне не нужна, — покачал головой Баст. — Но когда все же должен появиться ваш Великий Маг?
— Этого никто не знает. Может, сегодня, а может, и завтра. Он сам это решает.
— Давай укладываться на отдых, — предложил Баст. — Нам завтра предстоит долгий путь. Возможно, я как-нибудь еще и загляну к тебе, чтобы попробовать познакомиться с вашим Великим Магом. Не знаю.
Хозяйка поставила еще одну лавку в дальнем углу комнаты и, что-то приговаривая, начала стелить на ней постель. Когда все было готово, Баст стянул сапоги, разложил под рукой саблю и кинжал и вытянулся на кровати. Он привык спать в походах, не раздеваясь: кто знает, что принесет очередная ночь в незнакомом месте? Только сейчас, вытянувшись на своем ложе, он заметил, что воздух в доме пропитан ароматом каких-то трав или цветов. А может, этот запах исходил от тюфяка, который хозяйка положила на лавку. Во всяком случае, запах был приятный и успокаивающий. Его глаза сами собой начали закрываться...

ГЛАВА ВОСЬМАЯ
ВЕДЬМА

Пророк очнулся на лесной поляне. Травянистую проплешину окружали большие, покрытые сизым мхом валуны. Деревья уходили высоко в небо — так, что он даже не мог толком разглядеть их верхушки. Баст не любил леса, не любил, потому что лес был для него непривычен, а значит — опасен.
Посреди поляны горел огромный костер, языки пламени взлетали вверх и с треском швыряли в небо снопы искр, которые устремлялись во тьму и, казалось, становились новыми звездочками. А перед костром в странном танце извивалась его новая знакомая.
Ее тяжелые волосы пышной копной взлетали в воздух и перекатывающейся волной падали обратно. Крепкое тело извивалось с какой-то несвойственной человеку гибкостью. Музыки Баст не слышал, но ощущал ее присутствие, а может, это было просто создаваемое ее телом движение воздуха.

Предыдущая страница 4 Следующая страница


5 Камли Брайт

Как-то раз Баст участвовал в исцелении человека после укуса паука... В степи водились пауки, которых там называли варти. Это были большие существа, покрытые гладкой блестящей шерстью, На людей они нападали редко, да и люди умели от них хорошо защищаться. Но вот случайный укус такого восьмилапого мог лишить человека движения, парализовать его. Способ лечения в таком случае был один: музыка и танец. Музыканты со своими инструментами садились в круг, в середину которого выводили больного. Перед больным вставала девушка или молодой человек, в зависимости от того, какого пола был больной, и они начинали танец.
В основном, этот танец состоял из грациозных прыжков и плавных переходов с места на место по кругу. Музыка тоже была очень разной: во время переходов она была задумчивой и мелодичной, а во время прыжков выплескивала целый фонтан энергии и эмоций. Больной, который до этого, может быть, не танцевал никогда в жизни, под воздействием музыки, глядя на своего партнера, начинал выделывать изумительно красивые и грациозные па. И в данном случае складывалось такое впечатление, что происходит нечто подобное...
Сначала девушка кружилась довольно далеко от Баста, но постепенно круги становились все уже, девушка все ближе и ближе придвигалась к Пророку. Время от времени его начали касаться бахрома на ее одежде и развешанные на ней бусины. Вот раз, а затем еще раз по лицу скользнули ее шелковистые волосы. Баст почувствовал, как в нем начинает рождаться желание схватить ее, подмять под себя, насладиться ею. Родившись глубоко в паху, вожделение горячей волной разливалось по всему телу.
Семейные отношения у степняков были не очень сложные. Первую жену для сына выбирали родители. Это происходило, когда мальчику исполнялось десять лет. В десять лет и происходило обручение мальчика с девочкой, его ровесницей. После этого мальчика отправляли на три года жить в стан его будущих родственников, чтобы он сразу привык к ним, к их обычаям, к их укладу. Домой в этот период мальчик наведывался только на праздники или по каким-то чрезвычайным событиям. По прошествии трех лет свадьбу уже можно было сыграть в любой момент по обоюдной договоренности.
Следующих жен мужчина уже выбирал себе сам. В дополнение к женам, можно было еще брать наложниц, которые мало чем отличались от жен: дети от наложниц обладали теми же правами, что и от жен, а сами наложницы после смерти хозяина получали свободу и какую-то — правда, небольшую — долю наследства.
Зато при такой свободе выбора женщин мужская неверность каралась смертью. Неверность жены могла тоже караться смертью, но только в том случае, если эта измена совершалась ею по доброй воле. В суровых условиях степи женщину могло похитить и враждебное племя, где она непременно становилась наложницей. Обычно муж прилагал все усилия, чтобы отбить жену обратно или хотя бы выкупить ее. Случалось, он получал жену обратно уже с новой жизнью в лоне. В таких случаях родившийся ребенок ни в правах, ни в чем-либо другом не отличался от родных. В степи был дорог каждый человек.
Когда Баст вошел в возраст обручения с первой женой, он был уже сиротой и проживал среди жуков, поэтому этот обычай прошел мимо него. Когда же он стал жить с людьми, то его жизнь была столь насыщенна событиями, что на женитьбу уже не хватало времени. У него были наложницы, но закон не требовал соблюдать верность наложницам.
Он чувствовал, что танцовщица тоже горит желанием: ее аура накалилась и приобрела красновато-золотистый оттенок. В ее желании он чувствовал что-то животное, безудержное. Она призывно касалась его руками, волосами, одеждой, сосками раскачивающихся грудей.
И он не удержался. Баст схватил женщину и начал срывать с нее одежды. Под его сильными, обезумевшими рукам ткань с треском рвалась, но он не обращал на это внимания, одновременно резкими движениями скидывая и свои собственные одеяния. И вот их обнаженные тела сплелись в тугой узел...
Она не сопротивлялась. Но ее тело продолжало под ним извиваться все в том же танце. И это еще больше возбуждало его. Он вошел в нее и мог бы просто лежать без движения, так как замысловатые движения ее таза, бедер, туловища, ног сделали бы все остальное за него. Но он тоже забился в танце необузданной страсти и очень скоро буквально выстрелил в нее своим живительным семенем.
Это снизило накал чувств. Он случайно поднял взгляд и вдруг обнаружил, что лежит у костра, вокруг которого собралось около дюжины полуобнаженных и обнаженных женщин. В основном, женщины и возрастом и внешностью напоминали хозяйку лесного дома, но было и несколько почти старух, нагота которых была и отвратительна, и грязно-похотлива. Все женщины извивались в плавных движениях танца, наподобие того, который только что танцевала перед ним лежащая рядом женщина.
Это заставило Баста не то чтобы позабыть о своей партнерше, но отвлекло на какое-то время его внимание. Он поднялся и оказался стоящим в центре круга, совершенно обнаженным, с восставшим мужским достоинством.
Через несколько секунд поднялась и его партнерша — но она тут же начала двигаться по кругу перед собравшимися женщинами, все в том же танце. Она как бы приближалась к каждой из них и рассказывала о том счастье, которое обрушилось на нее минуту назад.
Но вот по кругу прокатилась какая-то волна не то радости, не то просто возбуждения, и перед самым костром выросла тень человека в плаще с капюшоном.
Как ни старался Баст, но разглядеть лицо этого человека ему никак не удавалось. Это лицо постоянно менялось, то оно было очень молодым и привлекательным, в следующий момент из-под капюшона выглядывало отвратительное лицо старика, тронутое трупным разложением, а уже в следующее мгновение на него смотрели спокойные глаза зрелого человека.
Мужчина поднял руку, и все, кроме Баста, упали на колени. Пророк почувствовал, как от незнакомца веет холодом вечности, злом и жестокостью. Даже энергия, которую он щедро излучал в пространство, была не теплой и оживляющей, как, например, у Великой Матери, а холодной, заставляющей цепенеть.
— Ты должен примкнуть к нам, — глухим голосом сказал незнакомец. — Ты должен стать Служителем Мага. Может, ты этого еще не понял, но именно в этом твоя судьба. Мы научим тебя видеть сквозь время и повелевать людьми и событиями. Ты будешь моим верным слугой и правой рукой. Она, — он указал длинным костлявым пальцем в сторону хозяйки лесного домика, — станет твоей первой наставницей. Как только ты усвоишь основы, за дальнейшее возьмусь я. Торопись, твое стадо ждет своего пастуха. Оно может погибнуть без присмотра и помощи. Не теряй времени! Ты все равно не сможешь изменить свою судьбу.
Баст хотел было что-то ответить, но почувствовал, что не может. Он просто несколько раз беззвучно открыл и закрыл рот, после чего оставил эти попытки.
Он хотел возразить, и не мог. Он был парализован, как после укуса паука.
И вдруг, все вокруг закружилось, стало превращаться в сплошную стену с разноцветными кругами. От этого вращения голова у него запрокинулась, и он увидел, как звезды на небе превратились в светящиеся концентрические круги. А затем он погрузился в густую и липкую темноту.

* * *

Когда Баст проснулся и открыл глаза, то почувствовал, что не отдохнул за ночь, а наоборот, измучился, словно наяву носился по дремучему лесу и забывался в многочасовом танце. Тело ломило так, как будто он всю ночь перетаскивал тяжести, во рту все до боли пересохло, голова была тяжелой, как камень. Правитель с трудом приподнялся на локтях и огляделся. Он лежал на лавке. Очевидно, сон его был очень беспокойным, так как постланные на скамью тряпки сбились в один большой узел. Хозяйка дома чем-то занималась у очага, стоя к нему спиной. По-видимому, женщина почувствовала на себе его взгляд и оглянулась. Увидев, что он проснулся, она взяла большой кувшин и, подойдя к скамье, протянула его Басту. Баст схватил сосуд за горлышко и принялся с жадностью пить. Он был настолько разбит, что даже позабыл о вчерашнем, насыщенном странной энергией напитке и не подумал об осторожности. Он выпил почти половину прохладной сладковатой водички, прежде чем смог оторваться. Вода помогла: во рту появилась прохлада и свежесть, голова начала проясняться, боль и усталость собрались в одной точке и начали отдаляться от тела куда-то в бесконечность. Постепенно к нему стали возвращаться силы.
Он посмотрел в ту сторону, где должен был спать Лару, и увидел пустую скамью. Баст послал мысленный вопрос о своем товарище и получил в ответ мирную картину: которой степняк кормил тараканов и готовился к отъезду.
Баст сел на скамье и допил остатки воды. Теперь он полностью пришел в себя и тут же поставил заслон в своем сознании — хотя у него осталось чувство, что ночью там обыскали каждый уголок. Он вспомнил о полуночном кошмаре, но воспоминания были обрывочными и нереальными. Во всяком случае, служить этому новому хозяину он не собирался. Пророк, вообще, за свою жизнь никогда никому не служил, а если и участвовал в каких-то событиях, то как полноправный союзник, соратник, объединенный с остальными общей целью. Он и Великой Матери не служил, а скорее, отдавал ей что-то вроде сыновнего долга.
Хозяйка послала Басту изображение стоящего у костра человека в плаще.
— Присоединяйся к нам, и тебе будут подвластны пространство и время, — добавила она.
— Если тебе и впрямь подвластны и пространство, и время, то покажи мне, где сейчас находится Посланник Богини и Смертоносец-Повелитель? — предложил Баст.
Женщина посерьезнела, кивнула и пошла обратно к очагу. Она начала доставать с полки, висящей справа от очага, какие-то банки с жидкостями и пучки трав, потом взяла большую миску и налила туда воды. Смазав себе лицо и руки жидкостями из нескольких банок, колдунья положила в рот несколько стебельков, разжевала их, выплюнула на руку и натерла этим зельем свои глаза. Она жестом пригласила Баста к столу, а когда тот сел, поставила перед ним миску с водой и принялась что-то нашептывать и делать какие-то странные жесты.
Вода в миске покрылась рябью, потом успокоилась, и в ней появилась отчетливая картинка. На картинке была то ли река, то ли море. Прямо из воды росли большие деревья, а на деревьях виднелись хижины или домики. Под этими деревьями проплывала лодка, на корме которой сидел молодой человек в белой тунике с мечом на поясе. По каким-то признакам Баст понял, что это и есть тот, кого Граничный князь называл Найлом, Смертоносцем-Повелителем и Посланником Богини. Лодка подплыла к одному из деревьев, оттуда сбросили лестницу, и Посланник начал подниматься в хижину. В этот момент в миске опять появилась рябь.
Итак, сведения о том, что правитель Южных Песков где-то в пути, оказались правильными. Конечно, понять по картинке в миске, что и где он делает, нельзя. Невозможно даже проверить, вправду ли женщина смогла принести эту картинку откуда-то издалека, или просто придумала сама.
Цророк кивнул головой.
— Я верю, что тебе подвластно пространство, — сказал он. — Покажи теперь, что ты так же можешь повелевать и временем. Покажи мне будущее. Покажи мне возвращение Смертоносца-Повелителя.
Женщина лукаво улыбнулась:
— Если ты мне скажешь, когда он вернется, то я смогу показать тебе это. Я могу заглянуть вперед на много лет. Я могу выбирать место и время, но никак не могу выбирать события, в реальности которых даже не уверена. Ты можешь с уверенностью сказать, что Посланник Богини вернется?
— Вот такие, как ты, и должны мне это сказать, — кивнул Баст.
— Да, я могу определить это, — согласилась лесная хозяйка. — Для этого мне надо будет несколько раз через какие-то промежутки заглянуть в будущее города Пауков. Но вот посмотреть на какое-то определенное событие я могу только в том случае, если точно знаю, сколько времени до него осталось. Представь себе, что мы будем сидеть за этим столом и заглядывать в будущее то раньше, то позже нужного нам времени. Подготовка взгляда в будущее требует времени; чтобы понять по картинке, в какое время мы попали, нам тоже нужно около часа. Таким образом мы можем просидеть здесь, за столом, до тех пор, пока нужное тебе будущее не станет прошлым...
Басту очень хотелось бы задать женщине конкретный вопрос и несколько раз заглянуть в будущее, чтобы получить на него ответ, но он не желал выдавать ей цель своего путешествия. Он мог задавать ей только общие вопросы — любой конкретный интерес выдал бы истинную цель его путешествия. Пока эта женщина относится к нему хорошо, но она преследует вполне определенную цель: привлечь его на свою сторону. Узнав о его намерениях, она способна круто изменить свое отношение и поднять тревогу в стане противника. А Баст пока еще не знал, встретит ли он в лице Смертоносца-Повелителя союзника или врага.
— Ну, ладно, — согласился Пророк. — Что бы ни случилось, но мне все равно надо попытаться встретиться с Посланником Богини. Я пока подумаю, стоит ли присоединяться к вам. Можешь ли ты рассказать мне побольше про своего Мага? Где он обитает? Много ли у него сторонников? Если у него враги?
Женщина кивнула головой и стала собирать на стол, одновременно посылая Басту мысленные образы.
— Далеко на западе у Великого Мага есть замок, который стоит на берегу озера. Мало кто бывал там, так как наш Маг не любит, когда нарушают его покой. Этот замок охраняют воины, которые появляются из воды. Их много. Он может вызвать их сколько угодно. Однажды люди и пауки Южных Песков попробовали пойти на него войной. Но Маг даже не стал с ними сражаться: он просто поменял русло реки и утопил все войско. Легенды об этом до сих пор ходят в здешних краях.
— Почему же люди пошли на него войной? — поинтересовался Баст.
— Не знаю, — пожала плечами хозяйка. — Может быть, их просто гнала обычная жажда власти, а может быть, этому были и другие причины. Я была тогда слишком молода, чтобы интересоваться такими вещами. У меня в те времена были другие заботы. Во всяком случае, не помню больше, чтобы туда кто-то совался. Не так давно в замке Мага появилась, говорят, еще и какая-то женщина. Но я ее никогда не видела. Кстати, рассказывают, что она помогла во время Одной из войн Посланнику Богини. Она почему-то благоволит к нему.
— Может, это и есть та Богиня, Посланником которой он себя называет?
— Нет. Богиня Дельты не человек. Как я уже говорила, это обычное дерево, которое они все считают святым. И это тоже не Богиня, это или наложница, или служанка нашего Мага. Иначе, что ей там делать? А что касается сторонников Великого Мага, то никто не знает, сколько их на самом деле. Мы не кричим о нем на каждом углу. Ты можешь встретить человека, долго общаться с ним, но если он не захочет, ты так и не узнаешь, что он является слугой нашего Мага. Тебе оказали большую честь, предложив звание Служителя, и судя по твоей мысленной силе, ты способен стать и кем-то большим.
— Я ведь уже ответил: сначала мне надо закончить начатое дело, а уж потом решать вопрос о Великом Маге, — покачал головой Баст. — К тому же, может быть, он и обратил на меня внимание, потому что я взялся за это дело, и оно ему по душе. Ты же сама сказала, что ему известно все на свете.
— Может быть, — согласилась женщина с улыбкой. — Но почему-то мне в это не очень верится. Сначала надо стать посвященным, и только тогда можно получить поддержку у Мага.
Баст и Лару, который присоединился к ним в середине разговора, поднялись из-за стола и заторопились в дорогу. Солнце стояло уже высоко: Пророк сегодня необычайно долго проспал, да еще и потерял много времени на разговоры, которые хоть и принесли ему какие-то новые знания — но, может быть, не стоили потерянного на них времени.

ГЛАВА ДЕВЯТАЯ
ПОБЕГ

Ориентируясь по картинкам, которые возникали в сознании Закия, когда тот объяснял дорогу, Баст пришел к выводу, что вскорости должен показаться сторожевой пост на границе владений Повелителя пауков.
Правитель вспомнил, как его задержали при входе в страну Граничного князя. Правда, потом князь отнесся к нему очень благосклонно, но что ждет его здесь? Поэтому Пророк решил себя хоть как-то обезопасить — он мысленно связался с пауками, которые убежали по склону, занимаясь охотой:
—Постарайтесь обойти пограничный пост, — приказал Баст. — Вы можете пройти там, где не пройдет человек. А потом найдите меня в первом же городе на земле Посланника Богини и Смертоносца-Повелителя. Если со мной что-то случится, то вы поможете. На вас, скорее всего, особого внимания не обратят.
Пауки тут же повернули вверх по склону и скоро скрылись на вершине.
Склоны ущелья уже давно стали очень крутыми, почти отвесными. Вскоре после полудня Баст увидел за поворотом дороги сторожевую башню и часовых. И точно так же, как и в Граничном княжестве, у часовых сразу же возникли сомнения и подозрения в отношении двух путников на боевых тараканах. Им тут же предложили спешиться, сдать оружие и пообещали отвести к коменданту. Пророк с радостью подумал о том, насколько правильно он поступил, отправив пауков обходной дорогой. Несмотря на неприязненное отношение пограничников, он чувствовал себя в безопасности — у него в запасе оставался тайный козырь.
Баста удивило, что многие из охранников были женщинами. В его стране большинство женщин неплохо обращалось с оружием, однако в ход его пускали только в экстренных случаях. Битвы — прерогатива мужчин, не говоря уж об исполнении военных обязанностей в мирное время.
В данном случае попытки уговорить охранниц оставить им оружие успехом не увенчались. В приозерный город Баст и Лару вошли пешком, с голыми руками и в сопровождении четырех стражниц. Они прошли по оживленным улицам города, который, как и большинство других поселений, был построен на древних развалинах и представлял из себя причудливую смесь каких-то руин и примитивных построек на их основе.
На одной из площадей им попался военный отряд, который занимался тем, что упражнялся в ведении пешего боя. Воины, по команде мужчины средних лет, быстро выстраивали заслон из щитов и старались передвигаться, не нарушая этого построения. Баст автоматически прикинул достоинства и недостатки такого строя. Возможно, с пешим противником такой строй и дает какие-то преимущества, но вот против рассыпавшейся лавы он бессилен. Пока они будут таким образом ходить по полю, лава уже сметет их лагерь и обоз и преспокойно подступит к городу, который они защищают. Интересно, есть ли у них воины на тараканах и каково их мастерство? У степняков не было пехоты, и Баст считал, что без нее вполне можно обойтись... Он поймал себя на той мысли, что каждый раз, когда встречает здесь воинов, задумывается о возможной войне, и попытался отвлечься.
К удивлению Баста, комендантом здесь тоже оказалась женщина. Это была крепкая молодая девушка со строгим и решительным взглядом. Ухо Баста уже начало привыкать к чужой речи, и он сумел уловить, что девушку зовут Нубус. Он попробовал прощупать ее сознание: ни ненависти, ни злости он там не обнаружил — только подозрительность и опаску.
Правда, промелькнула и картинка, как девушка подзывает к себе Баста, и тот с радостью и готовностью удовлетворяет ее сладострастие. Но было ли это просто желаемым, или уже решенным планом, степняк не понял. О подобной системе поощрения подчиненных он не имел понятия. А еще в женщине присутствовала надменность, и Басту показалось, что корни этой надменности лежат в том, что он мужчина. Сначала ему это показалось странным, но потом он подумал о том, что находится среди чужих людей, обычаев которых совершенно не представляет.
По своему опыту, он знал, что на свете встречаются народы и племена с очень странными нравами...
Баст попробовал объяснить, что он — владыка далекой страны и прибыл сюда для того, чтобы встретиться с правителем Найлом, что у него нет никаких враждебных намерений.
— Мы никогда ничего не слышали про твою страну, — заметила девушка.
— Я тоже ничего раньше не слышал про вашу, — улыбнулся Баст, стараясь расположить ее к себе. — Но ведь это не мешает нам попробовать завязать дружеские отношения! Неужели любая страна, которая лежит по соседству, является вашим врагом? Мне что-то в это не верится.
— Хорошо, — после недолгого раздумья сказала девушка. — Пока вам придется побыть нашими пленниками. Я свяжусь с князем Граничным, чтобы проверить ваш рассказ, и сообщу обо всем во дворец Посланника Богини.
«Интересно, как она это собирается сделать?» — мелькнуло в голове у Баста.
— И сколько времени займет у вас проверка нашего рассказа? — полюбопытствовал Пророк. — Как я понимаю, для этого придется проделать долгий путь. Нам бы не хотелось терять столько времени. Может, нашу судьбу можно как-то решить побыстрее?
— Думаю, завтра мы уже решим, что с вами делать. Долгий путь нас не смущает, — не вдаваясь в объяснения, отрезала девушка.
Баста и Лару закрыли в комнате, расположенной на верхнем этаже одного из новых зданий. Дверь снаружи закрыли на засов, а у двери поставили двух девушек-охранниц. Еще при допросе у коменданта Пророк обратил внимание на то, что здесь к мужчинам относятся довольно пренебрежительно и особо ответственные поручения стараются отдавать девушкам, хотя воинов по дороге к коменданту они встретили тоже немало. Что ж, возможно придется проучить девиц за самодовольство...
Как только они остались одни, Баст попробовал установить мысленную связь с пауками. Сделал он это очень осторожно, так как боялся, что их мысленные переговоры могут быть перехвачены смертоносцами, которых он в городе хватало. Пауки могли вести собственную жизнь, но могли и иметь отношение к охране границ государства.
Его восьмилапые пробрались в город и сразу же ответили на призыв. Правитель попросил их найти то здание, в котором они с Лару содержатся пленниками, и оценить возможность побега ближайшей ночью. Для того чтобы паукам было легче найти тюрьму, в котором их содержат, он пообещал через каждый десять минут посылать паукам картинку лесной хижины.
Проделав это, Баст растянулся на стоящей в комнате койке и стал обдумывать сложившуюся ситуацию. Никакой особой опасности ни для себя, ни для Лару он пока не видел. Возможно, уже завтра Граничный князь каким-то образом подтвердит его рассказ, а из дворца посланника придет приказ переправить их в город Пауков. Тогда бежать нет никакого смысла. А вот если Граничный князь говорил одно, а думал другое, или в Паучьем дворце, пользуясь отсутствием Посланника, решат, что лучше от них избавиться, то положение может резко ухудшиться.
К вечеру им принесли обильный и вкусный ужин и даже поинтересовались, не нужно ли чего-нибудь еще. Пока, хотя они и были пленниками, к гостям относились хорошо.
«Вот где пригодилась бы ведьмина способность заглядывать в будущее!» — промелькнуло в голове у Баста. К этому моменту пауки уже обнаружили здание, где находились Баст и Лару, и принялись изучать все входы и выходы.
Очень скоро настанет момент, когда придется решать: бежать или подождать? Вполне возможно, что все решится в его пользу, и его переправят в город Пауков, но вдруг там он найдет в Найле очередного врага, а не союзника? Такое развитие событий вполне вероятно: почему Посланник станет слушать какого-то чужестранца, а не Богиню, служителем которой он является? Тогда дело примет еще более серьезный оборот. Лучше было бы попробовать сначала переговорить с ним ментально, на расстоянии, не входя в прямой контакт, как это удалось проделать с «Темным повелителем». Раз он повелитель пауков, то, наверняка, умеет это делать.
Вставал также вопрос об оружии. Баст мог бежать и купить себе оружие где-нибудь на базаре, но приобрести там удастся только то, чем пользуются в этой стране: лук, кинжал, меч. А мечом ни Пророк, ни его спутник пользоваться почти не умеют. Значит, надо попробовать вернуть свое.
Разумеется, проще всего дождаться утра — в конце концов, никаких преступлений Баст не совершал, в местных делах пока не замешан. Кому тут может понадобиться его убивать или заключать в темницу? Убедятся, что он тот, за кого себя выдает, и отпустят — как уже отпустил князь Граничный или Темный повелитель.
Но оставался еще один немаловажный момент: его охраняли женщины!
Нет, Пророк не думал, что все это сделано в качестве утонченного издевательства; очевидно, женщины-охранницы здесь — вполне обыденное явление. И тем не менее, осознание того, что его содержат под стражей не люди, а женщины — заставляла нутро самолюбивого степняка клокотать от возмущения.
Прикинув все за и против, Баст решил, что надо все-таки бежать. Дело несложное: его камера располагалась на четвертом этаже, и поэтому на окнах не было никаких решеток. Паук вполне может забраться по стене и спустить паутину. Но это получится, если ночь будет достаточно темная. Кажется, в последнюю ночь было новолуние, и это им на руку. Дверь в его комнату, конечно, охраняется, а вот как обстоит дело с караулом на улице? Он попробовал вызвать одного из своих пауков.
Тот сразу же ответил. Дом, похоже, не охранялся, по крайней мере, пауки ничего подобного не заметили. Очевидно, их все же задержали просто для порядка и преступниками не считают. И все равно, Баст передал пауку свой план. Пусть девицы утром оправдываются перед своим начальством за нерадивость!..
Как только стемнело, правитель выглянул в окно и стал ждать. Ночь, как и предположил Баст, была темной. Уже за полночь откуда-то сверху просунулась голова паука. Оказывается, он забрался на крышу с другой стороны дома и теперь подобрался к пленникам сверху. Восьмилапый прилепил паутину под крышей и спустился по ней вниз. Баст и Лару натерли руки оставшимся в тарелках после ужина жиром и начали осторожно опускаться следом. На улице, казалось, все было тихо и спокойно. Вообще, Баста сразу поразило, как рано и крепко засыпает этот город. Пока он поджидал свих пауков, то не заметил даже ночной стражи, которая являлась непременным атрибутом любого города.
Оказавшись на земле, Баст попросил паука убрать оставшиеся веревки.
— Надо постараться, чтобы они как можно дольше не догадывались, что мы не одни, а с пауками, — сказал он. — Это уже принесло нам свою выгоду, и возможно, пригодится еще не раз. До этого момента мы еще могли надеяться на дружеское отношение, теперь подозрения возрастут, и нас наверняка примутся искать.
Покончив с веревками, Баст задумался об оружии.
Первое что пришло ему в голову — это не осталось ли их оружие в той комнате, где они беседовали с комендантом? Когда их туда привели, следом принесли и их сабли. Станут ли их убирать, если все равно вскоре собирались отпустить пленников?
Комната коменданта находилась на первом этаже, и вполне могла охраняться. Вместе с пауками Пророк попытался прощупать мысленные излучения за входной дверью. Нет, там или никого не было, или охрана спала: во сне мысленное излучение может быть очень слабым. Баст аккуратно приоткрыл дверь и заглянул внутрь. Внутри царила кромешная темнота. Он попросил пауков быть наготове, чтобы в любой момент послать парализующий импульс, а сам стал пробираться дальше. Расположение комнат он, вроде, запомнил и поэтому по памяти попробовал найти нужное ему помещение. Дверь он нащупал довольно быстро, так же аккуратно, как и входную, приоткрыл ее, но и там стояла полная темнота: Баст обязательно заметил бы слабое свечение ауры даже спящего человека.
Он прикинул, где бы могло находиться его снаряжение, и решил начать с углов: люди очень любят все складывать по углам. Его предположение оказалось правильным, уже во втором дальнем углу он нащупал сабли и кинжалы. Так же тихонько Баст выбрался обратно на улицу. Там они с Лару разобрали свое оружие и провели короткий военный совет. О тараканах на какое-то время придется забыть — в городе теперь задерживаться нельзя, а купить тараканов вне его стен, скорее всего, проблематично.
Они прикинули, с какой стороны их привели, и пошли в противоположную, рассчитывая, что именно там должна начинаться дорога в город Пауков. Улицы были безлюдными и казались вымершими: не видно было ни ночной стражи, ни загулявших прохожих.
И вдруг Баст почувствовал сильное мысленное излучение. Это излучение он не мог спутать ни с каким другим: излучение смертоносцев. Активность восьмилапых по ночам падала, а здесь было похоже, что охотятся несколько десятков пауков, причем охотятся в самом центре города. Баст ожидал чего угодно, но только не такого.
Внезапно он почувствовал, как по его телу пробежала истома. Его начало охватывать какое-то блаженство, а ноги сами понесли к небольшому проулку. И тут он услышал приглушенный бой барабанов и какие-то выкрики. Он посмотрел в сторону Лару и заметил, что с ним тоже твориться что-то странное: даже в темноте можно было заметить, как блестят его глаза; ноги точно так же несли его в сторону загадочных звуков. Чем дальше углублялись они в проулок, тем отчетливей становился бой барабанов. Теперь между мерными медленными тяжелыми ударами больших барабанов отчетливо различалась мелкая дробь маленьких.
— Осторожно! — послал импульс один из пауков. — Там охотятся смертоносцы!
Баст это и так понял, но он не мог понять происхождения той истомы, которая охватила его, этой тяги в определенном направлении, значения и происхождения барабанного боя.
— Стой здесь, — велел он Лару. — А я попробую разобраться, что там происходит.
Но степняк не обратил на его слова никакого внимания — он, как лунатик, продолжал брести по проулку. Баст в два прыжка догнал товарища, схватил за руку, но тот вырвался и упрямо пошел дальше. Басту ничего не оставалось, как попросить паука послать парализующий импульс. Лару замер на месте. Баст едва успел подхватить его падающее тело. Он оставил друга на попечении одного из пауков, а со вторым начал красться по проулку.
— Может, не надо? — заметил паук. — Пауки, которые прячутся там, пользуются ВУРом.
— Я поставлю заслон, — покачал головой Баст.
— Хочу все-таки выяснить, что здесь происходит.
— Твоего заслона может не хватить, — предупредил паук,
— Тогда поступишь со мной так же, как с Лару, — приказал Баст. — Так что постарайся не отставать.
Они пробрались по проулку, повернули за угол, и их глазам предстала странная картина. Посреди большой площади пылал огромный костер. По краям площади прятались в тень одетые в темные туники барабанщики. Одни из них ритмично, но со все возрастающей частотой лупили в большие барабаны, другие били в барабаны поменьше, извлекая из них мелкую частую дробь. На фоне костра в безумном танце металась тень женщины тоже в темной тунике и с распущенными волосами. В тени по краю площади стояли пауки — несколько десятков. Даже через заслон Баст чувствовал, как они посылают в толпу возбуждающие импульсы, которые и рождали в человеке блаженство, призывную истому и сексуальное возбуждение.
А вся площадь вокруг костра была заполнена людьми в белых туниках. Они, забыв обо всем, кружились, подпрыгивали, просто скакали галопом. Казалось, их счастью не было границ. Время от времени кто-нибудь из них издавал вопль полный сладкой истомы и наслаждения. Вот одна из женщин, аура которой горела таким же сексуальным огнем, как в ту памятную ночь у лесной хозяйки, одним движением сорвала с себя тунику и бросилась к паукам. Не добежав до них буквально несколько метров, она наткнулась на парализующий импульс и упала на землю. Моментально к ней метнулась тень паука, и тело исчезло. За женщиной последовал какой-то мужчина. Потом еще одна женщина. Ритм барабанов все учащался, танец ускорялся, и люди все чаще и чаще бросались в сторону пауков.
Баст с трудом начал понимать смысл происходящего. Он не верил своим глазам: люди сами отдавали себя на съедение паукам, причем делали это с готовностью и радостью. О таком он еще не слышал.
Похоже, что это, действительно, в первую очередь страна пауков, а люди здесь выполняют роль домашнего скота. От этой мысли правителя передернуло. Но ведь до сих пор он встречался, в основном, с людьми, и эти люди принимали какие-то решения. Что-то во всем этом было непонятное и странное. До сих пор у него не возникало сомнений в самостоятельности людей, в том, что именно они являются хозяевами своей страны.
Ритм барабанов становился все быстрее и быстрее. Пауки все чаще испускали импульсы блаженства, и люди все больше обезумевали. И тут Баст почувствовал, что мысленный заслон больше его не спасает, что его тоже охватывает неудержимое блаженство и желание умереть в этом экстазе, желание броситься в лапы к паукам и забыть все волнения и тревоги. Он собрал все свои силы, но это не помогло, желание все больше и больше захватывало его и влекло в сторону пауков. Он на нетвердых ногах двинулся к костру и сбросил защитный заслон.
Парализующий импульс ударил его, словно камень по затылку. Баст сделал еще несколько шагов, пошатнулся и упал. Паук подхватил Пророка и через минуту скрылся в проулке.

* * *

Баст и Лару пришли в себя, когда уже взошло солнце. Они лежали на траве в небольшой рощице. Один из пауков был невдалеке и грелся в лучах утреннего солнца, второй, по всей видимости, не стал тратить времени зря и пошел на охоту. Баст встал на ноги и начал разминать онемевшие члены. Минут через пятнадцать к нему присоединился Лару.
— Что это было? — спросил степной воин.
— Я бы сам хотел это понять, — усмехнулся Баст и рассказал Лару о том, что видел на площади.
— Понимаешь, — закончил он свой рассказ, — они сами так и лезли к ним в пасть. И этого я не могу понять. Мне кажется, что людей здесь держат точно так же, как мы держим овец, что они просто выполняют роль скота.
— Никогда бы не подумал, — покачал головой Лару. — До того, как ты объединил жуков, пауков и людей, наши пауки тоже поедали людей, но они на них охотились в степи или лесу. Никто никогда не мечтал сам попасть к ним на обед.
В это время со стороны города в воздух поднялась какая-то точка. Баст, который уже полностью пришел в себя, после чего к нему вернулась былая осторожность, стал внимательно приглядываться. Через некоторое время он ясно разглядел, что чуть в стороне от них плывет по воздуху огромный шар. А еще через несколько минут его зоркий глаз степняка разглядел на шаре прицепившегося сбоку паука. Баст никогда не подозревал о существовании воздушных шаров, тем более о том, чтобы пауки их использовали для разведки и для охоты на людей. Однако, природная осторожность и те картинки, которые мелькали в голове Граничного князя при их разговоре, подсказали ему, что не мешало бы спрятаться. Он сделал знак Лару, и они вместе укрылись под раскидистыми ветвями дерева.
— Надо будет ночью отойти подальше от города, — сказал Баст. — Сдается мне, что днем нам нынче ходить здесь опасно. Наверное, нас уже хватились. Бьюсь о заклад, эта штука искала именно нас.

ГЛАВА ДЕСЯТАЯ
ПРИСТАНИЩЕ

Об исчезновении пленников в городе узнали только после завтрака, а это было уже позднее утро. О случившемся сразу же доложили Нубус. Конечно, первое что она сделала — так это вызвала девушек, Жади и Ману и принялась распекать их почем зря.
Но охранницы уверяли ее, что не спали всю ночь, через дверь никто не выходил, так что их нельзя ни в чем упрекнуть. Пытаясь хоть как-то оправдаться, одна из девушек заметила:
— Вчера был праздник Единения: даже если чужаки и смогли улизнуть из заточения, то все равно, далеко они не ушли. Во время Праздника мертвых люди на улицах не выживают.
Девушки, принадлежавшие к братьям по плоти, отлично знали, что случается в такие ночи и откуда появился праздник.
Много десятилетий назад правитель далекой приморской Провинции советник Бродус задался целью добиться того, чтобы взаимное сосуществование людей и смертоносцев не приводило к обидам и конфликтам, чтобы не было рабов и господ, а были существа, необходимые друг другу и не способные друг без друга обойтись. Здесь никто не требовал от людей безусловной покорности во всем, угождения малейшим прихотям восьмилапых властелинов мира. Люди здесь мирно жили семьями в отдельных домах, любили друг друга, растили детей.
Однако на протяжении нескольких поколений двуногим постоянно вдалбливалось, что их состояние — лишь промежуточное положение между состоянием личинки и высшего существа. Как младенец, растущий в утробе матери, со временем покидает свой маленький уютный мирок, чтобы перейти в новое состояние, чтобы вырасти взрослым человеком, так и человек со временем должен перейти в новое, высшее состояние — стать смертоносцем. Путь к новому перерождению один: быть съеденным пауком, раствориться в нем, стать его плотью и кровью. Умерших своей смертью или от болезней людей хоронить запрещалось. Их тела валялись на компостных кучах вместе с прочим мусором, своим гниющим видом напоминая, что случится с теми, кто не сможет спасти свою плоть и душу, перейдя в новое состояние.
Бродус сумел добиться своего — спустя несколько поколений двуногие обитатели Провинции мечтали не о том, чтобы сбросить власть восьмилапых, а о том, чтобы самим быть выбранными, чтобы раствориться в высших существах, стать их частью... чтобы обрести новое воплощение, перейти на более высокую ступень развития.
Когда Провинция признала в Найле Посланника Богини и своего правителя, новый властитель хотел изменить порядок вещей, не превращать людей просто в говорящую, трудолюбивую, растущую без особой заботы со стороны пауков еду. Но новый порядок слишком глубоко въелся в души двуногих. Лишить их права на новое перевоплощение, отнять у них праздник Единения со смертоносцами — означало лишить людей надежды на бессмертие. Посланник, столкнувшись с первым в истории Южных Песков религиозным бунтом, отступил и ограничился лишь запретом на единение для тех, кто не достиг сорока лет.
Как ни странно, запрет лишь упрочил религию. Теперь право слиться своей плотью с пауками получал только тот, кто на протяжении всей жизни вел честный и трудолюбивый образ жизни, честно возделывал поля и содержал в порядке свой дом; кто вырастил здоровых и красивых детей и оставил им после себя крепкое хозяйство.
Поскольку братья по плоти считали себя единой с пауками расой, то тайн между восьмилапыми и двуногими братьями быть не могло — правда, в дни праздников гвардия Посланника Богини размежевывалась: двуногие заменяли восьмилапых на всех постах и в караулах, стараясь при этом на улицу не выходить.
Прогнав прочь со своих глаз горе-охранниц, Нубус села и отчаянно зачесала в затылке. Она была склонна верить девушкам, что из дверей комнаты, где сидели пленники, никто не выходил. Тогда как же они сумели улизнуть? Первое, что приходило в голову, так это то, что пленники воспользовались окном. Они находились не в тюрьме, а в обычном помещении для гостей, и решеток на окнах не имелось. Но спуститься по стене здания без веревок было невозможно.
Нубус даже вышла на улицу и лишний раз удостоверилась в этом. Тогда оставалось только то, что пленники воспользовались каким-то колдовством. И это тревожило. Девушка не знала, насколько сильна магия, которой могли пользоваться чужестранцы, — но если колдовство имело место, то беглецы могли спокойно пережить даже праздник Единения.
В сознании коменданта возникла мысленная картинка: почтовые пауки передали ей эстафету от князя Граничного, естественно, не письменами, а образами. Там она ясно видела двух уже знакомых ей чужестранцев и двух пауков.
Скажи ей кто-нибудь на словах, что было два человека и два смертоносца, она мгновенно поняла бы, куда делись странные гости. Но восприняв картинку, она приняла пауков за охрану, приставленную к иноземцам князем.
Таким образом, первые размышления привели ее к выводу, что в руки пограничников попали два чужестранца, владеющие магией. Но не только это заставило ее насторожиться. Тревогу вызвали дальнейшие размышления.
Она ясно дала понять пленникам, что проверит их рассказ и, если он честен, то им не чего опасаться. Рассказ оказался правдивым, а из дворца в городе Пауков Дравиг прислал эстафету, в которой приказывал Нубус помочь чужестранцам добраться до дворца Посланника, где они могут дождаться его возвращения. Однако пленники сбежали. Это говорило только об одном: с чужестранцами что-то нечисто. Вполне возможно, что они и не собирались идти во дворец Посланника Богини, а использовали это как прикрытие.
Нубус вызвала Гайра — паука, отвечавшего за воздушную разведку, и приказала выслать шар, который внимательно осмотрел бы дорогу. Она попробовала как можно точнее описать чужестранцев, и смертоносец умчался прочь. Впрочем, Нубус особой надежды на него не возлагала. Раз уж беглецы владеют магией, то обмануть воздушный шар им, скорее всего, ничего не стоит. Но использовать надо все возможности. Если раньше она и допускала дружественные намерения у чужестранцев, то теперь они превратились в бесспорных врагов.
Комендант послала эстафету и в город Пауков, предлагая им принять все меры предосторожности. Открытых врагов у страны сейчас не имелось, но как в городе Пауков, так и в Приозерье постоянно случались какие-то загадочные события, и это настораживало. Надо отдать должное, что Нубус не снимала с себя ответственности за случившееся: ей самой следовало быть более строгой с пленниками — но не могла же она в праздник Единения оставить охрану на улице!
Воздушная разведка вернулась через три часа и сообщила, что ничего ни на дороге, ни на озере не обнаружила. Если у беглецов есть в городе пособники, то они вполне могли переодеться, но тогда воздушный шар просто бесполезен: с высоты лица не разглядеть.
Кончилось тем, что Нубус потребовала от всех повысить бдительность и стала ждать дальнейших событий.

* * *

В это время Баст лежал на травке под деревом и тоже переваривал последние события.
Его очень поразила сцена поедания людей пауками. Это зрелище заставило правителя пересмотреть свои взгляды в отношении Посланника Богини и Смертоносца-Повелителя.
Если люди играют здесь роль домашнего скота, то как же человек мог стать Повелителем пауков? Какой это повелитель, если его могут съесть в любую минуту? Тогда напрашивался только один вывод: Повелитель пауков — не человек! А кто же тогда? Тоже паук? Но все, кто его описывал, передавали Басту изображение человека.
Может, это какой-то маг или демон? Причем, кем бы он ни был, отношение к людям у него, мягко говоря, странное. Хотя Баст не исключал возможности, что это просто человек, выполняющий роль барана. В отаре овец всегда существует баран. Его никто не торопится забивать и есть, а наоборот — выделяют и пестуют. Отара пойдет за бараном хоть на явную смерть. Например, если стадо подошло к реке и боится в нее зайти, то достаточно взять и кинуть туда барана. После этого вся отара самостоятельно устремится к воде.

Предыдущая страница 5 Следующая страница


Поход 6

Эти же размышления заставили Баста по-другому посмотреть и на лесную хозяйку, которую, как он узнал при прощании, звали Тивар. Какой же нормальный человек добровольно захочет быть съеденным пауком? Это, по мнению Баста, и определяло возникновение сопротивления, и секретность, которой себя окружали сторонники Великого Мага. Понятным становилось и желание перебраться в другую страну или привлечь к себе как можно больше мужчин. Возможно, он просто неправильно понял, что скрывалось за словами Тивар. Жестокость порождает жестокость, и этим можно было объяснить те кровавые сцены, которые были показаны ему той ночью. И может быть, открытое насилие, которое было продемонстрировано ему, следует считать намного более гуманным, чем вот такой праздничный обед.
Размышляя таким образом в ожидании сумерек, Баст задремал. Его разбудил Лару, когда уже почти полностью стемнело.
— Давай решать, правитель, — сказал Лару, — как нам идти дальше. Может быть, ночью можно будет безопасно и на дороге? Идти ночью лесом не только опасно, но и очень неудобно. Это займет у нас в два раза больше времени. Конечно, на дороге рискованно, но лучше подвергнуться опасности наткнуться на патруль, чем идти, спотыкаясь о каждый лесной корень.
— Можно попробовать, — согласился Баст.
Ближе к полуночи они вышли на пустынную дорогу и уверенно зашагали в сторону города Пауков.
И тут о себе напомнила Тивар.
Сначала у правителя просто появилось какое-то покалывание в затылке. Потом в его сознании начали проскакивать расплывчатые, а потом все более и более отчетливые картинки. Так как идти приходилось все равно на ощупь, Баст стал вглядываться в возникающие у него в голове изображения. И вот перед его глазами проявилось лицо хозяйки лесного домика.
Девушка улыбалась своей лукавой улыбкой и говорила:
— Ты не дал ответа, присоединишься ли ты к нам, или нет. Но мы все равно готовы тебе помочь и этим доказать нашу силу и полезность. Ты не сказал нам, какие цели преследуешь, придя в нашу страну, но намекнул, что они могут совпадать с нашими интересами. Мы решили поверить тебе. Как видишь, в этой стране тебе встретили не очень приветливо. Скажу больше: вас сейчас ищут и здесь, и в городе Пауков. Сверни налево и дойди до реки. Дальше двигайся в том же направлении по течению. Там легко оставаться незамеченным: ты всегда увидишь подплывающую лодку раньше, чем с лодки заметят тебя. Через день пути ты наткнешься на небольшую тропинку, которая уходит вглубь леса, в сторону от реки. Поднимись по ней. Там ты найдешь хижину, в которой живет одна из наших сестер. Она уже знает про тебя и сделает все необходимое. Мы готовы тебе помочь, чтобы доказать наше искреннее расположение. Будем надеяться, что ты правильно поймешь это.
После этого картинка задрожала, как отражение на водной поверхности, тронутой легким ветерком, и исчезла. Какое-то время Баст шел молча, переваривая услышанное, потом решительно приказал своему маленькому отряду:
— Сворачиваем налево в лес и спустимся к реке.
— Зачем? — удивился Лару.
— Река течет параллельно дороге. Пойдем вдоль реки. Там можно будет двигаться и днем. К тому же, я надеюсь найти новых союзников. Такой путь будет более быстрым, более простым и более безопасным.
Лару знал Баста не один год и пережил вместе с ним много опасностей и сражений. Он привык к внезапным решениям своего командира, зная, что они опираются на какие-то непонятные ему странные способности. Как-то раз он спросил Баста об этих предчувствиях, но тот уклонился от прямого ответа, сославшись на Великую Мать. Больше Лару этого разговора не заводил.
Идти по ночному лесу в кромешной темноте было делом нелегким, скорость резко упала. Впереди, выискивая ночных хищников, шли пауки. Но местные насекомые — очевидно, прекрасно зная, кто такие смертоносцы, старались держаться в стороне. Баст постоянно поддерживал с разведчиками мысленную связь.
Когда восточная сторона неба начала светлеть, а ночные тени стали бледнеть и постепенно исчезать, они все еще пробирались через чащу, и только когда солнце уже полностью вышло из-за горизонта, впереди повеяло влажной прохладой от близкой реки.
Добравшись до берега, Баст решил сделать небольшой привал.
— Давай несколько часов отдохнем и ускоренно двинемся дальше, — сказал он Лару. — Будем надеяться, что следующую ночь мы сумеем отдохнуть в человеческих условиях.
Паукам отдых не требовался, им требовалась пища, поэтому они скрылись в зарослях, чтобы поохотиться. Заодно стоило позаботиться и о дичи для людей: на этот раз двуногие вышли в дорогу безо всякого провианта.
Через три часа беглецы получили в свое распоряжение еще шевелящуюся мокрицу которую тут же закатили в костер. Баст внимательно следил, чтобы попадающие в огонь ветки были сухими бездымными: если сами степняки могли быстро спрятаться и остаться незамеченными, то дым костра с реки непременно заметили бы раньше, чем беглецы увидят саму лодку. Но и сырое мясо есть не хотелось.
Перекусив на скорую руку, небольшой отряд тронулся в путь. Берег реки представлял собой широкую песчаную косу. Путники шли по самому ее краю со стороны леса — здесь почва не разъезжалась под ногами, как песок, и можно было двигаться форсированным маршем. В течение дня пришлось раза три прятаться в лесу, пережидая проходящие по реке лодки. Баст про себя отметил, что водный путь между Приозерьем и городом Пауков довольно оживлен. Борта баркасов всего лишь на полметра поднимались над водой, — значит, в обе стороны суда шли с полным грузом.
День близился к концу, а следов обещанной тропинки не встречалось. Баст уже начал задумываться, что на ночлег придется устраиваться в лесу. Но тут смертоносцы наткнулись на узкую извилистую дорожку, уходящую в лес. Тропинка была едва заметна в густой траве, но чувствовалось, что ею постоянно пользуются. Пройти здесь можно было только гуськом и только людям: паукам ширины вьющейся в кустарнике тропы уже не хватало. Однако те уже приспособились перемещаться по девственному лесу, в котором постоянно охотились — они забрались к вершинам и ловко перепрыгивали с дерева на дерево.
Сумерки быстро сгущались, и Баст опять начал бояться, что они не успеют выбраться к жилью до полной темноты. Во мраке тропинку легко потерять. Солнце скрылось где-то в ветвях, сумерки быстро сгущались.
Хижина совершенно неожиданно открылась их взору. Просто был лес, — и вдруг, как по мановению волшебной палочки, он раздвинулся и открыл спрятанный в своей глубине дом. Он мало чем отличался от жилища Тивар: здесь также имелся небольшой то ли садик, то ли огород с цветущими кустами; те же стены, покрытые ползущими растениями, так же с задней стороны дома стоял небольшой то ли сарай, то ли амбар.
Баст поднялся на крыльцо и постучал в дверь. Створка открылась практически сразу. Взору Баста предстала женщина значительно старше, чем Тивар, ее уже трудно назвать девушкой. И все же она сохранила свою миловидность. На ней была белая, расшитая странными узорами туника, волосы очень напоминали волосы Тивар: такие же густые и пышные, но уже слегка тронутые сединой.
Женщина добродушно улыбнулась, отступая в сторону.
— Я уже думала, что вы сегодня до меня не доберетесь. В темноте по тропинке человеку не пройти, — без всякого приветствия сказала она. — Тем более тому, кто идет по ней впервые.
Она это сказала так, как будто у нее и сомнений не возникло в том, что Баст мог не принять ночное приглашение. Это Пророку не очень понравилось, но потом он вспомнил, как Тивар показывала ему Посланника Богини, находящегося за сотни, а может, и за тысячи километров от нее, и понял, что если это не ловкий фокус — то за ним могли точно так же проследить издалека.
Комната, в которой они оказались, мало чем отличалась от комнаты Тивар. Та же опрятность, те же развешенные по стенам пучки сухой травы и веток, такой же очаг в дальнем углу. Басту бросилась в глаза только одна необычная деталь: на стене, как раз напротив двери, висело изображения человека с раскинутыми в стороны руками. Поза человека полностью повторяла находящийся у него за спиной крест.
Баст и раньше встречал подобные изображения, и знал, что они относятся к какой-то древней религии. Такие изображения иногда были очень древними, а иногда — совсем новыми, сделанными уже нынешними последователями этой веры. В данном случае фигурка, похоже, была очень старой. Удивление вызывало другое: раньше он видел эти изображения висящими головой вверх. В таком случае голова человека оказывалась отчасти склоненной к земле, а на лице виднелось страдание. В данном случае, это изображение висело головой вниз и, соответственно, вызывало совершенно другие мысли и ощущения. Человек, казалось, с интересом заглядывает на свои торчащие вверх ноги.
Все говорило о том, что хозяйка дома действительно ждала гостей: над очагом уже булькал и аппетитно пах большой котелок с каким-то варевом, а на столе стояли чистые миски и большой кувшин — очевидно, с вином. Уставшие и проголодавшиеся путники сели за стол и жадно принялись за еду. Баст начал разговор только после того, как они утолили голод. Для начала он поблагодарил хозяйку за еду и гостеприимство.
— Мы всегда помогаем своим братьям и союзникам, — с ласковой улыбкой ответила женщина. — Меня предупредили, что нашим друзьям нужна помощь, и я постаралась подготовиться.
— Мы никак не ожидали такого недружелюбного приема в этой стране, — честно признался Баст. — Дома мы никогда не боимся чужестранцев, даже если они пришли к нам из чистого любопытства или по каким-то своим делам, о которых не хотят говорить посторонним. Конечно, во время войны мы опасаемся вражеских лазутчиков, но и тогда не бросаемся на каждого встречного. А здесь я не заметил, чтобы страна вела с кем-нибудь войну. Интересно, чего так боятся местные правители? Женщина кивнула головой.
— Иногда поступки правителя Найла и его людей довольно странны и необъяснимы. Никто не знает, откуда он, вообще, взялся. Но он появился здесь, его признали Посланником Богини, потом он со своими людьми освободил город пауков от захватчиков и окончательно утвердил там себя правителем. После этого он отобрал у Граничного князя Приозерье, взял в плен его дочку и женился на ней, очевидно, рассчитывая получить в наследство и Граничное княжество. Сам он человек только по внешности, а в душе — это настоящий смертоносец.
Правда, восьмилапые не способны изобретать что-либо новое, поэтому я полагаю, что им руководят какие-то высшие силы. Но мы не думаем, что за этим кроется гигантское дерево из Дельты. Скорее, это было сделано, чтобы привлечь на свою сторону местных почитателей этого растения. Думаю, за его спиной скрывается что-то иное. Опирается правитель Найл на своих людей, которых растит и воспитывает вместе с пауками — поэтому их, наверное, можно тоже считать больше смертоносцами, чем людьми.
Баст подумал, что он сделал правильно, приняв приглашение ведьмы: похоже, здесь он узнает много полезного. Он рассказал хозяйке о том, что видел ночью в городе.
Хозяйка закивала головой.
— Было время, когда пауки не скрывали, что люди находятся у них в рабстве. Пойманные ими люди жили в городе пауков, выполняли возложенные на них работы, но их в любой момент могли съесть. Чтобы люди не смогли объединиться для борьбы и чтобы не так бросалось в глаза, кто уже съеден, а кто нет, им запрещали ночевать на одном и том же месте. Конечно, сами пауки не могли до такого додуматься: они находили среди людей предателей, которые верой и правдой начинали им служить, а за это им даровалась жизнь. И вот. появился советник Бродус, который вбил людям в голову, что после того, как их съедят пауки, они становятся высшими существами, может быть, даже пауками.
Большинство оказалось настолько глупым, что поверило в это и стало с нетерпением ждать того момента, когда их выберут на очередной обед. Это стало считаться наградой для достойных. Люди стали бороться за то, чтобы побыстрей попасть в паучий желудок.
Она внимательно посмотрела на Баста, желая понять, какое впечатление произвел на него рассказ. Но степняк, как это и положено среди его народа, не выказывал никаких эмоций. Тогда ведьма продолжила:
— Когда к власти пришел правитель Найл, то он решил сделать это рабство не таким заметным. К тому же, он избавил пауков от необходимости отлавливать новых рабов. Теперь на обед паукам предназначались только люди старше сорока лет, которые успели обзавестись детьми и хозяйством. Таким образом, стадо начало само заботиться о своем пропитании и размножении. На обед, как видишь, продолжают идти добровольно и с радостью.
К тому же, Найл скупает детей в соседних государствах, и это опять-таки позволяет им выращивать людей, которые не знают другого состояния, кроме рабства. Их воспитывают люди Найла под руководством пауков. Пауки поедают и его людей, но каким образом их для этого отбирают, я не знаю. Я стараюсь не показываться в городе и мало знаю о том, что там происходит.
— Ты считаешь, что за всеми этими нововведениями стоит кто-то, кто не хочет громко заявить о себе? — поинтересовался Баст.
— Наверное, — пожала плечами ведьма. — Хотя, может быть, это действительно Богиня. Ведь если Семнадцать богов, которых почитают в Граничном княжестве, никто никогда не видел, то Богиня-то существует, и Найл иногда ходит к ней советоваться. По крайней мере, он так всем объявляет.
— Расскажи мне подробней про Богиню, — попросил Баст.
— Богиня — это огромное дерево, которое своей мысленной силой может влиять не только на мысли, но и на физическое состояние людей. Например, поблизости от нее человек взрослеет намного раньше. Ей приписывают и большой разум, но я не знаю, в чем это выражается.
«Это нам знакомо», — отметил про себя Баст.
— Растет оно на западе от города Пауков между двумя реками, — продолжала женщина. — Найл отправляет туда беременных женщин: они там рожают и выращивают своих детей. Таким образом, рожденный ими ребенок взрослеет буквально за год. Так он за три-четыре года вырастил свою гвардию, на которую в первую очередь и опирается. Это же явление позволяет ему очень быстро пополнять поголовье людского стада. Туда же, к Богине, приходят рожать жуки и пауки. Дети, растущие в таком окружении, перестают бояться своих хозяев и даже любят их.
Баст слушал все это, и постепенно в его голове выстраивалась стройная цепочка, которая все объясняла.
Великая Мать заботилась о том, чтобы вокруг нее в мире процветали и множились разумные существа, которые вместе с ней должны вести эту землю к процветанию. К процветанию на всеобщее благо. А вот ее сестра, подчиняясь жажде власти, избрала совсем другой путь. Она увеличивает силы за счет покорных рабов и безынициативных насекомых, которые будут слепо помогать ей в осуществлении ее целей. Посадив рядом с собой и вырастив под собственным присмотром еще одну сестру, она тем самым не позволит никому вмешиваться в ее планы. Тогда все люди превратятся в стадо покорных рабов, а пауки — в послушных исполнителей ее воли. Что в этом случае будет с Великой Матерью и другими ее сестрами, можно только догадываться.
Теперь у Баста начали рождаться сомнения в том, что с правителем Найлом можно будет о чем-то, вообще, договориться: его Богиня ни за что не позволит ему ослушаться! Более того, — не будет ли ошибкой, если он себя обнаружит и раскроет свои цели? Сейчас Найл не подозревает о замыслах Баста, и это дает степняку большие преимущества. После переговоров с Правителем пауков ситуация резко изменится. Нет, очень хорошо, что он зашел сюда!
Баст поблагодарил хозяйку за столь подробный рассказ и в заключение сказал:
— Мы не спали всю предыдущую ночь и только немного отдохнули днем. Мы очень устали и хотели бы хорошо выспаться и набраться сил для дальнейшего путешествия. Пожалуйста, не надо меня вытаскивать ни на какие встречи этой ночью. Возможно, я уже завтра захочу встретиться с вашим Великим Магом или с кем-нибудь из его Служителей... так, кажется, они называются. Но, извини, мне надо все обдумать и отдохнуть. Будучи в Приозерье, я увидел много интересного. Много интересного рассказала мне и ты. Мне теперь необходимо все это обмозговать и решить, что делать дальше. А для этого нужны силы. Так что извини...
— Великий Маг сам решает, с кем и когда ему встретиться, его нельзя вызвать или самому придти к нему на встречу, — с такой же лукавой улыбкой, как и у Тивар, ответила хозяйка. — Набирайся сил, я не столь нетерпелива, как сестра, и не буду подгонять события. Спи спокойно.
Она довольно быстро устроила спальные места для Баста и Лару, которые, не успев приклонить голову, заснули глубоким сном. Хозяйка сдержала свое слово: ночью Басту снились мирные спокойные сны. Не появлялась в его сознании и Тивар. Очевидно, теперь ответственность за него несла их новая знакомая.

ГЛАВА ОДИННАДЦАТАЯ
БОГИНЯ ДЕЛЬТЫ

Как только с лавок послышалось мерное, глубокое дыхание спящих гостей, ведьма поставила на стол зажженный светильник, широкую миску с водой, оторвала несколько сухих листочков и стебельков с развешенных по комнате пучков. Она уселась перед миской, размяла в своих сухих тонких длинных пальцах стебельки и листочки и, что-то приговаривая, швырнула образовавшийся порошок на пламя светильника.
В ответ пламя подбросило в воздух сноп разноцветных искр. Вода в миске покрылась рябью, потом успокоилась, и там появилось суровое, строгое лицо старика. У старика была длинная седая борода, пышные висячие седые усы и холодные проницательные бледно-голубые глаза.
— Похоже, он наконец признал в нас своих союзников, — сказала ведьма. — Он говорит, что, может быть, захочет встретиться с кем-нибудь из Служителей.
— С одной стороны, это хорошо, — ответил старик. — Но мы все еще не знаем его планов, а это уже плохо. Нам надо обязательно узнать его замыслы. Даже если они и противоречат нашим желаниям, мы можем попробовать направить их в выгодное для нас русло. Постарайся сделать так, чтобы он сам рассказал тебе о них. Не надо пытаться проникнуть в его сознание: он чувствует это и умеет защищаться. Такими попытками ты ничего не достигнешь, а только насторожишь гостя. Старайся подробно отвечать на все его расспросы, но при этом попытайся понять, что за ними стоит: праздное любопытство или какая-то определенная цель. Не упускай ни одной мелочи. У нас еще никогда не было возможности заполучить в свои ряды правителя какой-нибудь страны. Никогда мы не были так близки к тому, чтобы создать собственное государство, следующее заповедям Великого Мага. Если оно появится, то картина мира в корне измениться: мы сможем открыто диктовать непокорным свою волю!
— Похоже, его очень интересует Великая Богиня Дельты, но вот зачем, непонятно. Я попробую поговорить с ним еще завтра, оставить его здесь еще на одну ночь. Может быть, за это время мы сможем понять, к чему он стремится. Похоже, он с каждым разом все больше и больше доверяет нам. Я сравниваю его поведение с тем, что рассказывала о нем Тивар, и ясно вижу это.
— Хорошо, — кивнул головой старик, — но будь осторожна, не спугни и не оттолкни чужака. Сдается мне, он нам пригодится.
Вода в миске вновь покрылась рябью, и изображение лица исчезло.
Ведьма убрала все со стола, оставив там только горящий светильник. Потом подошла к одному из пучков веток, выбрала прутик, очистила его от листьев, подошла к светильнику и подожгла. Когда веточка разгорелась, она пальцами загасила пламя, оставив на конце только небольшой уголек. От прутика тут же потянулась тоненькая струйка ароматного дыма.
Ведьма подошла к спящему Басту, несколько раз провела вокруг его головы, а потом, продолжая держать дымящуюся ветку над головой своего гостя, невидящим взором уставилась куда-то вдаль. Она простояла так около минуты, после чего в воздухе возникли быстро меняющиеся сумбурные образы.
Картинка погони за несущемся на боевом таракане всадником сменилась картинкой рассыпавшейся по степи орды, несущейся на растерявшегося врага, потом она увидела идущий по степи мирный караван, охраняемый всадниками на тараканах, потом у костра группу подобных ее гостю мужчин, горячо обсуждавших какой-то вопрос.
Сновидения Баста были насыщены и сумбурны, но совершенно не касались того, зачем он явился в чужие земли.
Ведьма что-то пошептала у него над ухом, потом тяжело вздохнула и отошла от лавки. И эта попытка не увенчалась успехом,
Но она умела ждать своего часа.

* * *

Баст проснулся отдохнувшим и набравшимся сил. Хозяйка уже хлопотала у очага, очевидно, готовя завтрак.
Он встал, потянулся и вышел на улицу. С полчаса бродил вокруг хижины по лесу, стараясь принять решение, что ему делать дальше. В конце концов, он вернулся в хижину.
После завтрака он поблагодарил хозяйку, которая наконец-то представилась — ее звали Свейли, — и спросил:
— Нельзя ли нам задержаться у вас еще на одну ночь?
— Мы всегда рады друзьям, — с каким-то фальшивым радушием ответила та.
— Думаю, мы отправимся отсюда не в город Пауков, а к Богине, — сказал он ведьме. — Расскажи нам, как туда добраться. Раз туда постоянно ходят паломники, то туда, наверное, ведет множество дорог.
— Добраться в те края не так-то просто, — заметила Свейли. — Тем более, когда вы путешествуете налегке. Дорога туда лежит через южные пески, а это трудный и опасный путь. Тем более, пешком. Для такого перехода вам хорошо бы было разжиться камнеедками и повозкой. В южных песках охота не такая богатая, как здесь, а с водой, вообще, очень плохо. Поэтому всех необходимых запасов вам на себе не унести.
— А можно ли как-нибудь добыть камнеедок, повозку и запасы продовольствия, не показываясь в Приозерье? — поинтересовался Баст. — У нас есть драгоценные камни, которые можно выгодно продать. Мы готовы расплатиться ими. Ведьма задумалась, потом сказала:
— Можно попробовать, но это будет немного дороже стоить. Значит, денег у вас нет?
— Слишком мало, и для такой цели их не хватит. У нас сейчас вся надежда только на драгоценные камни. В столице Граничного князя самоцветы у нас с удовольствием покупали, и тогда нам вполне хватило, чтобы приобрести все необходимое. К сожалению, большинство из того, что мы там приобрели, осталось в Приозерье.
— Хорошо, — согласилась хозяйка. — Здесь неподалеку живет одинокий старик, который выращивает овощи. Через него все это можно будет сделать тихо и без огласки. Но зачем вы хотите идти к Богине? Это обычное дерево, которое просто излучает очень сильную энергию. Вы даже не сможете с ней пообщаться. Она говорит только с теми, кого сама удостаивает такой чести. Если, конечно, удостоенным такой чести это попросту не мерещится...
— Я пока не знаю, зачем, — честно признался Баст. — Мы хотим просто осмотреться и проверить все, что о ней слышали.
— Странное занятие для правителя страны, — проворчала женщина, но больше ни о чем не стала расспрашивать.
Баст выдал ей два больших изумруда. Изумруды, правда, были намного меньше, чем те, что он видел на дамах, на балу у князя Граничного. Рисковать малоизвестными здесь камнями он не хотел.
По ним легко можно было догадаться о его местопребывании.
Около полудня женщина куда-то ушла и вернулась ближе к вечеру.
— Я договорилась, чтобы вам достали все, что нужно для путешествия, но придется подождать еще несколько дней. Киру, так зовут соседа-старика, потребуется дойти до Приозерья, купить там все необходимое и вернуться обратно. Меньше чем за три дня ему не обернуться... — Видя, что Баст хочет о чем-то ее спросить, она поспешно добавила: — Я сказала, что на вас напали разбойники и оставили, в чем мать родила. Что вам нужно все, вплоть до одежды. Ваша одежда слишком приметная, и будет лучше, если вы оденетесь, как местные жители.
— Хорошо, — кивнул головой Баст. — Выбора у нас все равно нет.

* * *

Вечером правитель расспрашивал о дороге к Дельте и о том, что его может там ожидать. Он представлял, на что похожа пустыня, — в некоторых местах степь соприкасалась с песками. Правда, без особой надобности кочевники старались туда не заходить. Однако здесь могли быть свои особенности.
Увы, Свейли никогда не проделывала этот путь сама и не могла подробно ответить на большинство вопросов. Ведьма предложила Басту встретиться ночью с одним из Служителей Мага, но Пророк отказался, сославшись на то, что не готов к этой встрече. Пока с него не брали никаких конкретных обещаний, и это его вполне устраивало. А вот при встрече со Служителем от кандидата в секретное общество могли что-нибудь потребовать. Как и все степняки, Баст не любил лгать, а к словам и обещаниям относился с полной ответственностью. Слово, данное кочевником, чаще всего было нерушимым.
Так прошло три дня. В полдень четвертого Свейли сообщила Басту, что ее сосед вернулся из города и привез все необходимое для путешествия. Баст сразу же засобирался в путь. Женщина проводила весь отряд к живущему в уединении селянину. Это оказался довольно крепкий мужчина средних лет с курчавой густой бородой и с маленькими, горящими, как угольки, глазами. Какие у него отношения со Свейли, Баст не понял, да и не хотел вникать в это дело. Но мужчина оказался очень честным и хотел вернуть Басту оставшиеся деньги. Пророк забрал местные монеты, а Киру дал в знак благодарности один из камней.
Надо отдать должное, селянин предусмотрел все, что могло понадобится по пути к Богине: повозка, две камнеедки, продовольствие для людей и жуков, емкости для воды, одежда, топор, веревки и много других мелочей. Пожалуй, если бы Баст и Лару занимались этим сами, они бы многое упустили.
Фактически, отряд подготовился к путешествию: Кир привез все запасы на купленной повозке, поэтому их даже не надо было собирать, — все и так уложено и упаковано. Все, что осталось Басту, так это наполнить емкости водой из колодца и погрузить их на повозки. Селянин купил для Баста и Лару по две местные туники и по паре сандалий, а также два коротких меча. Теперь путешественники не отличались от местного населения — по крайней мере, на вид. Баст и Лару тепло попрощались со Свейли, поблагодарили за заботу и подарили ей на прощанье большой рубин.

* * *

Наутро небольшой отряд двинулся в путь. Пауки бежали по лесу с обеих сторон от дороги. Баст предупредил их, что в песках для них может возникнуть проблема с продовольствием и предложил заблаговременно запастись едой. На тракт, ведущий к Южным пескам, они выбрались около полудня. К этому времени пауки уже успели погрузить на повозку пять коконов с добычей.
Теперь воздушной разведки путники не боялись, так как сверху не отличались от местных крестьян. Правда, воздушные шары появлялись крайне редко, не больше десятка за весь день. На ночь путешественники сделали привал на лесной поляне, расположенной рядом с трактом. Поужинали двумя мухами, которыми поделились пауки.
Ночь прошла спокойно, и наутро путники продолжили свой путь. Ко второй половине третьего дня пути лес стал редеть, и вскоре их взору открылось бескрайнее песчаное море. До захода солнца оставалось часа два, и Баст решил в последний раз заночевать на опушке леса. Они, как и все эти дни, поужинали добычей, которой с ними поделились пауки, и легли спать.
Наутро они вступили на зыбкие пески пустыни. Как прирожденные степняки, Баст и Лару не боялись ни недостатка влаги, ни жары. Они оба хорошо ориентировались по солнцу и звездам, не нуждаясь ни в каких наземных ориентирах. В тот день по пустыне гулял легкий бриз, который несколько облегчал жизнь путникам, но которого вполне хватало, чтобы передвигать песчаные барханы.
В первый же день своего пути они наткнулись на черного скорпиона. Баст питал ненависть к этим существам еще с тех пор, как в схватке с одним из таких хищников погиб его отец. Этого врага достаточно было бы просто отогнать, но Баст не мог остановиться, пока они окончательно не расправились с ним. В этой схватке пауки посылали парализующие импульсы, а люди — стрелы из луков. Потребовалось около десяти стрел, чтобы до конца расправиться с грозой пустыни. Тело хищника оставили паразитам: есть черного скорпиона Баст просто не мог. К тому же, особой потребности в продовольствии они пока не испытывали.
Теперь путники пользовались только сушеным мясом, так как с дровами в пустыне было тоже плохо. Спасало то, что за день песок просто раскалялся, и даже ночь не могла остудить его до конца, хотя воздух и был очень прохладным. Наверное, в полдень песок можно было бы даже использовать, как горячие угли, и готовить на нем пищу, но путники не стали это пробовать: их вполне устраивала возможность питаться, не останавливая повозку.
К середине второго дня путники попали в песчаную бурю. Она налетела быстро и неожиданно. Сначала Баст заметил просто небольшое темное облачко на горизонте. Облачко стремительно росло в размерах и двигалось прямо на них. Потом вокруг путников возникли небольшие фонтанчики песка, и вдруг все поглотила кромешная тьма. Баст и Лару быстро распрягли камнеедок, которые тут же зарылись в песок. Сами же люди и пауки спрятались в повозке. Буря бушевала три часа — она пыталась сорвать ткань из паучьих нитей, которая закрывала повозку, при этом угрожающе завывала и швыряла в путников горы песка. Баст слышал, что такие бури могут продолжаться несколько суток. Если так, то уже к концу этого дня они будут похоронены в песчаном бархане...
Когда ветер утих, путникам стоило немалого труда выбраться из повозки. Буря двигалась им навстречу, поэтому основная масса песка пришлась на переднюю часть телеги. Но когда путники развязали задний полог, хлынувший внутрь поток буквально сбил их с ног. Весь пол оказался засыпан песком, зато на самом верху показался маленький клочок голубого неба. Кир, казалось, предусмотрел все — но он совсем не подумал или не знал о песчаных бурях. У путников не оказалось такой простой вещи, как лопата. Пришлось вынуть из бортов повозки две доски и воспользоваться ими. На то, чтобы вылезти наружу, двум сильным мужчинам потребовалось около часа работы.
То место, где закопались в песок камнеедки, удалось найти только по памяти. К счастью, те без всяких последствий перенесли бурю. Повозка тоже без повреждений перенесла стихийное бедствие. Правда, пришлось по очереди снять с нее все колеса и прочистить оси. На это ушла вся вторая половина дня. Путники закончили работу только глубокой ночью.
Дальнейшее путешествие оказалось очень скучным и однообразным. Время от времени встречались хищники или какие-нибудь мелкие обитатели пустыни, но вот следов присутствия здесь человека они так и не обнаружили. И это казалось странным: ведь, судя по тому, что ему рассказывали, сюда должен был идти постоянный поток паломников.
Так продолжалось пять дней. К полудню шестого на горизонте сначала замаячила просто темная полоска. По мере приближения, стало ясно, что это поднимается лесок или рощица. Заросли начинались с редких, разбросанных далеко друг от друга деревьев, однако с каждым метром они становились все гуще и гуще. Постепенно разрасталась растительность между деревьями, трава и кустарники. Вскоре повозка окончательно застряла.
— Ну что, разгружай, — приказал правитель своему спутнику. — А я пока схожу, разведаю, что там дальше.
Лес простирался довольно далеко, почти в часе ходьбы, а за ним лежала река — полноводная и спокойная, и на первый взгляд, довольно глубокая. Ширина ее в этом месте достигала полукилометра.
Очевидно, это и была одна из двух рек, между которыми росла Богиня.
Баст вернулся к повозке, где его ожидал Лару, и рассказал о результатах разведки. Посовещавшись, друзья решили, что повозку придется разобрать и по частям перенести к берегу реки. Там можно построить плот и перебраться на другой берег. Не понятно только, понадобится ли их кибитка на том берегу — возможно, там сплошные джунгли.
Разборка заняла немного времени, но к тому моменту, когда они закончили, уже наступили сумерки. Эту ночь путники провели в подобии палатки, сделанной из нескольких досок и полога повозки, а наутро следующего дня приступили к перетаскиванию повозки и ее содержимого к берегу реки. Первыми туда отвели камнеедок, но оставлять их одних было рискованно — насекомые вполне могли достаться какому-нибудь хищнику. Поэтому сначала Баст охранял камнеедок, а Лару ходил за деталями повозки, потом приятели поменялись ролями. Пауки тоже принимали участие в работе и носили мелкие части. За повозкой последовали припасы. В общей сложности, каждому участнику пришлось сделать три похода туда и обратно.
К полудню встал вопрос о том, как лучше организовать переправу. Ситуация осложнялась тем, что ни один из степняков не умел плавать, а пауки просто панически боялись воды. После недолгих обсуждений Баст и Лару решили, что сначала они срубят небольшой плот, на котором один человек переправится на другой берег, таща за собой нить паутины. После этого они построят большую посудину и, уже пользуясь натянутой нитью, переправятся на другой берег. Правда, Баст настоял на том, чтобы натянуть, на всякий случай, две нити.
Они мысленно еще раз поблагодарили Кира, который среди прочего купил и топор — и принялись за дело. Баст выбрал два высоких, примерно одинаковых дерева, и они по очереди начали орудовать топором. До конца дня степняки успели только повалить оба дерева и обрубить верхушки, так, чтобы получить два бревна одинаковой длины.
Ночь они провели на берегу, но спать им пришлось по очереди, так как ночью множество зверей из прилегающей пустыни отправились к реке на водопой. Наутро они очистили оба ствола от сучков и связали вместе. Чтобы по ним было проще ходить, покрыли их сверху досками от повозки. Гвоздей не было, так что все соединительные работы делались при помощи паутины.
Оба степняка не любили воду и относились к ней с большой опаской. Первым переправляться вызвался Лару.
— Если со мной что-нибудь случится, то ты, по крайней мере, знаешь, зачем мы туда идем, — пояснил он свое решение.
Один из пауков прикрепил к плоту начало нити, и Лару, действуя длинным шестом отплыл от берега. Шест был около трех метров, а кроме него, на плот положили еще и доску, чтобы в глубоком месте действовать ею как веслом. Однако, «весло» не потребовалась: шеста вполне хватило, хотя на середине реки он и уходил под воду почти полностью, заставляя Лару вставать на четвереньки.
Добравшись до другого берега, кочевник закрепил паучью нить на высоте примерно в метр над уровнем воды и теперь, пользуясь уже натянутой веревкой, быстро вернулся обратно. Благодаря первой нити, на натягивание второй ушли считанные минуты.
Теперь путешественники принялись расширять плот, чтобы на него можно было погрузить хотя бы одного жука «ли паука. Для этого пришлось повалить еще два дерева, подобных первым. В этих заботах прошел еще один день. Камнеедок, на всякий случай, надо было охранять, поэтому решили переправляться в следующем порядке. Сначала на тот берег переправили одного паука. За ним должны были последовать камнеедки. После этого переправлялся второй паук и остатки снаряжения. В общей сложности, пришлось сделать около десяти челночных рейса, и на переправу через реку они потратили целых четыре дня.
Лару и Баст вместе управляли плотом: один тянул за одну нить, а другой за другую. Не обошлось и без происшествий: когда переправляли вторую камнеедку, на плот напали четыре стрекозы.
Лару, зажмурившись, вцепился в паутину, удерживая плот, а Баст выхватил саблю и начал отгонять нападавших. Видимо, стрекозы оказались сытыми, поскольку, несколько раз вяло попытавшись напасть на Пророка и задумчиво покружив над его головой, они синхронно сорвались с места и скрылись ниже по течению. Залепив на берегу укусы паутиной, друзья продолжили работу, поминутно вглядываясь в зенит, но больше их никто не тронул.
Покончив с переправой, друзья решили до вечера отдохнуть, а на следующий день решить, что делать дальше. Все это время ведьмы даже не пытались установить связь с путешественниками, и Баст об этом даже пожалел: ему очень хотелось узнать, где сейчас находится Найл и чем он занят.
Лес на другом берегу был таким же густым, как и на противоположном, поэтому собирать повозку смысла не имело. Баст отправился на разведку и примерно через час вернулся с обнадеживающим результатом. Лес, так же как и на той стороне, тянулся всего лишь на пару километров, но зато после этого начиналась родная их сердцу степь.
На новую переправу сквозь заросли ушел еще день, зато к середине следующего отряд смог двинуться дальше. Теперь Баст внимательно следил за своими чувствами, стараясь определить, в каком направлении растет Богиня. Здесь, в океане живительной энергии это особого труда не составляло.

* * *

В степях, близких в Великой Богине Дельты, царила оживленная жизнь. Здесь были паучихи, ожидающие, когда из их яиц вылупятся паучата, и женщины, собирающиеся стать матерями. Были те, кто уже дождался своего потомства и хотел, чтобы оно поскорее подросло. Были здесь и мужчины, которые или сопровождали своих жен, или пришли просто с дарами, чтобы выразить почтение своей Богине, ожидая от нее в ответ какой-нибудь помощи.
Баст и Лару поставили свою повозку в отдалении от остальных паломников и стали ждать. Пророк постоянно внимательно прислушивался к тем мыслям, которые витали в воздухе.
Богиня заговорила с ним сама, когда над землей уже сгустились сумерки.
— Ты пришел по поручению моей сестры, — отчетливо раздалось в голове у Баста. — И что же ты хочешь мне сказать?
От неожиданности правитель даже вздрогнул. В его голове промелькнуло с десяток разных мыслей, но он решил, что Богиня и так представляет, что именно обеспокоило ее сестру, и решил не лукавить.
— Наша Великая Мать узнала о том, что ты послала своего человека найти семя еще одной вашей сестры, — ответил Баст. — Она этому очень рада, но ее беспокоит, где вы собираетесь посадить это семя?
В голове Баста послышалось что-то похожее на смех.
— Она очень боится, что я стану сильнее ее? Ей страшно, что я начну диктовать всем остальным свою волю? Нет. Об этом я и не думала. Найл сообщил мне, что всей планете угрожает опасность. Избежать этой опасности можно только изменив орбиту звездной системы, а добиться этого возможно лишь в том случае, если нас будет не пять, а, по крайней мере, пятнадцать. Вот он и пошел искать споры остальных наших сестер. А уж где их посадить, это будет решать он сам. Если, конечно, найдет необходимые семена.
Баст не понял значения тех образов, которые обозначали слова «орбита » и «планета», но решил, что Великая Мать в этом разберется.
— Сама я, как она прекрасно понимает, не могу посадить ни одного семени, — продолжала Богиня. — Но если она так боится моей силы, то пусть пошлет кого-то на поиски других семян. Это поможет спасти нашу планету и сделает сестрицу равной мне. А уж я возражать не буду. К тому же, как я уже сказала, Найл ведь может посадить найденное семя у себя перед дворцом или в саду своего тестя. И в том, и в другом случае мои силы не намного прибавятся.
Баст с детства почитал Великую Мать. У него никогда не было и мысли о том, что Богиня может чего-то не знать или неправильно понимать. Это означало, что здешняя Богиня его обманывает. Но не хотел он и вступать в пререкания с сестрой Великой Матери. Он чувствовал себя маленьким и беззащитным.
— Да, сама ты посадить семена не сможешь, — согласился он, — Но ты можешь это поручить Найлу, точно так же, как ты поручила ему найти семена. Вряд ли он посмеет тебя ослушаться.
— Я уже сказала, что предоставлю ему самому решать, как поступить с семенами, —ответила Богиня, и в ее тоне почувствовалось явное раздражение. — Ты плохо знаешь Найла — я для него не являюсь таким авторитетом, чтобы он не посмел меня ослушаться. У него всегда есть свое мнение, и если оно не совпадает с моим, то мне будет непросто его переубедить. Когда-то он хотел даже уничтожить меня... Он сам сообщил мне об опасности, которая угрожает нашему миру. Я предложила ему выход из создавшегося положения. Будут ли эти семена посажены все в одном месте, или окажутся раскиданы по всей Земле, в данном случае не имеет значения. Твоя, как ты ее называешь, Великая Мать боится моего усиления, но я об этом и не думаю. Я уже объяснила, для чего нужно посадить еще несколько семян. Так ей и передай.
— Великая Мать пока не пытается обвинить тебя в том, что ты хочешь стать сильнее всех, — возразил Баст. — Она не хочет, чтобы, вообще, у кого бы то ни было появился соблазн попытаться поставить себя над всеми. Только этим и вызвано ее беспокойство. И в этом я пришел просить у тебя помощи.

Предыдущая страница 6 Следующая страница


7 Камли Брайт

— Я тебе уже сказала, что ты пришел не по адресу, — с еще большим раздражением сказала Богиня. — Ступай и договаривайся об этом с Найлом. И оставь меня в покое.
— Хорошо, если Найл прислушается к тому, что скажу ему я. А если нет? — продолжал настаивать Баст. — А если дело дойдет до войны, в которой погибнет и половина подданных Найла, и половина моих подданных? Или, самое страшное, погибнут добытые им семена? Неужели наш мир от этого выиграет? Неужели от этого что-то выиграешь ты?
— Ты мне угрожаешь? — совсем уже сердито спросила Богиня.
Баст почувствовал, как по телу пробежал холодный озноб, который добрался до самого нутра.
— Я никому не угрожаю, — покачал он головой, начиная тоже сердиться. — Я просто говорю о том, что, спасая мир от одной опасности, мы можем ввергнуть его в другую. Вам этот мир дорог, и вы хотите его спасти, мне тоже он дорог, и я тоже не хочу, чтобы с ним что-то случилось. Так давайте объединим наши усилия.
Но ответа Баст не услышал. Богиня больше не захотела с ним разговаривать.
Почти до самого рассвета Пророк просидел у костра, подбрасывая туда сухие ветки. Он поставил заслон своим мыслям, хотя в его эффективность против Богини не верил. У него были большие сомнения, и он раздумывал о том, что предпринять дальше?
Из слов Великой Богини Дельты получалось, что никакой опасности миру не угрожает. Но это означало и то, что Великая Мать ошиблась. А Великая Мать не может ошибаться!!! Значит, его обманывают здесь!
Правитель лег, когда на востоке уже начало светлеть небо, а как только встал, то велел Лару готовится к отъезду. Похоже, в Дельте он все равно больше ничего не добьется.

ГЛАВА ДВЕНАДЦАТАЯ
ЯМИССА

Когда Ямисса впервые услышала от Дравига, что какие-то чужестранцы пришли в их страну для того, чтобы встретиться с ее мужем, она не придала этому особого значения. Найл всегда старался завязать связи с дальними странами, он очень радовался, когда о его государстве знали в чужих землях и хотели установить с ним прочные и дружеские связи. Поэтому она просто передала Нубус, чтобы та помогла чужестранцам добраться до Города пауков.
Но на следующий день из Приозерья пришло встревоженное сообщение, что чужестранцы бежали. Бежали очень странным образом, применив магию. В сообщении, правда, говорилось, что это случилось как раз в праздник Единения, поэтому, скорее всего, чужестранцев нет в живых.
Ямисса толком не представляла, что же такое праздник мертвых. Единственное, что она знала, так это то, что в эту ночь людям нельзя появляться на улицах города. Пауки бы, конечно, могли рассказать об этом подробнее, но Найл им это делать запретил. Да Ямисса и сама не настаивала: как-то раз она попросила мужа рассказать ей подробнее о том, что происходит в такие дни, но тот не только наотрез отказался это сделать, но и взял с нее слово, что она не будет пытаться выяснить это сама. Княжна не только любила своего мужа, но и уважала, поэтому данное слово оказалось сильнее даже природного женского любопытства.
Когда Дравиг передавал Ямиссе это второе сообщение, он хладнокровно дал ей понять, что на чужестранцах можно поставить крест. Человек, попавший на улицу в праздник Единения, выжить не может. Ямисса посетовала, что могут возникнуть дипломатические осложнения, что теперь эта страна еще долго не захочет устанавливать с Городом пауков какие-либо связи. Но, в конце концов, возложив всю вину за случившееся на Нубус, — а ее суровый нрав и пренебрежительное отношение к мужчинам Ямисса прекрасно знала, — правительница просто выбросила происшествие из головы. Ее заключение было таковым: виноваты сами чужестранцы. Подумаешь, обошлись с ними сурово! Не надо было бежать, а стоило подождать встречи с настоящим правителем страны.
Все это время Ямисса волновалась за мужа, который уехал неизвестно куда, и от которого вот уже много недель не было ни единой весточки. Она прилагала все силы, чтобы достойно заменить правителя в его отсутствие. Такого авторитета, каким обладал Найл, у нее не было, и все же именно его авторитет и заставлял всех относиться к распоряжениям княжны с уважением и неукоснительно их исполнять.
О случае с чужестранцами она вспомнила, когда ей доложили о странном происшествии, случившемся на дороге между Городом пауков и Дельтой. На этой дороге в очередной раз пропал целый караван паломников из северных княжеств. Но если раньше паломники исчезали без следа, то в этот раз младенца, который только что родился у одной из пропавших семей, подкинули другим паломникам. Интересно было и то, что данный младенец обладал способностью передавать свои мысли. Пауки, находясь поблизости от него, получали пока еще расплывчатые, неясные картинки, — но то же самое бывает и с малыми паучатами, пока они не научатся пользоваться своими способностями.
В свое время, когда похитили младенца Стива, Найла это очень встревожило. Тогда он сказал, что как только найдет время, обязательно сам займется расследованием этих странных случаев. Интересно, что бы он сказал по этому поводу сейчас?
Паук Шабр, который еще при правлении смертоносцев занимался людской селекцией, а при Найле помогал увеличить людское население, чуть не подпрыгнул от радости, узнав про случившееся. Одновременно он был до глубины души возмущен тем, что, можно сказать, у него из под носа воруют таких детей! Он требовал тщательного расследования инцидента. Однако Ямисса сказала, что расследование будет начато только по возвращении ее мужа: он уже занимался подобными случаями и лучше знает, как все организовать. Сейчас она может только усилить охрану дороги и отрядов паломников.
Вернувшиеся верующие, которые и рассказали о странном событии, говорили, что недалеко от матери располагались два никому не знакомых человека с охраной из двух восьмилапых. Эти мужчины ни с кем не общались, пришли на место паломничества одни, на следующий же день резко засобирались обратно, и что самое интересное, они ушли как раз с пропавшей группой паломников, не соединившись с ней, а просто следуя позади.
Ямисса сразу же вспомнила о не менее странных обстоятельствах, связанных с побегом чужестранцев. На этот раз она решила поподробней расспросить о них у своего отца — ведь они останавливались и у него во дворце.
На ее запрос на следующий же день пришло подробное сообщение из Граничного княжества. В нем говорилось о том, что чужестранцы вели себя непривычно, но это вполне можно объяснить странными обычаями, которые царят в их стране. Правда, из этих самых странных обычаев все запомнили только то, что мужчинам там разрешается держать много жен. Еще настораживало то, что один из них свободно мог передавать свои мысли, как это делают пауки. Но, в общем, впечатление они произвели там вполне благоприятное и дружелюбное. Старый знакомый Ямисеы и Найла Закий сообщал, что тот, кто называл себя правителем далекой страны, — искусный воин и вполне миролюбивый человек. Закий даже уверял, что чуть ли не подружился с ним.
Впрочем, насколько помнила Ямисса, всадник всегда отличался излишней восторженностью и желанием прихвастнуть.
Такие противоречивые сведения сбивали с толку. Ямисса чувствовала, что эти чужестранцы имеют какое-то отношение к исчезновению паломников, но никак не могла предположить, какое именно. Ох, как ей не хватало Найла! Тот, в свое время, очень озабоченно воспринял известия о пропаже младенцев и паломников. В том, что он, в конце концов, раскрыл бы секрет, Ямисса ни на секунду не сомневалась. Паломники не верили, что эти чужестранцы вдвоем могли похитить целую группу людей. Правда, о полной их непричастности они тоже не говорили, так как считали, что те вполне могли быть шпионами истинных виновников происшедшего. Ямисса же, которая верила в магию намного больше, чем ее муж, вспоминая рассказ Ну-бус, вполне допускала, что они могли сделать подобное и без посторонней помощи.
Спустя две недели другие события, более мелкие и не такие примечательные, вытеснили эту историю из головы Ямиссы. И вдруг она получила неожиданное продолжение. Раскрылись новые обстоятельства, связанные с пропавшими паломниками и подкинутым младенцем.
В город вернулась одна из паучих, которая ходила выводить своих детей под сенью Богини. В тот день, незадолго до сумерек, самка пошла поохотиться в лес, тянущийся вдоль дороги к Городу пауков. От дороги она далеко не отходила. И вдруг почувствовала, как со стороны тракта исходит сильная вибрация от парализующих импульсов. Она понадеялась на присутствие там смертоносцев, способных проводить ее к Дельте. Но из леса она увидела странную и жуткую картину.
На небольшую группу паломников напал отряд всадников. Всадники ехали на тараканах, вооруженные, в основном, мечами. Самым странным было то, что они не хуже пауков испускали парализующие импульсы, поэтому паломники и застыли на месте.
Всадники из некоторых повозок выхватывали грудных младенцев, а всех остальных без разбора рубили своими мечами. Осечка произошла, когда разбойники приблизились к последней повозке. Первый всадник с занесенным мечом подлетел к этой кибитке, наклонился — но изнутри выскочил мужчина, на которого, по-видимому, парализующие импульсы просто не действовали. Он молнией пролетел перед самой мордой таракана, успев при этом каким-то странным оружием обрубить скакуну передние лапы. Таракан зарылся носом в землю, а всадник кубарем покатился по дороге.
Второму всаднику, который подъехал к повозке с другой стороны, навстречу выскочил еще один мужчина. Этот тоже воспользовался каким-то удивительным оружием: он бросил под ноги таракану несколько связанных веревкой камней. Камни обвились вокруг ног скакуна, тот кубарем покатился по земле, ломая конечности. Сам же всадник повторил все действия первого.
У паучихи сложилось впечатление, что все всадники, подобно паукам, обладали общим разумом, и боль этих двоих передалась всем остальным, так как они сбились в кучу и растерялись. Эта заминка стоила жизни еще двум всадникам, так как мужчины из повозки моментально подскочили к ближайшим нападающим, выбили их из седел и тут же разделались с ними. Всадники, видимо, решили не связываться, а развернулись и помчались в ту сторону, откуда и прискакали.
Однако вся группа паломников была уничтожена. Наутро от нее остались бы только пустые телеги, так как тела за ночь растащили бы лесные хищники. Но тут заплакал младенец, привязанный к седлу у одного из всадников. Таинственный воин отвязал младенца, взял его на руки и подошел к своему товарищу. Какое-то время они стояли на дороге, что-то обсуждая, потом сели в повозку и повернули в сторону Дельты. Больше паучиха их не видела, а наутро узнала, что в одном из шалашей паломников нашли подкинутого младенца.
Следя за мысленными образами, Ямисса ясно увидела всю картину дорожного происшествия и без труда узнала в победителях, оказавших сопротивление всадникам, тех самых чужестранцев, изображения которых приходили из Приозерья и из Граничного княжества. Поведение этих незнакомцев более подходило под рассказ Закия, чем под выводы Нубус.
Весь вечер Ямисса сидела у себя в комнате и старалась свести в единое целое то, что узнала о подозрительных гостях из дальней страны. Закий, будучи сам хорошим воином, безошибочно определил в них хороших бойцов, и это вполне подтверждалось рассказом паучихи. Нубус пыталась убедить ее в том, что они владеют магией. Возможно, это действительно так — иначе как бы они смогли противостоять парализующим импульсам?
Получил свое подтверждение и вывод Закия об их дружелюбии: они вернулись и подбросили людям ребенка, который иначе бы неминуемо погиб. Но что они делали в Дельте? Ведь они шли в столицу, чтобы встретиться с Найлом! Или поведение Нубус изменило их планы? И куда они направились теперь? Может, попытаются проникнуть в Город пауков с очередной группой паломников? А может, они уже здесь?
Вопросы можно было задавать без конца, а вот ответов на них не находилось. Ох, как ей не хватало Найла!..
Ямиссе показалась странной еще одна деталь: до сих пор речь шла о двух мужчинах и двух пауках, а вот в рассказе паучихи пауки не участвовали. Куда же они делись? Вряд ли сидели в повозке: пауки обычно бегут рядом. Но тогда почему они не помогли во время стычки, ведь они должны были издалека почувствовать парализующие импульсы?
В конце концов, правительница пришла к выводу, который, пожалуй, поразил даже ее саму. Она решила утром отдать приказ охране, чтобы те при встрече с чужестранцами не задерживали их, а передали им приглашение во дворец Повелителя пауков. Она решила, что если они явятся сюда по доброй воле и поговорят с ней, то она сумеет разобраться — друзья они или враги. С этой мыслью она и заснула.
Ночью княжна решила побродить во сне по Приозерью. Хотя Найл уже давно научил ее искусству одиторов — властителей призрачного мира, ночью она все-таки предпочитала мирно спать. Но на этот раз она решила лично убедиться в колдовских способностях пришельцев.
Правительница хорошо помнила тот дом, где устроила свою штаб-квартиру Нубус.
Ямисса обошла его несколько раз, невидимая в мире снов для негромко переговаривающегося караула, пригляделась к окнам четвертого этажа, где были заперты пленники. После долгого изучения она пришла к выводу, что бежать оттуда нетрудно и без помощи магии. Вдоль всего четвертого этажа тянулся карниз. Карниз не очень широкий, но ловкий человек — а в том, что оба чужестранца обладали достаточной ловкостью, она теперь не сомневалась, — вполне мог пройти по нему и оказаться в другой комнате. В комнате, которая никем не охранялась. А дальше оставалось только прокрасться по зданию и выбраться наружу.
Для верности Ямисса еще побродила по зданию и обнаружила, что ночью оно пустует. И вдруг ее осенила еще одна догадка. Ведь она уже обратила внимание на то, что в рассказе паучихи не присутствуют смертоносцы, — но ведь и в рассказе Нубус они тоже не упоминались! Нубус допрашивала двух подозрительных мужчин, к ней привели только людей!.. А где тогда прятались пауки? Смертоносцы явно были где-то поблизости, и как только им представился случай, помогли бежать своим товарищам. Восьмилапые умеют ходить даже по вертикальным стенам, поэтому пройти через ущелье незамеченными им труда не представляло. И никакой магии!
Но это же говорило и о том, что чужестранцы чего-то опасались — а поэтому подстраховались, направляясь через ущелье двумя группами.
Проснувшись, Ямисса немедленно передала приказ для всей охраны: при встрече с чужестранцами не задерживать их, не отбирать оружия, а просто передать приглашение во дворец. А еще она попросила Дравига разгласить его через пауков по всему городу. Если чужестранцы уже здесь, то, вполне возможно, они откликнутся.

* * *

Баст и Лару все это время тоже пытались решить, что делать дальше. Точнее, этим вопросом больше мучился Баст, — Лару все равно не знал цели их путешествия. Сначала они решили пристроиться в хвост какой-нибудь группе паломников и под их прикрытием незаметно проникнуть в Город пауков, дождаться там возвращения Смертоносца-Повелителя Найла и попробовать мысленно связаться с ним. Конечно, таким образом обо всем не поговоришь, так как этот разговор могут услышать слишком многие, но вот договориться о встрече можно.
Тем же вечером путешественники выбрали небольшую группу паломников, которые отправлялись домой, и пристроились к ним. Сделали они это очень аккуратно — так, чтобы со стороны казалось, будто они просто замешкались и выехали на дорогу за паломниками, а теперь просто не могут обогнать длинную колонну. Пророк считал, что такое поведение не должно вызвать ни у кого подозрений. Но спокойствие длилось недолго.
Не успели они отъехать и двадцати километров, как Баст почувствовал удар парализующего импульса. Импульс был не очень сильный, но на Лару его бы хватило.
Правитель крикнул паукам, чтобы те поддержали его усилия, и поставил заслон импульсу для себя и напарника. Пауки тут же перехватили блокировку, позволяя двуногим отвлечься на более решительные действия.
— Лару, к бою! — Пророк обнажил клинок.
В кровожадности местных пауков он уже убедился, удивило только то, что нападение происходило поблизости от Богини: рядом с Великой Матерью такое было бы невозможно.
Последующее поразило Баста до глубины души. На небольшой караван налетел отряд всадников. Они начали без разбора рубить всех подряд. То, что при этом нападающие забирали некоторых младенцев, Баст понял не сразу. Парализующий импульс исходил от нападавших: то есть это были люди, обладающие такими же, как и Баст, способностями.
Зато Пророк мигом осознал, что когда всадники доскачут до них, то их с Лару ждет участь остальных людей каравана. И степняки приготовились продать свои жизни как можно дороже. Баст взял на себя правую сторону дороги, а другу поручил следить за левой.
Как только первый всадник достиг головы камнеедки, правитель выпрыгнул под ноги таракану и нанес саблей удар по ногам таракана. Это был даже не удар: сабля сама, следуя за телом Баста, пролетела поперек дороги. Пророк лишь сделал небольшое движение, помогая ей. Таракан с перерубленными ногами ткнулся носом в землю, подняв столб пыли, а его всадник полетел через голову и закувыркался по дороге.
Баст и раньше, когда нападал из засады, не раз применял этот прием — поэтому по опыту знал, что всадник, скорее всего, сломал себе шею и теперь или мертв, или парализован.
Оказавшись на обочине, Пророк развернулся лицом к нападавшим и застыл, пригнувшись, с саблей в руках, ожидая следующего противника.
В это время к повозке приблизился еще один всадник, но теперь уже с левой стороны. Лару проделал почти то же самое, что Баст, но сделал это несколько раньше и вместо сабли воспользовался болой, очень простым, но эффективным оружием. Она представляла из себя три камня, связанные между собой длинными веревками. Когда болу бросали, то камни летели на небольшом расстоянии друг от друга, и если веревка натыкалась на препятствие, то камень, обладая большой инерцией, закручивал веревку вокруг препятствия. В данном случае такими препятствиями оказались три передних ноги таракана. Скакун рухнул, как подкошенный, послав своего всадника лететь кубарем вперед, а Лару, так же как и Баст, занял выжидательно-оборонительную позицию на краю дороги.
От неожиданности всадники замешкались, что позволило двоим друзьям выбить из седел еще по одному всаднику. Проделывая это, они привычным жестом перерезали врагам подколенные сухожилия.
Пауки, следуя приказу Баста, все это время оставались в повозке и усиливали поставленную Пророком мысленную блокировку. Никто из них не ожидал, что при поражении первых всадников парализующий импульс прервется. К удивлению степняков, отряд не стал продолжать атаку, а развернулся и пустился наутек, бросив раненых на поле боя.
Баст и Лару, не торопясь, обошли недавнее поле сражения. Из паломников в живых не осталось никого. Были убиты даже младенцы, которых всадники то ли не успели, то ли не захотели взять с собой. От такой жестокости Пророка передернуло. Очевидно, под воздействием этого зрелища, они, не задумываясь и не сговариваясь, добили раненых врагов.
Только тогда правитель услышал слабый крик, осмотрелся и заметил, что к седлу одного из тараканов приторочен младенец. Он подошел к нему, отвязал, взял на руки.
— Ситуация неприятная, — сказал Баст. — От плана пробраться в Город пауков вместе с паломниками, кажется, придется отказаться. Более того, теперь нас могут обвинить в том, что мы убили этих несчастных.
— Почему нас должны обвинить в этом убийстве? — удивился Лару. — Доказательства того, кто это сделал, налицо! — и он кивнул в сторону искалеченных тараканов и трупов бандитов.
— И все равно, озлобленные родственники и друзья погибших могут счесть нас их пособниками, — покачал головой Баст. — Мне, вообще, трудно понять, что здесь произошло. Скорее всего, это не первое нападение. И одно дело, если это непримиримые враги, жестокость которых всем известна. Но, похоже, бандиты действовали по другому принципу. Смотри, они напали на караван, когда уже начали сгущаться сумерки. Убивали они не из ненависти, а чтобы не оставлять свидетелей. До утра по дороге никто не поедет, а утром здесь никаких следов не останется: за ночь хищники все растащат. Следующий караван наткнется на пустые повозки и будет гадать, куда же делись все люди. Нет, от прежнего плана идти в город с паломниками придется отказаться.
— Тогда нам остается только возвращаться старой дорогой, — заметил Лару.
Баст согласно кивнул головой, потом легким кивком указал на младенца.
— А что делать с ним?
— Отвезем его к другим паломникам, — не понимая, в чем трудность, ответил Лару.
— Этого мы не можем сделать, — покачал головой Баст. — Если мы привезем младенца, начнутся расспросы, откуда мы его взяли. Никто не поверит, что мы его просто нашли на дороге. И опять возникнут подозрения, которые могут для нас плачевно закончиться. Они вполне даже могут решить, что мы сделали это специально, чтобы доказать свою непричастность. Нет, так не годится.
— Тогда давай возьмем его с собой и отдадим той женщине, у которой мы останавливались, перед тем как направиться сюда, — пожал плечами Лару.
В это время ребенок заплакал и начал беспокойно крутиться на руках у Баста. Тот принялся его укачивать, цокая при этом языком.
— И это не получится, — вздохнул Баст. — Ребенок слишком мал, ему нужно молоко. На мясе он долго не протянет. Уж лучше убить его сразу. Пожалуй, остается одно: этой ночью незаметно подкинуть ребенка в лагерь каких-нибудь паломников, а самим быстрым маршем убираться по старому пути, — он немного помолчал, потом добавил: — А ребенок-то не простой, он может передавать мысли, как паук.
Оба степняка залезли в повозку и повернули ее обратно к Дельте. Теперь один управлял повозкой, а второй нянчился с малышом. Ребенок оказался очень беспокойным: очевидно, покормить на ночь его не успели.
— Если он будет себя так вести, — сказал Лару, — то нам его не подкинуть. Даю голову на отсечение, что он в самый неподходящий момент заплачет. Может, ты его парализуешь? — предложил он Басту.
— Нет, — ответил Баст. — Такого малыша это убьет. Парализующий импульс и взрослый человек плохо переносит. Сейчас я попробую его успокоить.
Он полез в кибитку, оставив Лару и с вожжами и с младенцем, и достал флягу. Потом он отодрал от своей одежды полоску ткани, свернул ее в шарик и обильно пропитал вином. Вернувшись, сунул импровизированную соску ребенку в рот. Голодный младенец с радостью начал сосать и через несколько минут уже спокойно спал.
— На пару часов этого должно хватить, — сказал Баст. — А больше нам, пожалуй, и не надо.

ГЛАВА ТРИНАДЦАТАЯ
ПЕРЕПРАВА

Как только окончательно стемнело, Баст снова смочил тряпочку вином и сунул ее в рот спящему малышу. Тот, не просыпаясь, начал с удовольствием причмокивать. Баст с ребенком на руках вылез из повозки и сказал:
— Оставайтесь здесь, на краю степи. Как только я вернусь, сразу тронемся в путь, чтобы к утру быть уже далеко-далеко отсюда. — Он заметил, что Лару хочет что-то сказать, и поспешно добавил: — Мне будет проще подбросить ребенка. В темноте я, может, и не вижу, но зато ощущаю ауру людей. Это мне поможет не только быстрее найти их во мраке, но и определить крепко спящих. Да и вас по отклику пауков мне найти будет легче.
Пророк бесшумными шагами исчез в темноте. Лагерь паломников Баст обнаружил довольно быстро. Он подкрался к крайней повозке и осторожно, через щелочку заглянул внутрь.
Все обитатели повозки крепко спали, их слабая аура едва светилась в темноте. Но все равно, лезть внутрь правитель не рискнул: он легко мог там обо что-то споткнуться или же нарушить чей-то сон, впустив в душную кибитку струю свежего воздуха. Он подобрался сбоку, как раз в том месте, где лежала какая-то женщина, забывшись, судя по ауре, очень крепким сном, сделал небольшой надрез в ткани, закрывавшей кибитку, и осторожно подсунул под бок спящей паломницы младенца. Высосанное вино и человеческое тепло заставят младенца проспать большую часть ночи, а остальное Баста уже не волновало.
Затем, на прощанье, он ласково похлопал сверток ладонью и прошептал:
— Ну, прощай, малыш. Когда вырастешь большим , не давай себя обмануть и сам не лезь на обед к паукам.
Сказав это, правитель резко обернулся и такими же неслышными шагами ушел в темноту. Своих товарищей Пророк нашел без труда, залез в повозку и скомандовал:
— Теперь живо в степь. К утру мы должны быть как можно дальше от этого места.
Когда встало солнце, они были уже далеко и, не останавливаясь, проехали до самого вечера. Компенсируя бессонную ночь, по очереди досыпали днем. Лару предложил было продолжить движение и следующей ночью, но Баст напомнил, что камнеедки тоже нуждаются в отдыхе. К тому же, ехать во мраке оправдано, когда тебя гонит необходимость, но рисковать без всякой нужды смысла нет.
— Мне нужно встретиться с Посланником Богини Найлом, — сказалл Пророк — В городе его пока нет, где он никто не знает. Спешить некуда.
Тем не менее, утром кибитка покатилась дальше вперед.
Этой степной дорогой если и пользовались, то очень редко. Да и дороги-то как таковой не было — так, трудно различимая колея. Наверное, поэтому за все время путешествия по степи они так никого и не встретили.
К полудню третьего дня пути впереди замаячила полоса прибрежного леса, а часа за три до захода солнца они оказались на опушке приречной лесной полосы. Здесь путники устроили небольшой военный совет. И Баст, и Лару прекрасно ориентировались как по солнцу, так и по звездам, но выйти к лесу точно в том месте, где они из него выбрались, все же не смогли. В прошлый раз подготовка к переправе и сама переправа заняли у них четыре дня. Теперь был смысл найти старое место переправы и воспользоваться уже готовым плотом и натянутыми веревками.
Пока они после первой переправы перетаскивали от реки до опушки леса разобранную повозку и дорожные припасы, то протоптали небольшую тропинку, которая за время их пребывания около Богини не могла успеть зарасти. Соратники решили на следующее утро отправиться вдоль леса в разные стороны.
Как только встало солнце, Баст отправился вдоль опушки налево, а Лару — направо. Баст быстрым шагом шел вдоль лесной полосы, чутко прислушиваясь к шорохам, опасаясь нападения хищника и внимательно приглядываясь к почве, боясь пропустить следы тропинки, — это все-таки был лес, а не степь, тропинка могла и зарасти. Он уже убедился, что в лесу все растет буйно и быстро.
Было далеко за полдень, и Баст уже хотел повернуть назад, когда вдруг наткнулся на остатки тропинки — ему даже показалось, что он узнал это место. Правитель облегченно вздохнул и торопливо, теперь уже не вглядываясь в землю, зашагал обратно. И все же к повозке он подошел уже в сумерках. Лару ждал его, развалившись на земле около заднего колеса повозки.
Они обменялись результатами своих поисков. Лару, в отличие от Баста, очень быстро наткнулся на тропинку. Уже к полудню он вернулся к повозке и весь оставшийся день провалялся на солнышке в ожидании Баста. Баст в недоумении уставился на приятеля.
— Ты уверен, что нашел именно нашу тропинку? — поинтересовался он.
— А как же, — пожал плечами Лару. — Небольшой овражек, опушка с цветами. В общем, все как положено.
— Странно, и у меня то же самое... Посовещавшись, они решили, что завтра по пути
Лару пройдет Баст и проверит все окончательно. Если это действительно та самая тропинка, то они сразу же, по возвращении Баста, поедут туда, если нет, то отправятся в ту сторону, куда сегодня ходил Баст. В обоих случаях, завтра к вечеру они должны быть у переправы.
— Будет самое смешное, если мы оба ошибаемся, — заметил в заключение Лару.
На следующее утро Лару остался около кибитки, а Баст пошел вдоль опушки. Тропинку, обнаруженную другом, он нашел довольно быстро. Пророк честно согласился с тем, что он, точно так же, как и его приятель, не стал бы проверять до конца. Оба места были очень похожи... Впрочем, потом Баст подумал, что для них с Лару пока еще все леса похожи друг на друга.
Он пробрался сквозь заросли и спустился к реке. Еще по дороге он подумал о том, что они, пожалуй, не могли протоптать такую широкую дорожку. Его подозрения подтвердились: в том месте, где дорожка выходила к реке, начинался мост. Это было небольшое подвесное сооружение, череда привязанных к толстым веревкам досок, — на вид он казался довольно прочным и вполне мог выдержать и повозку, и камнеедок.
Баст развернулся и поспешил обратно.
— Что будем делать? — спросил его Лару, когда вернулся обратно.
— Наверное, лучше пойти к моей тропинке, — предположил правитель. — Там, по крайней мере, нас ожидает уже знакомая дорога, а куда ведет эта, мы не знаем. Вот только я теперь уже не уверен и в том, что моя тропинка — именно та, которая нам нужна. К сожалению, для нас лес почти везде одинаков.
— Надо было, пока ты ходил проверял мою тропинку, отправить паука проверить твою, — высказал запоздалое предложение Лару. — К этому времени вы бы оба уже вернулись, и нам не пришлось бы гадать.
— Это не поздно сделать и сейчас, — согласился с ним Баст. — Паук вполне управится до вечера. В таком случае мы потеряем только полдня, а если завтра окажется, что и я ошибся, да еще что там не так-то просто переправиться через реку, то мы потеряем гораздо больше.
Они отправили смертоносца на разведку, наказав ему непременно спуститься к реке и проверить, остались ли там нити паутины.
Восьмилапый вернулся еще засветло. По переданным им изображениям они убедились, что это именно та переправа, которую они искали. Однако плота на месте не оказалось: очевидно им воспользовался кто-то другой, или его просто унесло течением.
— Думаю, что все же будет лучше отправиться по нашей старой дороге, — решил Баст. — Придется строить еще один плот. Зато мы зайдем к Киру и Свейли и узнаем у них самую удобную дорогу в город Пауков.
Против этого Лару возражать не стал.
На следующее утро друзья тронулись в путь. Задолго до полудня они уже добрались до тропинки. Оставив камнеедок с пауками, Баст и Лару спустились к реке и внимательно осмотрелись. Почти сразу же они нашли и свой плот: он оказался на том берегу.
Ни тот, ни другой плавать не умели, поэтому произошла небольшая заминка, после которой Лару сказал:
— Иди, начинай разбирать повозку, а я по веревке на руках переберусь на ту сторону и пригоню плот. После этого приду и помогу тебе.
— Нет, я останусь здесь, пока ты не переберешься на ту сторону, — покачал головой Баст. — А вдруг ты сорвешься?
— Если я сорвусь, то ты все равно ничем не сможешь мне помочь, — резонно заметил Лару.
— Плавать-то я не умею, — проворчал Баст. — Но в таком случае я буду знать, что повозку разбирать не стоит, а лучше переправляться через чужой мост. К тому же вспомни, как в тот раз нас чуть не сожрали стрекозы. Может, — внезапно засомневался он, — мы не будем рисковать и сразу отправимся к тому мосту?
— Думаю, риск не так уж велик, — возразил Лару. — Я уже делал нечто подобное. Правда, здесь у меня ноги будут волочиться по воде, но это, наверное, не очень осложнит задачу.
Басту тоже не хотелось делать большой крюк к мосту или строить новый плот, и он согласился.
Лару спустился в воду, ухватился обеими руками за веревку, повис на ней и начал медленно перебирать руками. В прошлый раз они натянули веревку примерно в метре над водой, так, чтобы за нее было удобно держаться, сидя на плоту, поэтому теперь ноги Лару почти полностью скрылись в воде.
Лару уже добрался до середины реки, когда Баст заметил, что его товарищ начал выделывать какие-то замысловатые движения, стараясь подобрать под себя пятки. Он пригляделся и заметил, как внизу под другом мечется какое-то большое черное тело. Степняк, видимо, считал, что Баст и так должен понять, что происходит, и пытался отбиться молча. Пророк вскинул лук и выстрелил. Стрела вошла в воду рядом с Лару как раз в тот момент, когда тот сумел закинуть ноги на веревку и повиснуть параллельно воде. Вода словно вскипела и окрасилась в розовый цвет, а еще через мгновение в воздухе мелькнул огромный хвост.
Баст положил на тетиву новую стрелу и внимательно следил за поверхностью воды, стараясь понять, где в данный момент находится речной хищник. Лару же, отчаянно работая теперь уже руками и ногами, пытался как можно быстрее и дальше убраться от опасного места. Но рыба, очевидно ориентируясь по тени на воде, в ярости от пронзающей ее боли, сделала новый заход.
Теперь, чтобы добраться до двуногого, ей надо было выпрыгнуть из воды. Она разогналась почти по самой поверхности и была отчетливо видна Басту. Вторая стрела вонзилась в хищницу, когда она была уже в двух метрах от переправы. Пророк никогда раньше не сталкивался с такими чудовищами, но вполне логично предполагал, что голова рыбины может быть покрыта прочным роговым панцирем, с которым стреле будет не справится. Поэтому правитель метил так, чтобы стрела попала в цель сразу же за жабрами.
На этот раз путникам повезло: рыба, видимо, уже начала свой прыжок на поверхность, и стрела воткнулась как раз под спинным хребтом, уйдя в тело чудовища почти по самое оперенье. Хищница резко вздрогнула и сразу же, забыв про свою жертву, ушла под воду, задев спину Лару спинным плавником. Если враг и остался жив, то на этот раз ему потребовалось намного больше времени, чтобы развернуться и сделать новый заход. За это время Лару успел добраться уже до мелководья, и до берега ему теперь оставались считанные метры. А через несколько секунд Лару, целый и невредимый, уже стоял на плоту.
Обратную переправу кочевник начал не сразу: надо было подтащить плот к натянутой паутине. Он срезал длинный шест и, идя по берегу, начал толкать им плот. Скорее всего, человек пытался прикинуть, рискнет ли чудовище напасть на плот, или нет. Баст стоял, держа лук наготове, но никаких признаков речного хищника не мог заметить. Наконец, Лару начал обратный путь. Переправа на плоту заняла намного меньше времени и прошла без приключений: рыбина больше не появлялась. Когда Лару спустился на берег, Баст, усмехнувшись, сказал:
— Вот видишь, и Пророк на что-то сгодился. А ты так спешил от меня избавиться... Послушай я тебя, пришлось бы мне сейчас тащиться до самого моста.
— Ты знаешь, — сказал Лару, — у меня с самого начала было такое ощущение, будто кто-то висит у меня буквально на пятках. Я отнес это к собственному воображению. Так оно поначалу, наверное, и было, но зато страх помог вовремя заметить ее приближение и при первом же нападении заехать рыбе каблуком по морде. Это спасло мне ноги, а уж потом на помощь пришел и ты.
— Ну вот, — опять улыбнулся Баст, — теперь кому-то достанется улов с отпечатком твоего каблука на пасти. А теперь пошли разбирать повозку.
Вся оставшаяся часть дня у них ушла на переправу. Заночевать им пришлось на берегу реки, и только на следующий день, когда было далеко за полдень, они наконец двинулись в путь через Южные Пески.

* * *

На этот раз кочевники пересекли пустыню без бурь и происшествий, и переход им показался долгим и скучным. Пески, конечно, больше напоминали степь, но степь была родной, и поэтому им казалось, что она полна жизни, а здесь песчаные барханы и каменные гряды наводили удручающее впечатление. Повозка по пескам двигалась с трудом. Камнеедки тратили на дорогу много сил, в результате чего Баст решил делать дневные переходы покороче.
Так же, как и в случае с переправой, они вышли к лесу в стороне от проезжего тракта. Искать дорогу решили тем же способом, что искали переправу, но на этот раз повезло Басту. Пока люди бродили, пауки по очереди сбегали на охоту, поэтому, когда Лару вернулся после безрезультатных поисков, его ждала зажаренная на костре муха.
То место, где дорога, проделанная Киром, выходила на тракт, степняки запомнили хорошо. К тому же, насколько они помнили, других поворотов с дороги им не попадалось — поэтому путь до лесного отшельника они проделали без страха заблудиться.
Селянин встретил их, не выказав никаких эмоций. Он удивился тому, что приятели вернулись слишком быстро — но и то вслух не сказал ни единого слова.
— Как нас и предупреждала Свейли, там не оказалось ничего интересного, — вздохнул Баст.
— Так значит, вы опять направляетесь к ней? — поинтересовался старик.
— Хотелось бы оставить у тебя наше снаряжение и навестить красотку, чтобы посоветоваться, что делать дальше, — осторожно предположил Баст.
— Раз надо, так оставляйте, — спокойно согласился отшельник, и вдруг, совершенно неожиданно для Баста, добавил, — Только я бы, на вашем месте, не очень доверялся Свейли. Она мягко стелет, да жестко спать.
—Что ты хочешь этим сказать? — насторожился Баст.
— Как я понял, ты чужестранец и плохо знаешь эту страну, — сказал Кир. — Когда-то здесь правили пауки. Люди были у них в рабстве. Но не надо думать, что восьмилапые держали людей только для того, чтобы использовать в пищу. Нет. Пауки не могли делать многого того, что могли люди. Прожить без людей смертоносцам было невозможно. И вот они стали специально воспитывать верхушку людей, которая должна была регулировать отношения между хозяевами и двуногими. Такие смертоносцы, как советник Брогус, делали все, чтобы создать устойчивое общество, где все были бы довольны создавшимся положением вещей. В молодости я сталкивался с Брогусом, поэтому знаю, что говорю. Это он придумал что-то вроде религии, которая прославляла тех, кто добровольно отдавал себя на съедение паукам. Насколько я знаю, в несколько измененном виде она жива и сейчас. Но таких инициативных ученых у восьмилапых было немного. Да пауки и опасались их. Эти советники обладали слишком большой инициативой и в любой момент могли придумать нечто такое, что покончило бы с привычным мироустройством. Поэтому главную свою ставку смертоносцы сделали не на религию или специально выращенных правителей, а на женщин.
Кир сделал паузу, чему-то усмехнулся, очевидно, вспоминая те времена, и продолжил:
— Женщины в были для пауков куда удобнее во всех отношениях. Во-первых, они менее инициативны. Они могут фантазировать, но вот изобрести что-то действующее для них намного труднее, и в этом они несколько напоминают пауков. Во-вторых, если женщина привержена какой-то религии, то становится настолько фанатична, что будет слепо отвергать любые доводы, даже самые разумные, которые не вписываются в ее мировоззрение. Но пауки подметили еще одну очень важную особенность слабого пола. Женщины — великолепный материал для среднего звена власти. На этом месте большинство из них очень строги и требовательны со своими подчиненными, глядят в рот тем, кто стоит выше их, и будут лезть из шкуры, чтобы доказать свое соответствие занимаемой должности.

Предыдущая страница 7 Следующая страница


Поход 8

— Так в Южных Песках, — тяжело вздохнул старик, — из женщин и начали формировать отряды надсмотрщиц и стражниц. Каждый важный паук имел несколько хорошо натасканных телохранительниц. А за всеми двуногими наблюдали отряды вымуштрованных надсмотрщиц. Среди приближенных старого правителя, — хотя, кажется, он прижился и при новом — имелся один примечательный паук, называвший себя Шабром. Он вообразил себя ученым и требовал, чтобы его так называли, хотя, как вы, наверное, знаете, раз общаетесь с восьмилапыми, — старик бросил косой взгляд в сторону пауков, сопровождавших Баста. — Ученость и паук — понятия несовместимые. Думаю, что кто-то из людей описал Шабру методы выведения новых пород животных и законы наследственности. И вот Шабр, чисто механически пользуясь этими методами, начал выводить новую породу людей. Ему нужны были две категории: те, которых люди считают дураками, и крепкие здоровые женщины, также неотягощенные большим количеством мозгов. Первых он использовал на всякого рода производстве. Например, на изготовлении и обслуживании воздушных шаров. Эти полунормальные людишки делали то, что им скажут, не задумываясь о том, зачем это нужно. Причем выполняли свою работу со скрупулезной точностью. Вторые же пополняли отряды надсмотрщиц и телохранителей. А попутно использовались как самки-производители. Шабр сам подыскивал им пары для размножения. Ни о каких семьях тогда не могло быть и речи. Естественно, в этих женщинах воспитывалось пренебрежение к любому мужчине, как к существу низшего порядка. Ну, а детей этих женщин Шабр забирал к себе на воспитание. Правда, были, так сказать, и внеплановые случки. Дело в том, что имелся в городе пауков и порядок поощрения отличившихся. Если кто-то хорошо справлялся со своим заданием, то надсмотрщица вознаграждала его своим телом. Равно как и люди типа советника Каззака поощряли их самих — своим. Вот в результате таких поощрений иногда и получались внеплановые особи. Но Шабр забирал к себе на воспитание всех, разработав систему выявления наклонностей ребенка в раннем возрасте. Естественно, что такие дети, когда вырастали, смотрели на пауков как на какое-то божество. К тому же им внушали, что когда их съедят восьмилапые, то они сами превратятся в смертоносцев.
Баст слушал и не верил своим ушам, такого он не мог предположить и в страшном сне. А старик продолжал:
— Я не знаю, откуда взялся новый Повелитель пауков, хотя мне кажется, что это какой-то побочный продукт опытов Шабра. Хотя, может быть, я и ошибаюсь. Во всяком случае, этого правителя признали своим и пауки, и люди. Старый Смертоносец-Повелитель передал ему свой титул, как пауку. Мне кажется, что с этого момента и пошел процесс формирования новой элиты, правителей как для пауков, так и для людей, появление расы нового типа, представляющей что-то среднее между пауками и людьми. Поэтому-то я и думаю, что Шабр, получив новую задачу, остался и при нынешнем дворе. Вообще, если новый Повелитель пауков и начал кое-что менять в жизни, то во многих случаях он опирался на гвардию старого Повелителя.
— Но причем же здесь Свейли? — поинтересовался Баст.
— А Свейли в те времена была начальницей над надсмотрщицами, обеспечивающими производство воздушных шаров, — вздохнул Кир. — Она идеально подходила для этой роли. Главная ее особенность — это беспредельная жажда власти. Ее боялись как рабочие, так и сами надсмотрщицы. При этом она умудрялась быть сама кротость, когда сталкивалась с такими, как Брогус или Шабр. Шабр благоволил к ней, считал чуть ли не эталоном. Она подарила ему десятка два маленьких двуногих, которых тот, наверное, воспитал в таком же духе. Когда настали новые времена, Свейли была уже на излете: ее тело трудно было рассматривать как награду даже для самого невзыскательного работяги, да и как самка-производитель она у Шабра перестала котироваться. Вот тут она и ушла к последователям Мага. Ушла за властью. Я сбежал в лес еще при старом Смертоносце-Повелителе. А она поселилась рядом совсем недавно. Одинокая жизнь в лесу не проста, и ей не раз приходилось пересиливать себя и обращаться ко мне за помощью. Смысла их нового учения я не знаю, да и не хочу знать. Но тебя предупреждаю: будь осторожен. Она наверняка смотрит на тебя как на орудие для достижения какой-то цели, но отнюдь не как на равного себе!
— Спасибо за совет, — поблагодарил Баст, — Вообще-то, мне казалось, что среди последователей Мага мужчины играют более важную роль. Я сталкивался не только со Свейли, но во всех случаях шла речь о Служителях, которые если и не руководят женщинами напрямую, то, по крайней мере, дают им наставления.
— Может, и так, — пожал плечами Кир. — Ведь признали же некоторые из них Смертоносца-Повелителя и даже, насколько я знаю, мечтают получить от него награду. Но пренебрежение к мужчинам никуда не делось. У таких женщин ты можешь заработать уважение, только если их собственное начальство объявит, что ты стоишь выше них.
— Эта страна постоянно преподносит мне все новые сюрпризы, — покачал головой Баст. — Но все равно, пока я могу ждать помощи только от нее и других последователей Мага. Правда, теперь я буду смотреть на это другими глазами.
Баст договорился со стариком, что эту ночь переночует у него, а утром тот проводит его к Свейли. Перед сном Баст пересказал Лару свой разговор со стариком. Друг только присвистнул от удивления, но ничего не сказал.
— И все равно, нам пока без нее не обойтись, — вздохнул в заключение Баст. — Нам надо пробраться в Город пауков, а без помощи кого-то из местных жителей этого не сделать. Так что завтра все рано придется идти к этой женщине. Зато теперь у нас есть преимущество. Мы знаем о ней больше, чем она думает.

ГЛАВА ЧЕТЫРНАДЦАТАЯ
СЛУЖИТЕЛЬ МАГА

На следующее утро Кир проводил их почти до самого дома Свейли, но не стал подходить к нему даже близко, не говоря уже о том, чтобы поздороваться с хозяйкой. Женщина встретила гостей приветливо и стала расспрашивать о походе в Дельту. Баст отвечал уклончиво и не скрывал своего разочарования. Это было нетрудно — тем более, что так оно и было на самом деле. Пророк ожидал от своего визита куда большего.
— Я бы хотел увидеться с кем-нибудь из ваших Служителей, — наконец предложил он.
— Хорошо, я постараюсь организовать это сегодня вечером, — согласилась Свейли. — У нас так и так будет сегодня встреча, мне остается только позаботится о присутствии Служителя Мага.
— А еще, — добавил Баст задумчиво, — мне бы очень хотелось узнать, что сейчас делает правитель Найл.
— Я помогу это сделать, но ближе к вечеру. Требуется некоторая подготовка к ритуалу, — согласилась колдунья.
Ближе к вечеру она действительно пригласила Баста за стол, поставила перед ним все ту же миску с водой и начала свои манипуляции. Точно так же, как и раньше, в миске появилась рябь, потом возникло изображение.
На этой картинке Повелитель пауков, находясь на судне, вместе со своими людьми отбивался от каких-то похожих на пауков насекомых, которые скользили по воде и, по всей видимости, хотели захватить корабль. Они с большой скоростью неслись к судну, затем ныряли под воду и уже оттуда выпрыгивали на путешественников.
Итак, правитель Найл был все еще в пути и явно подвергался опасности. Только сейчас Басту пришла в голову мысль, что миссия Посланника Богини может окончиться провалом. Это сразу решило бы все проблемы. Хотя, скорее всего, только на время, так как сестра Великой Матери, узнав про неудачу, всегда найдет себе другого раба.
— На сегодняшней встрече будет и Служитель Мага, — отвлекла его внимание колдунья. — Он с готовностью ответит на все твои вопросы. Служитель сам давно хотел с тобой встретиться.
— И когда произойдет эта встреча?
— Мы всегда собираемся по ночам, — пожала плечами Свейли. — Так больше уверенности, что нам никто не помешает. Я возьму тебя с собой, тем же способом, как это делала Тивар: когда ты ляжешь спать. Идти пешком туда далеко, а другими
способами перемещения ты пока не владеешь. Не беспокойся, я о тебе не забуду.
Пришлось ждать вечера. Все это время Баст нервничал и обдумывал, что он скажет Служителю Мага. Перед ним стояла все та же задача: получить максимальную помощь и при этом пообещать как можно меньше.
Когда стемнело, они поужинали, и Свейли налила Басту большую кружку вина, которая прямо горела от переполнявшей ее энергии. На этот раз он не стал гасить странный огонь, а выпил его как есть, лег на приготовленное ложе, и глаза тут же сами собой сомкнулись.

* * *

На этот раз он оказался где-то глубоко в подземелье. Каменные стены покрывали бусинки воды, откуда-то издалека доносилась размеренная капель. Он стоял в углу большого помещения, по всему периметру которого в стены были воткнуты зажженные факелы. Напротив входа в комнату стоял продолговатый каменный стол или высокий помост. Над ним, напротив входа, висело вверх ногами большое красивое распятие. В комнате присутствовало около двух-трех десятков обнаженных женщин. Так же, как и в прошлый раз, они совершенно не обращали внимания на наготу, а вели себя естественно и непринужденно, многие уже танцевали. И опять, как и в прошлый раз, явной мелодии слышно не было, но ощущалась музыка, рожденная самим танцем. Никого, похожего на Служителя Мага, в комнате не было.
Баст взглянул на себя. Как и все остальные, он стоял совершенно обнаженным, но его рельефные мышцы резко выделялись на фоне тел, где под кожей скрывался слой тонкого, скругляющего резкие переходы жирка. Время от времени кто-нибудь из женщин подлетал к нему в неистовом танце и вызывающими движениями приглашал присоединиться, но Пророк отрицательно качал головой. Правителя удивило, что он не заметил среди присутствующих своей хозяйки. Его окружали только незнакомые лица. Как и в прошлый раз, основная масса собравшихся состояла из молодых красоток, но встречались среди них и женщины в зрелом возрасте, и почти старухи.
Так прошло около получаса. Но вот в танце появились какие-то новые элементы, он стал более возбужденным и живым, и вдруг прямо под распятием буквально из воздуха возникла новая фигура. Это был старик, одетый в темный плащ с капюшоном. Если в прошлый раз у мужчины с меняющимися лицами плащ был определенно черный, черный настолько, что казался входом в зияющую дыру — то у этого, когда Баст пригляделся, плащ оказался темно-синим. Вновь появившийся член собрания был, пожалуй, на полголовы ниже Баста. Свободно ниспадающая до земли ткань скрывала его фигуру, но все равно, в ней чувствовалась стройная осанка и гибкость. Хотя лицо мужчины скрывал капюшон, Баст сумел разглядеть во мраке под ним лицо старика с длинной седой бородой и висячими усами.
Глаза сверкали из темноты маленькими холодными голубыми огоньками.
Завидев его, женщины прекратили свой танец и рухнули на одно колено. Как только прекратился танец, смолкла и музыка. Все опустились на пол на том самом месте, где заметили присутствие старика. Баст, как правитель сильной державы, преклонять колено даже перед священнослужителем счел неуместным
Старик откинул капюшон, оглядел всех присутствующих внимательным взором, задержав его при этом на Пророке, после чего заговорил низким глухим голосом.
— Приветствую вас, великие сестры!
Все присутствующие склонили головы еще ниже.
— Сегодня мы собрались для того, чтобы посвятить в Служители еще одного нашего брата. Вы все его хорошо знаете, многие из вас передавали ему свой опыт в той или иной области. И вот, набравшись знаний и доказав свою преданность нам, он посвящается в Служители и с этого момента будет вести вас по славной дороге заветов Мага. С этого момента именно на нем будет лежать ответственность за все то, что будет происходить в вашей семье. Именно он будет решать, кто из вас достоин поощрения, а кто — наказания.
Закончив эту тираду, старик вытянул руку и пальцем указал на длинный стол. В тот же миг рядом со столом из пустоты возник молодой человек. Баст бы назвал этого юношу даже симпатичным, если бы не его хищный, настороженный взгляд.
Молодой человек оказался строен, подтянут, с плоским животом, мускулист. У него были вьющиеся короткие черные волосы, кожа отливала бронзой, движения казались по-кошачьи плавными.
Оглядев комнату, молодой человек опустился на одно колено. Протянув руку над покорно склоненной головой, старик начал зачитывать клятву верности Магу. Все присутствующие, включая и посвящаемого в Служители, вторили словам старика.
Баст спокойно отнесся к этой процедуре: он уже не раз видел, как дают клятву верности. Независимо от того, приносил ли присягу служитель, жрец или просто вассал, суть ее всегда оставалась одна и та же.
После недолгого посвящения молодой человек встал совсем другим существом: теперь в его осанке была гордость и надменность, во взоре — власть и сила. Пророк и раньше встречался с таким преображением в человеке, но он никогда раньше не думал, что это может произойти так быстро.
Покончив с ритуалом, все опять начали плясать. Теперь в пляске участвовал и молодой человек. Очевидно, окрыленный посвящением, он, как мотылек, летал от одной женщины к другой. Каждая выказывала ему уважение, каждая буквально преклонялась перед ним. С каждым мгновением танец становился все неистовей.
Теперь старик подошел к Басту и тем же низким грудным голосом произнес:
— Ты хотел поговорить со мной? Я весь в твоем распоряжении. Оставим молодежь веселиться и побеседуем как два умудренных жизнью человека.
Насколько я понимаю, тебя тоже нельзя назвать неопытным юнцом?..
Правитель окинул взглядом помещение. Теперь молодой человек метался среди своих подданных с восставшим мужским достоинством. Он подскакивал то к одной, то кг другой колдунье, входил в нее, делал несколько движений и направлялся к другой, оставив предыдущую в оцепенелом восторге. Баст слышал о таких оргиях у дикарей, но никак не ожидал встретить нечто подобное в самом сердце цивилизованного с виду государства.
— Давай поговорим, — согласился Баст. — Именно за этим я сюда и пришел.
Они отошли в сторону и начали осторожный разговор.
— Насколько от меня зависит, я отвечу на все твои вопросы, — без всяких обиняков пообещал Пророк. — Но, со своей стороны, я бы хотел понять и вас: во что вы верите, к чему стремитесь, какова ваша позиция в этом мире?
— Наше учение и просто, и сложно одновременно, — начал старик таким тоном, которым родители наставляют особо беспокойных малышей. — Когда-то давно всемогущий повелитель решил создать этот мир. И он сделал это. И мир понравился ему. Но он не смог вдохнуть в него жизнь. Этот мир так и оставался безжизненным, а потому пустым. У этого всемогущего повелителя был советник, который очень скоро превзошел своего учителя во всех областях знаний. Он-то и взялся породить жизнь в новой вселенной. И он сделал это! Но всемогущему повелителю стало завидно: и тогда он испортил души людей, породив в них жажду наживы, зависть и многое другое из того, что все мы осуждаем. Самого же советника он сослал сюда, на Землю, подчинив ему подземный мир. Но люди узнали правду и почитают настоящего создателя этой вселенной и Мага — его первого и самого преданного провозвестника. Мы отказываемся от всех благ этого мира. Более того, мы стараемся очистить и нашу душу от всех тех наслоений, которые внес в нее этот горе-строитель.
Старик сделал паузу, стараясь понять, какое впечатление его рассказ производит на Баста. Но правитель, как истинный степняк, не выказывал никаких эмоций.
— Наш повелитель, Великий Маг, хочет сделать жизнь счастливой и разумной здесь и сейчас, а не где-то потом и когда-то еще, как это обещают многие другие. Но для этого мы должны очистить наши души, а как только мы совершим это, то у нас появятся новые силы и новые, возможности. Ты и сам обладаешь некоей толикой этих способностей, потому что не запятнал свою душу, служа разным лжепророкам. Именно поэтому мы и зовем тебя к себе.
— Я сам считаюсь Пророком, — улыбнулся Баст. — Может быть, с вашей точки зрения, я тоже лжепророк, а может, я как раз и обладаю этими новыми способностями, именно потому что я — пророк. Но не станем вдаваться в такие споры. Буду честен до конца. На данный момент мне нужна ваша помощь. Что будет дальше, соглашусь ли я с вашим учением, или нет, не знаю. Как я уже сказал, я считаюсь пророком, и знаю, что наш мир ожидает катастрофа. Мне нужно эту катастрофу остановить. Пока не буду вдаваться в подробности того, что нас всех ожидает. Вы только что сказали, что хотите сделать жизнь разумной и счастливой. Значит, вы должны быть в данной миссии надежными союзниками. Каким-то образом к надвигающейся катастрофе причастен Смертоносец-Повелитель. Я не знаю, хочет ли он ее предотвратить, или нет. Это я смогу понять только после нашей встречи. У меня складывается такое впечатление, что нам мешают увидеться. В вашем лице я нашел единственных союзников в этом мире. Ну, если даже не союзников, то людей, которые отнеслись ко мне с доверием... За это я вам очень благодарен. Поэтому-то я и пришел к вам снова. Вот, пожалуй, и все, что можно сказать сейчас.
Теперь уже Пророк посмотрел на старика, чтобы понять, какое впечатление произвели его слова. Старик казался заинтересованным и внимательно слушал.
— Мне нужно, во-первых, проникнуть в Город пауков, а это без помощи местных жителей у меня не получится. Во-вторых, мне нужно как можно больше узнать про эту страну и про здешнего правителя. Я уже много слышал об этом, но все мои сведения порой противоречивы и часто весьма сомнительны. Мне нужна достоверная информация.
Старик кивнул, с легкой усмешкой покачивая головой.
— И достоверная информация может быть противоречивой, — сказал он со вздохом, и неожиданно спросил: — Ты знаешь, что такое Небесная Ехидна?
— Никогда не слышал, — честно признался Баст.
— Я тоже, — согласно кивнул головой старик. — Так вот, представь, что тебе кто-то сообщил, будто наступила Светлая эра. Ты спрашиваешь, почему, и узнаешь, что, мол, Светлая эра наступила, потому что убили какого-то монстра. После этого ты встречаешь других существ, и те говорят, что наступила Темная эра. Ты начинаешь проявлять любопытство и узнаешь, что Темная эра наступила, потому что убили их вождя, который всем сердцем заботился о них. Ты продолжаешь свои расспросы, и узнаешь, что и монстр, и вождь называются Небесной Ехидной. Так какая информация достоверна? Знание никогда не бывает достоверным, достоверным может быть только отношение к знанию. Итак, гость мой, допустим, ты начинаешь выяснять, что же тебе несет смерть Небесной Ехидны, как отразится она на твоей жизни — и выясняется, что для тебя не наступила ни Темная эра, ни Светлая, оказывается, тебе это просто безразлично.
— Но, получив достоверную информацию о том, кто же такая эта самая Небесная Ехидна, я сразу разберусь, что произошло, — заметил Баст.
— Правильно. Но первоначально ты получаешь только крупицы информации и не можешь этого понять. Ты слышишь о катастрофах и начинаешь пугаться и совершать необратимые поступки еще до того, как постигнешь истину. Возьмем такой пример: представь себе, что с нашего неба исчезло солнце. Для большинства существ это будет настоящей катастрофой. Но вот ночные существа катастрофой это не назовут, а скорее даже наоборот. Вот и все, касательно катастроф...
— Что ты хочешь этим сказать? — встрепенулся Баст.
— Пока ничего, — покачал головой старик. — Я только привожу примеры. И говорю о достоверном и о противоречивом знании. Ты явился в эту страну, встречался с разными людьми, выслушивал от них какие-то рассказы и на основании них сделал свои выводы. Но ты, насколько мне известно, даже не пожил толком в этой стране. Ты, скрываясь от властей, встречаешься с изгоями на далеких рубежах, и Делаешь свои выводы. Что-то ты узнал от Тивар, что-то от Свейли, что-то от кого-то еще. Ты говоришь о катастрофе, которую хочешь предотвратить, а я слышу только о грядущих изменениях, которых могу вовсе не заметить, Ты не хочешь поделиться с нами тем, что знаешь, но мы тем не менее тебе помогаем. Мы предлагаем тебе присоединиться к нам, но ты, пользуясь отрывочными сведениями, боишься сделать даже это.
— В моей стране один раз данное слово люди держат всю жизнь, — заметил Баст. — На мне уже лежат определенные обязательства. И я не хочу брать новые. Пока что я нашел в вас союзников и воспользовался этим. Возможно, когда-нибудь вам тоже потребуется союзник, и вы придете ко мне. Может быть, в будущем наши судьбы могут так переплестись, что я волей-неволей присоединюсь к вам.
— Ну что же, давай пока оставим все как есть, — вздохнул старик. — Мы подумаем, как помочь тебе проникнуть в город. А что касается достоверной информации относительно Смертоносца-Повелителя, то здесь дело обстоит труднее. Нынешний правитель этой страны пользуется очень большой любовью и уважением у большинства населения, как среди пауков, так и среди людей. В своих деяниях он на первое место ставит величие и силу своей державы. Причем очень часто он это делает за счет интересов соседей. Делает это потихоньку, исподтишка. В конце концов, думаю, это приведет к полному порабощению соседей. Он очень опасный сосед. Что еще ты хочешь узнать?
— Я, конечно, не знаю его соседей, но вот его родственник, Граничный князь, кажется, очень им доволен и считает его чуть ли не своим лучшим союзником.
— Князь Граничный, извини меня, надутый индюк, который делает хорошую мину при плохой игре. Посланник Богини уже оттяпал у него все Приозерье. Было даже время, когда они оба называли себя правителями этих земель, но потом князь Граничный смирился с действительностью. Северянин живет среди турниров и балов и не видит, что скоро у него уже не останется ни купцов, ни ремесленников: они все уйдут в Город пауков. Оставшись без этих подданных, правитель останется без денег. Оставшись без денег, он тут же потеряет половину армии. Конец, думаю, тебе ясен не хуже, чем мне.
— А каковы его отношения с Богиней? — задал больной вопрос Баст.
— А что Богиня? Богиня — это большое растение, излучающее энергию и обладающее разумом, — пожал плечами старик. — Оно перед человеком бессильно. Пока их интересы совпадают, Смертоносец-Повелитель будет ее поддерживать и называть себя ее Посланником. Но, допустим, он сочтет, что Богиня встала у него на пути. Да он ее просто уничтожит и из Посланника превратится в Наследника!
— Не думаю, что Богиню так просто уничтожить, — возразил Баст.
— А в чем трудность? — удивился старик. — Стоит дерево, привязанное к земле корнями. Тебе достаточно развести вокруг него костер, и ты можешь готовить себе жаркое, спокойно наблюдая за гибелью беспомощного врага.
— Но те, кто ее почитают по-настоящему, не дадут этого сделать!
— Они могут просто не успеть, — развел руками Служитель Мага. — Ты ведь путешествовал в Дельту? Ты видел там охрану? Вот и ответ на все вопросы.
— А как вы сами относитесь к этому Посланнику? — задал прямой вопрос Баст.
— Честно говоря, никак, — пренебрежительно поджал губы старик. — Он нас не трогает, а мы стараемся не вмешиваться в его дела. Надо откровенно сказать, что при всей его дальновидности, он не до конца понимает силу религии и мировоззрения. Мне кажется, что на первое место он ставит деньги и считает, что именно они придают силы. По-моему, он не задумывается о том, что армия фанатиков в десять раз сильнее такой же армии хорошо обученных наемников. Смотри сам: он допустил к себе жрецов Семнадцати богов и, кажется, предоставил им свободу действий. На возвеличивание Богини уделяет совершенно не уделяет времени и средств, он не пресекает возникновения сект чужеродного толка. Вот и делай выводы, — ты ведь производишь впечатление умного человека.
— И все-таки, — подвел Пророк черту под этим разговором, — согласно твоей же теории о достоверной информации, мне надо с ним встретиться. Правда, пока не знаю, как это сделать...
— Попробуй, — согласился старик. — Если я тебе понадоблюсь, то ты можешь мысленно со мной связаться в любом месте Южных Песков или северных княжеств.

ГЛАВА ПЯТНАДЦАТАЯ
БАНДИТЫ

На этот раз Баст поднялся полным сил. Колдунья, не ожидая этого, подготовила кувшин с каким-то зельем — и правитель все равно не преминул опорожнить объемную емкость. Он сразу объявил, что завтра они отправляются в путь.
— И куда же, если не секрет, вы отправляетесь? — поинтересовалась Свейли.
— Мы пойдем в Город пауков, — ответил Баст.
— По той дороге, которой мы только что ходили в Дельту. Поэтому вечером отведи нас к Киру.
— Хорошо, — согласилась Свейли и больше к этому вопросу не возвращалась.
Сразу после обеда они отправились к селянину. Там Баст договорился о продуктах в дорогу, щедро за них заплатил, и на следующее утро небольшой отряд был уже в пути.
К концу дня они достигли проезжего тракта, но теперь свернули по нему в другую сторону. Первый день путешествия прошел спокойно, дорога казалась совершенно пустынной. Но уже на следующий день им стали попадаться возделанные поля, небольшие аккуратные, хотя и не богатые домики и встречные повозки. На Баста и Лару, одетых в местные одежды,, никто не обращал внимания, а пауки, как всегда, бежали лесом, совмещая дорогу с охотой. Камнеедки двигались намного медленнее смертоносцев, поэтому охотники не боялись отходить довольно далеко от дороги. Весь этот день Баст периодически задумывался, стоит ли останавливаться на ночь в придорожном домике, или лучше заночевать в лесу. Если он остановится в каком-нибудь жилище, хозяин сразу же признает в нем чужестранца. Хотя Пророк начал усваивать начатки местного языка, этого явно не достаточно для того, чтобы выдать себя за местного. Правитель хорошо помнил, с какой скоростью Нубус обещала навести справки, и не знал, способны ли простые люди передавать сообщения так же быстро. Если да — то служба охраны узнает о его местонахождении на следующий же день.
Вообще-то, Баст никаких преступлений, помимо побега, по-прежнему не совершал, поэтому власти могли о нем уже позабыть. В таком случае лишнее напоминание могло сослужить плохую службу.
Сейчас ему очень хотелось как можно незаметнее пробраться в город и дождаться там возвращения Найла.
Осторожность взяла верх. Ближе к закату, они свернули в редкий лесок, нашли там небольшую полянку и разбили лагерь. Еще будучи около Богини, Баст обратил внимание на то, как местные жители просят пауков оградить паутиной лагерь. Эта идея ему понравилась, и он ей уже несколько раз пользовался, когда возвращался из Дельты. Вот и сейчас он решил, что людей ему здесь вряд ли стоит опасаться, а вот от зверей это убережет. Сытые восьмилапые быстро справились с задачей, и отряд затих на ночь. Баст и Лару расположились в повозке, в то время, как пауки замерли в траве.
Пророк проснулся от нестерпимой боли и не сразу понял, что боль эта не его, а одного из пауков. Он схватил саблю, которую всегда держал под боком, толкнул ногой Лару, который, не обладая способностями Баста, спокойно спал, и выпрыгнул из повозки. Ночь была в самом разгаре. Луна если и светила, то где-то далеко за верхушками деревьев.
Степняк окинул взглядом территорию лагеря и сразу заметил несколько осторожно движущихся теней. Пауки были полностью выведены из строя. Даже если ранен только один смертоносец, второй не мог посылать парализующие импульсы, так как все чувства его были блокированы болью первого. Баст пожалел, что они с другом были одеты в белые туники — слишком заметная цель.
Какая-то тень метнулась в сторону правителя, но тот откинулся в сторону, взмахнув перед собой саблей. Послышался чей-то вскрик — но, похоже, полученная противником рана была не очень серьезной.
Однако на звук в их сторону устремились сразу две или три тени. Теперь Баст уже полностью проснулся и сумел выбросить из головы боль паука. Его глаза разглядели три ауры. Ауры были голубоватого цвета; это говорило, что у противников еще не было злости или азарта схватки: они просто бесстрастно делали свое дело... Одним прыжком Баст подскочил к ближайшему врагу и привычным ударом с оттяжкой развалил его на две части. В это время кто-то вскрикнул на другой стороне лагеря: очевидно, там начал действовать Лару, так как голос был явно не его — ниже и более хриплый. Это отвлекло внимание противников Пророка, и тот сумел нанести смертельный удар еще одному нападавшему.
Сразив противника, Баст присел на одной ноге, вытянув вторую в сторону и держа саблю наготове. Хотя небо было еще совершенно темным. Баст все-таки сумел разглядеть замахнувшуюся мечом фигуру. Фигура стояла совсем рядом, но, видимо, только догадывалась, где находится противник.
Правитель резко крутанулся на согнутой ноге, описав вытянутой большой круг, и подсек нападающего. Тот тяжело рухнул в траву. Баст попытался проткнуть его саблей, но та только бессильно звякнула о металл. Враг лежал на животе, и похоже, железные доспехи лишили его той подвижности, которой обладал Баст. Степняк махнул саблей так, чтобы она кончиком прошла в том месте, где, по его предположению, должны были быть сухожилия. Противник вскрикнул и завертелся по траве, даже не пытаясь встать на ноги.
Пророк сделал несколько быстрых боевых шагов в сторону от извивающегося на траве врага и начал искать глазами Лару или других нападавших. Вскоре он увидел серую тень товарища — тот, скорее всего, тоже высматривал неприятеля. Правитель тихонько посвистел, выдавая свое местонахождение другу, и они тут же сошлись спина к спине. Так путники и простояли еще минут пять — но никто на их жизнь больше не покушался. Наконец они решили, что атака отбита, и Баст пошел разводить костер, чтобы разглядеть последствия неожиданного набега.
Костер путники сложили еще с вечера, чтобы утром оставалось только поджечь его и приготовить завтрак. Баст высек искру, запалил трут, и через минуту неровное пламя осветило весь лагерь. Один паук был убит — к нему подкрались сзади и нанесли мечом удар как раз в то место, где располагается нервный центр.. Удар был очень сильным, и удивительно, что паук умер не сразу, а успел предупредить своих товарищей. Второй смертоносец не пострадал: очевидно, нападавшие, сообразив, что не сразу убили первого, знали о беспомощности второго. А вот быструю реакцию людей они не учли. Лару, как и Баст, не получил ни единой царапины.
О численности врагов можно было только догадываться. Отступив — если они отступили, а не полегли здесь все до единого — они бросили пятерых. Четыре трупа и одного с перерезанными сухожилиями, которого Баст специально не убил, чтобы иметь возможность допросить и выяснить, кому помешал маленький отряд, старательно маскирующийся под местных жителей.
Осмотрев лагерь, Баст пришел к выводу, что пора взяться за раненого. Тот продолжал извиваться на траве, аура горела золотистым огнем, выдавая его страдания — а страдал бедолага не столько от боли, сколько от страха. По свечению этой ауры Баст понял, что с допросом проблем не будет: лежащий перед ним человек трусоват и плохо переносит боль. Скрывать свои мысли он тоже не умел: перед Бастом проносился сонм разных отрывочных картинок, изображающих, очевидно, и лагерь бандитов, и их деяния, и какие-то личные воспоминания. Проскочили и картинки, показывающие участь попавших к бандитам пленников, из чего Баст понял, что раненому есть чего бояться.
— Кто вы такие? — спросил Баст. — И зачем напали на нас?
Раненый то ли не увидел посланный образ, будучи занят своими переживаниями, то ли сделал вид, что ничего не понял, не желая вступать в контакт с победителями. Правитель послал новый ментальный импульс, который должен был если не снять, то, по крайней мере, значительно ослабить боль, и повторил вопрос.
— Мы — Подданные Свободы, — последовал ответ.
Баст, конечно, не мог понять самих слов, а в образах перед ним промелькнули какие-то бродяги на городских площадях и явные бандиты в лесном лагере. Баст решил более подробно вернуться к этому потом, когда можно будет уцепиться за какие-то другие мысленные представления.
— Зачем вы напали на нас? — повторил он свой второй вопрос.
Пророк даже не прислушивался к ответам, а лишь жадно ловил проскакивающие в голове картинки: разбойник и понятия не имел, как вести себя на подобных допросах. Баст с жалостью и отвращением смотрел на него и вдруг вспомнил, как его самого допрашивали степные пауки племени водогреев.
Восьмилапые тогда напали неожиданно, ночью, после обильного возлияния, позволенного себе Бастом и Егелем, встретившимся после долгой разлуки. Егелю несколько кружек вина стоили жизни, а будущий правитель спьяну вовсе ничего не успел понять. Он проснулся уже связанным, окруженный пауками. Смертоносцы очень хотели узнать, куда ушел клан, с которым он кочевал всего неделю назад. А Баст понимал, что вся его надежда заключается именно в этом племени: его товарищи могли уже этой ночью нанести ответный удар по паукам и освободить его.
В противном случае... Степняк мысленно уже видел себя на обеденном столе. Тот заслон, который он мог поставить, защищая свои мысли, не выдержал бы и первого напора куда более сильных в ментальном плане насекомых, и Баст понял, что надо забить голову чем-то посторонним, чтобы не оставить места на те знания, которые хотели получить от него победители. Кочевник судорожно искал выход — и нашел. Сквозь тонкие паучьи лапы он увидел обнаженную рабыню, которая занималась какими-то хозяйственными делами. И вспомнил одну из своих наложниц, Лаум.
Эту девушку Баст и не собирался покупать: ему ее буквально всучили купцы в качестве платы за охрану каравана. Они уверяли, что это чуть ли не единственная дочь какого-то дальнего правителя. Баст махнул рукой и согласился. Зная, что в степи далеко в одиночку не уйдешь, он предоставил рабыне полную свободу. Девушка тут же попыталась бежать, но уже наутро вернулась назад, перепачканная, перепуганная и голодная. Бежать от кочевников можно было только с помощью купцов, но для этого, во-первых, нужны деньги, а во-вторых — даже с деньгами не было никакой гарантии, что в первом же городе ее попросту не продадут в наложницы следующему хозяину. И она смирилась со своей участью.
Как оказалось впоследствии, Лаум была вовсе не дочерью некоего мифического правителя, а рабыня по рождению, обученная древнейшему ремеслу наложницы, причем обученная хорошо. Она умела доставлять удовольствие. И когда они нашли с Бастом общий язык, Баст в этом убедился.
Как раз воспоминаниями о развлечениях с наложницей кочевник и забил себе голову. Если бы вместо пауков были люди, то они, наверное, не смогли бы долго выдержать и бросились бы к своим рабыням проверять полученные знания. Но пауки ждали довольно долго — несколько дней. Они, держа Баста в оцепенении парализующим лучом, пытались воздействовать на него другими импульсами, вызывающими неприятные ощущения. К счастью, восьмилапые не могли воспользоваться болевыми импульсами: во-первых, те в какой-то степени воздействовали бы и на них самих, а во-вторых, боль могла затмить в голове допрашиваемого все другие мысли. В общем, смертоносцам это надоело.
Они знали, что люди от страха частенько сходят с ума, и сочли пленника безнадежным безумцем. А следующей ночью ему удалось бежать.
Пленник Баста не умел ничего подобного.
Из промелькнувших в голове раненого картинок Баст понял, что их хотели убрать как опасных свидетелей нападения банды на паломников. Подданные Свободы уже не раз совершали такие вылазки, и каждый раз это сходило им с рук. Осечка произошла впервые.
Насколько Баст понял, их сначала искали на той дороге, на которой и произошло нападение, потом в лагере паломников. И только после длительных розысков отряд головорезов напал на верный след.
— Кто ваш предводитель? — поинтересовался Баст.
При этом вопросе страх выбил у бедняги из головы все образы, покрыв их алым покровом. Пленник только замотал головой в ответ.
— Скажешь, — покачал головой Баст.
Это было сказано с такой задумчивой грустью, которая оказалась страшнее самых яростных угроз. Но пленник зря боялся: Баст сам без труда увидел в его сознании лицо бородатого мужчины со шрамом, рассекающим лицо слева направо.
Правда, это знание ему абсолютно ничего не говорило. Однако, и здесь была своя доля полезной информации: этих врагов они нажили случайно, и ни к Посланнику Богини, ни к той миссии, которую выполнял Пророк, они отношения не имели.
— Зачем вам эти младенцы? — полюбопытствовал Баст.
Но, похоже, на этот вопрос пленник действительно не мог ответить. В его голове опять появилась бородатая рожа. Понятно, приказ.
Баст уже махнул рукой и хотел отойти от пленника, но тот буквально выстрелил фейерверком картинок, изображающих просьбу не оставлять его здесь умирать, а взять с собой и передать на излечение в первый попавшийся по пути дом. Сначала Баст подумал, что подкинуть такой подарок в мирное жилище — это все равно, что подбросить в гнездо кукушонка. От племен, живших в лесах у священного озера, он слышал рассказ, что в лесу водится птица кукушка, которая подкидывает свои яйца в чужие гнезда. Со временем вылупившийся птенец, чтобы избавиться от конкурентов в получении пищи, выбрасывает из гнезда все своих названных братьев и сестер... Но тут Басту пришла в голову другая мысль: а что если взять этого пленника с собой и использовать его как разменную монету в переговорах с людьми Посланника Богини? К тому же, предъявленный пленник снимет с них всякое подозрение в соучастии в нападении на паломников.
Баст кивнул головой и велел Лару перевязать разбойнику раны. Пока Лару накладывал повязки, Баст обыскал трупы остальных бандитов, но ничего интересного не нашел: обычная мелочевка, оружие и небольшое количество денег. Он вытащил трупы с территории лагеря и выбросил их в лес. Останки паука они вместе с Лару похоронили на месте стоянки.
Пока его соратник возился с завтраком, Баст срубил несколько молодых деревьев и сплел из них колодку. Он посадил пленника в повозку и закрепил самодельные кандалы. С таким устройством разбойник явно был незнаком, и оно повергло бедолагу в шок. Чтобы не задохнуться, колодку надо было постоянно держать обеими руками, узник в ней не мог самостоятельно даже есть. Зато на побег у пленника не оставалось никаких шансов.
Позавтракав, путники тронулись в путь. Этой ночью ни Лару, ни Баст толком не выспались и опять наверстывали упущенное по очереди в дороге. Пленник попробовал было стонать, но Баст нарисовал ему такую ясную и впечатляющую картинку повешенного на дереве раба, что тот сразу же забыл и про боль, и про свое плачевное положение.

* * *

Жадр бежал, не разбирая дороги, продираясь сквозь кусты и спотыкаясь о корни. Он даже не подумал о том, что надо мчаться туда, где оставлены верховые тараканы, что, как только он вскочит на скакуна, его будет уже не догнать. Он просто и бессмысленно удирал.
Подобное состояние разбойник пережил впервые в жизни. До сих пор они просто резали беззащитных паломников, пользуясь тем, что Гарт наводил на них оцепенение. Может быть, попади он раньше хоть в одну схватку, из которой они бы вышли победителями, Жадр бы так не испугался. Но этой ночью он в темноте ясно слышал, как где-то в стороне вскрикнул Фагард, и почти тут же рядом с ним упал еще кто-то из их команды. Он видел, как степняк рванулся ко второму его товарищу, а в это время сзади снова раздался крик боли и отчаянья. Больше Жадр ждать не стал: он пустился наутек.
Он бежал, пока у него оставались силы, а потом просто повалился на землю и стал ждать смерти.
Но смерть не наступала. Потребовалось минут пять, чтобы он окончательно понял, что жив, и никто за ним не гонится. От этого сразу стало легче. Теперь он вспомнил про тараканов, но, к своему ужасу, понял, что совершенно не представляет, в какой стороне их искать. Он решил дождаться рассвета и только потом попробовать поискать то место, где они разбили свой последний лагерь.
Гарт уверял их, что никакой трудности с этими двумя чужестранцами не будет, что в давешней стычке на дороге просто никто не ожидал от них сопротивления. Все рассчитывали, что они парализованы. Теперь разбойники знают — парализующий импульс на эту парочку не действует, и доберутся до них, когда те будут спокойно спать. Но у Жадра сложилось впечатление, что их противники не спали, а сидели в засаде и ждали появления бандитов. А, может, так оно и было?
Интересно, будут ли чужестранцы искать его, Жадра, или нет? У разбойника не было сомнения, что степняки знают, сколько человек на них напало. Ему начало казаться, что странные чужеземцы знают, вообще, все на свете. Подумав об этом, он даже похолодел. Конечно, если они знают все, то наверняка сидят сейчас в засаде около их лагеря и ждут его возвращения. Эта мысль заставила Жадра подняться и побрести глубже в лес.
Наступивший рассвет вовсе не обрадовал одинокого путника. Идти искать тараканов он не рискнул, до лагеря Подданных Свободы надо было скакать верхом не меньше целого дня, а на то, чтобы добраться туда своим ходом, уйдет, наверное, вообще, целая неделя. И как добираться пешком? Припасов в дорогу у Жадра нет, дорогу он знает только приблизительно, выйти и попросить помощи у местных крестьян нельзя, те сразу заподозрят в нем разбойника. От таких мыслей у молодого бандита не то, что портилось настроение, — он просто впадал в панику.
В кустах что-то зашуршало — Жадр попытался схватиться за оружие и с ужасом заметил, что бросил нож и клинок на поле боя. К счастью, в кустах оказался какой-то мелкий зверек, но.... кто там может появиться в следующий раз? К горлу снова подступила горячая волна паники. Бандит отбежал немного в сторону, огляделся.
«А может, такой оборот дела и к лучшему?» — неожиданно пришло ему в голову. Без оружия он уже наполовину не разбойник. Вот что бы только придумать с одеждой... Хотя, в принципе, она и не отличалась от туник обычных граждан. Просто от постоянных ночевок по лесам и лагерям изорвалась, провоняла и вся выпачкалась. При встрече с людьми это обязательно вызовет вопросы. В нем сразу же заподозрят или вора, или беглеца с фермерских полей.
Когда его выпустили из детского приюта, в котором ученый Шабр проводил свои опыты по селекции, он попал в каменоломни, в трех днях пути от Города пауков. Вообще-то, на такие работы из детского приюта посылали в основном так называемых «недоумков» — нормальных двуногих направляли чаще всего в моряки или в крестьяне, но его почему-то не взяли. Почему — он и сам не знал до сих пор.
По старой традиции, как в детском доме, так и в каменоломне, надзирательницами были женщины. К мальчикам они относились сурово и пренебрежительно, но за хорошее поведение иногда вознаграждали своим телом.
Он помнил свою первую и единственную такую «награду» — Жадр бился на вальяжно раскинувшейся охраннице, а она, глядя в потолок, похлопывала его по ягодицам и приговаривала: «Надо хорошо себя вести, тогда и любить тебя будут чаще».
С этого момента он возненавидел женщин и во время своих рейдов с Подданными Свободы с большим наслаждением резал в первую очередь именно их...
Когда один из приятелей, так же как и он попавший в каменоломни, по секрету ему сообщил, что поблизости есть люди, живущие вольной жизнью, без надсмотрщиц и смертоносцев, Жадр с радостью согласился бежать. К побегу они готовились почти неделю. Все это время подростку снилась вольная жизнь. Он представлял, как будет расхаживать по Городу пауков, и даже солдаты станут смотреть на него с завистью.
Но все оказалось куда менее романтично: жили они в лагере, в городах показываться боялись. Все захваченное у паломников уходило за бесценок. Им, правда, платили за младенцев, которых главарь вместе с особо доверенными людьми куда-то отвозил, но за еду и прочие необходимые вещи драл потом с них три шкуры. Сытная, спокойная и безопасная жизнь сперва на острове детей, а потом в каменоломне, мягкая чистая постель, теплый дом, сменная туника вспоминались теперь, как сладкий сон.
После года вольной жизни у него скопилась лишь горстка медяков, которая и составляла все его состояние. Начать новую жизнь в стороне от города с такими деньгами было нереально. Пойти в город он боялся. Если люди заподозрят его в принадлежности к бандитам, то пригласят на допрос паука — а от смертоносца, насколько он знал, скрыть что бы то ни было невозможно.

Предыдущая страница 8 Следующая страница


9 Камли Брайт

Трудность заключалась еще и в том, что Жадр плохо ориентировался и еще хуже знал, куда ему идти, чтобы попасть в лагерь. Когда они отправлялись в рейды за младенцами, всегда был кто-то, кто руководил ими и знал дорогу. А сам он так далеко от лагеря никогда не уходил. Да еще после боя Жадр бежал, куда глаза глядят, не задумываясь о направлении. Куда теперь возвращаться? После недолгих размышлений, он решил пойти на восток, так как ему показалось, что когда они ехали сюда, то солнце вставало у них за спиной.
Около двух часов пробирался бандит по лесу, пока, к великому своему ужасу, не очутился на том самом месте, где потерял своих товарищей. Сначала от страха он даже оцепенел и стоял минут десять, не в силах сделать ни шага. В нескольких шагах впереди, сваленные в кучу, валялись его недавние соратники. Вид их был ужасен: Фамут и Гарт разрублены пополам, у двух других глубокие раны на груди. Пятый, Кроп, нигде на глаза не попадался. Еще до того, как Жадр попал в банду, он где-то достал легкие доспехи, и видимо, именно они его и спасли. Значит, тоже бродит где-то в лесу?.. То, что остался еще хоть кто-то живой и где-то поблизости, Жадра очень обрадовало. Только вот где его искать?
Стараясь не глядеть на трупы товарищей, разбойник отошел в сторону, сел под большим деревом и затаился, надеясь услышать шаги своего приятеля. Теперь он понял, что чужеземцы не устраивали засады рядом с тараканами: судя по всему, они просто тронулись дальше, своей дорогой. А вот Кроп, наверное, пошел именно к скакунам. Хорошо бы застать его там!
Жадр закрутил головой, судорожно прикидывая, в какой стороне они оставили тараканов. Потом он вспомнил об оружии. Оружие чужестранцы не взяли, а кинули рядом с горой трупов. Стараясь не глядеть на обезображенных товарищей, бандит выбрал меч, кинжал и, не оборачиваясь, припустил в лес.
Тараканов он сумел найти только перед самым закатом. К его удивлению, они все оказались на месте. Это значило, что Кроп сюда не возвращался. Ехать ночью, в темноте, плохо зная дорогу, смысла не имело. Поэтому Жадр, съев несколько знакомых корешков, которые нашел тут же, неподалеку, свернулся калачиком под большим деревом рядом с тараканами и попробовал уснуть. Это оказалось не так просто: во-первых, его пугали ночные шорохи, во-вторых, его мысли постоянно возвращались к вопросу: «что же теперь делать?
Вернуться к Подданным Свободы — это, конечно, хорошо. Но еще бы лучше продать тараканов, — а это деньги немалые! — и обосноваться во владениях князя Граничного. Но такая затея связана со слишком большим риском.
Утром Жадр все же решился выпустить пятерых тараканов на вольный выпас, а самому вернуться в банду. Он в очередной раз прикинул направление и пустился в путь.
На этот раз ему повезло: уже к вечеру он нашел дорогу. Теперь оставалось ехать по лесу по натоптанной вдоль тракта тропе, и, вполне возможно, уже завтра к вечеру он доберется к своим. К страху наткнуться на патруль дорожной стражи прибавился голод, который тоже начал подгонять одинокого человека. Беглец не рисковал ни охотиться, ни собирать корешки или траву. И то, и другое требовало времени, которое он не хотел терять, и было связано с опасностью. Ко всему прочему, и охотник он был никудышный. Только к концу третьего дня, в поздних сумерках, умирая от голода и жажды и всерьез опасаясь, что заблудился, он увидел огоньки родного лагеря.
Когда Гаржапак, главарь банды, увидел Жадра, его глазки зло заблестели, а шрам на лице приобрел малиновый оттенок.
— Что ты здесь делаешь один? — прорычал он. — Где все остальные?
Но Жадр, который за эти дни натерпелся страха больше, чем за всю предыдущую жизнь, молча сполз с таракана, сел под ближайшее дерево, прислонился спиной к стволу и только после этого сказал:
— Они всех убили. Я чудом сумел убежать.
— Как — всех? — не поверил своим ушам Гаржапак. — Ты хочешь сказать, что вы напали из засады, и они тут же уложили на месте пятерых бойцов?
— Мы напали не из засады, — покачал головой юноша. — Мы подкрались к ним глубокой ночью. Убили одного паука. Убили сразу, чтобы он не успел подать сигнал. Но тут они напали на нас из засады. Фамута и Гарта разрубили пополам, остальных зарезали. Я только не знаю, что случилось с Кропом.
К этому моменту кто-то из товарищей поднес Жадру кувшин с вином, тот жадно выпил почти половину, после чего рассказал все еще раз, но уже более подробно.
— Значит, Кропа среди мертвых ты не нашел? — на всякий случай уточнил Гаржапак. — И куда же он мог подеваться?
— Не знаю, — растеряно моргая, пожал плечами Жадр. — Может быть, он заблудился в лесу и не нашел тараканов, а может, умер в лесу от ран.
Ярость Гаржапака уже несколько улеглась, теперь его больше волновало, что предпринять?
— Не говори ерунды, — одернул он молодого бандита. — Заблудиться в лесу Кроп не мог. Он не такой сосунок, как ты. Умереть от честно полученных ран — мог. Но в таком случае, думаю, пока ты бродил вокруг того места, где вас перерезали, и где вы оставили тараканов, ты должен был на него наткнуться. Значит, они взяли его с собой. Теперь нам всем может настать конец.
Последняя фраза была сказана так многообещающе, что сердце у Жадра вновь ушло в пятки.
— А может, он просто сбежал? — выдавил юнец из себя более подходящее предположение.
— Бежал!? — прорычал Гаржапак так, что собравшиеся вокруг бандиты вздрогнули. — Он не такой сопляк, как ты! Его жадность родилась на десятилетие раньше его самого! В таком случае он бы забрал и тараканов, и оружие, а ты бы до сих пор, как брошенный матерью слизняк, ползал бы по лесу.
Замечание выглядело вполне резонным.
Гаржапак смачно сплюнул и, расталкивая собравшихся вокруг бандитов, направился к хижине, которую он избрал себе для жилья.
Эту заброшенную лесную избушку они нашли несколько лет назад и разбили лагерь вокруг нее. Хижина была небольшой и напоминала те, в которых жили Тивар и Свейли — если, конечно, не считать того, что вид у нее был далеко не столь ухоженный, а от сада или цветника вокруг не осталось следа. Гаржапак, на правах главаря, отвел дом для себя, а остальные по трое-четверо ютились в наспех сооруженных шалашах.
Бандит вошел в комнату. Две девочки, которых он прихватил во время одного из набегов и сделал своими наложницами, завидев мрачное настроение хозяина, забились в дальние углы, а Гаржапак, не обращая на них никакого внимания, сел за стол, придвинул к себе кувшин с вином и налил полную кружку.
Все складывалось из рук вон плохо. Сначала его люди наткнулись на этих чужестранцев и оставили их в живых. С этого момента появились свидетели, которые могли объяснить, куда деваются караваны с паломниками. Он отправил отряд, чтобы уничтожить свидетелей, но вместо этого чужестранцы, вообще, получили живого пленника. А в том, что они его захватили, Гаржапак теперь не сомневался: если бы Кроп сбежал, то, несомненно, прихватил бы все, за что мог получить хоть ломаную медную монету. Уполз бы он раненый в лес — мальчишка на него непременно бы наткнулся. Он уже понял, что маленький ублюдок в лесу тыкался по сторонам, как слепой щенок, брошенный среди поля. Жадр, вне всякого сомнения, сделал несколько кругов и рядом с местом схватки и у того места, где были оставлены тараканы. Кровавый след раненного человека обязательно привлек бы его внимание.
Если с прошлым все ясно, то последствия событий покрыты мраком. Зачем чужестранцы взяли Кропа с собой? Если они хотели у него что-то выведать, то могли бы сделать это на месте, а потом со спокойной душой прирезать пленника. Зачем таскать лишнюю обузу? И тем не менее, они его забрали. Зачем?
Ответ напрашивался сам собой: чтобы отомстить. Собрать своих товарищей, если они у них есть, или сдать пленника властям, и тогда сюда будет направлен отряд стражниц, которые покончат с бандой. В обоих случаях, надо уходить. Ко всему прочему, бродит слух, что княжна Ямисса ищет этих чужестранцев. И не просто ищет, а приглашает их к себе во дворец. Если это действительно такие важные шишки, то карательная экспедиция будет быстрой и безжалостной. Хорошо еще, что шерифа Поруза нет в городе. Впрочем, это все равно не спасет. Против всего государства не попрешь.
Гаржапак колебался несколько часов. Он хотел бы проиграть в уме все возможности, но на собственном опыте знал, что это невозможно. В любом случае, жизнь внесет свои коррективы, и возникнут один или два варианта, которые не мог предусмотреть никто. Больше всего главаря мучил вопрос: почему нападение на чужестранцев закончилось так плачевно? Мальчишка уверяет, что они были предупреждены и все знали заранее. Считает их колдунами.
Но это самое простое объяснение на все случаи жизни! Во-первых, мальчишка оказался трусом, в атаку он шел в последних рядах. Значит, как убивали паука не видел. Вполне возможно, произошла осечка, и смертоносец успел послать предупреждение. В таком случае внезапного нападения не получилось. Во-вторых, мальчишка говорит, что они долго выслеживали чужестранцев. Значит, крутились поблизости и вполне могли возбудить подозрения. И это опять означает, что фактор неожиданности перешел к врагу. А теперь остается простая арифметика. Шесть человек плюс внезапность против двух — явная победа. Два человека плюс внезапность против шестерых — равные силы. Минус трус-мальчишка — и вот вам результат.
В конце концов, Гаржапак пришел к следующему выводу: до Города пауков путникам осталось около трех дней. Надо сейчас же собрать отряд из шести самых отчаянных бойцов и послать на перехват. Причем, наказать им устроить засаду и нападать только из засады! Никаких ночных налетов, никаких попыток подобраться к врагу по-тихому: выскочить из-за кустов и свалиться с деревьев. Даже если в результате такой акции попадется кто-то еще, хуже не будет. А остальным надо уходить, уходить как можно дальше. С посланным отрядом достаточно просто договориться о месте встречи. Никто не должен знать, куда уходит банда: восьмилапые слишком хорошо умеют докапываться до истины.
С этим решением он вышел на крыльцо своей хижины.
Гаржапак подозвал к себе Нургана, одного из самых своих доверенных головорезов. Нурган, так же как и Фамут и Гарт, обладал даром посылать и чувствовать мысленные импульсы. К тому же он, пожалуй, лучше всех представлял всю сложность ситуации. Если большинство видело здесь только опасность быть раскрытыми, то помощник главаря понимал и другую сторону случившегося: при большом шуме покупатель мог отказаться от их услуг. Тогда пропадал всякий смысл нападать на караваны: детей никто покупать не будет, а просто разбоем особо не разживешься.
Когда подошел коренастый плотный мужчина, Гаржапак пригласил его внутрь хижины, что делал довольно редко, и там, за кружкой вина описал свое решение.
— Возьми с собой лучше всего тех, кто согласится на дело сам, — сказал он своему помощнику. — Расскажи им, насколько важно для нас разделаться с чужестранцами. Отправляйтесь немедленно. Сейчас вы еще можете перехватить их до прихода в город Пауков, но с каждым часом этот шанс уменьшается. Учти и то, что чем ближе вы будете к городу Пауков, тем труднее устроить засаду. Не мне тебе объяснять, что если нам некуда будет продавать детей, то лучше будет разойтись в разные стороны и никогда не вспоминать, что мы были вместе. О том, как мы будем прозябать поодиночке, рассказывать тебе тоже ни к чему...
Нурган согласно кивнул.
Выйдя из хижины, Нурган довольно быстро обошел лагерь. Бойцов в отряд он выбирал сам, но и желание учитывал. Надо сказать, что трое из тех, кому он предложил пойти на важное рискованное дело, от этого отказались. И все же через час после его беседы с Гаржапаком он собрал отряд даже не из шести, а из семи человек.
Отряд выступил в погоню за чужестранцами уже через три часа после возвращения Жадра в лагерь.

ГЛАВА ШЕСТНАДЦАТАЯ
СВЕЙЛИ

Свейли сидела у себя в хижине, склонившись над миской с водой. Несколько ночей назад она видела, как на отряд Баста напали бандиты. Видела она и результат этой схватки. В силе и способностях гостя она не сомневалась с самого начала, и все же надо было посоветоваться со Служителем Мага и попробовать оказать их избраннику хоть какую-то помощь.
Чужеземец еще не дал согласия примкнуть к ним, но это никого не смущало: рано или поздно он обязательно должен был понять, что он один из них.
Лицо Служителя заняло почти всю площадь миски. Оно даже казалось больше своих естественных размеров: из миски выглядывали только нос, глаза и рот. Ни борода, ни длинные седые волосы в ней не помещались. И вообще — все лицо покрывала словно бы вуаль или дымка. Ясными и живыми оставались только глаза.
— Ты знаешь, что на них напали, — сказала Свейли. — И ты знаешь, что они отбились. Но сейчас на них начали охоту. Как мне следует поступить?
Лицо Служителя долго оставалось задумчивым и ничего не говорило, но вот губы раскрылись, и послышались неспешные слова:
— Он достаточно силен, чтобы одолеть их. Однако он может совершить ошибку, которую нельзя будет исправить. Наша задача — уберечь его от неожиданностей. Пока что он не знает наших приемов, наших возможностей. Надо помочь ему незаметно. Следи за теми, кто хочет на него напасть. Лиши их хотя бы частично того, на что они рассчитывают. Предупреди избранного об опасности. Пошли ему сигнал тревоги. Ни он, ни его враги не должны понять, что мы вмешиваемся в их ссору. И, конечно, как я уже не раз тебе говорил, надо выяснить, с какой целью он сюда явился.
— Я подумаю, как можно незаметно и надежно предупредить избранного. А вот как выяснить цель его путешествия сюда, даже не представляю. Я уже несколько раз пробовала просмотреть его мысли, но он умеет ставить надежный барьер такому проникновению в его сознание. То же самое сказала и Тивар, — прошептала над миской Свейли.
— Вы мне это уже говорили, — кивнул головой старик. — Но надо попробовать еще раз. Попробуйте застать его врасплох. В конце концов, попробуйте просмотреть мозг его друга. Ведь он тоже, наверное, знает о цели их путешествия? Насколько я понимаю, такими способностями, как Баст, он не обладает. Вряд ли проникнуть в его сознание окажется трудной задачей.
— Об этом я как-то не подумала, — прошептала ведьма. — Хотя у меня сложилось такое впечатление, что он знает очень мало. Мне он показался больше слугой, чем другом.
— В иных случаях слуга может знать больше, чем друг, — возразил Служитель Мага. — Слуга постоянно находится при хозяине и слышит многое из того, что говорится вовсе не для его ушей.
— Я подумаю над этим, — согласилась Свейли. — Мне это раньше как-то в голову не приходило.
Глаза Служителя, смотрящие на Свейли из воды, потускнели, поверхность подернулась рябью, и все исчезало. Свейли еще несколько минут посидела над миской, потом встала и подошла к развешенным на стене пускам трав. Она долго и внимательно рассматривала каждый пучок, потом решительно взяла с десяток разных травинок и направилась к очагу.

* * *

После нападения степняки каждую ночь по очереди охраняли стоянку. Обычно Лару стоял первую половину ночи, а когда луна переходила на другую половину неба, будил Пророка. То, что они недосыпали ночами, оба без труда наверстывали в дороге. Вот и в эту ночь Лару, как только правитель улегся спать, сел у колеса повозки, скрестив ноги, и начал вслушиваться в тишину. Он не любил обходить лагерь и считал, что избранная им тактика намного надежней: когда ходишь, то волей-неволей издаешь какой-то шум и этим самым выдаешь свое присутствие неприятелю. Сидя же в укромном уголке, сам слышишь каждый шорох, в то время, как враг порой даже не подозревает о твоем присутствии.
Ночные шелесты леса были для него незнакомы, но зато он хорошо знал звуки крадущегося человека в степи, и по его расчетам, они должны были ненамного отличаться от звуков, которые неприятель производит в лесу.
Уснуть от скуки он не боялся: степная жизнь приучила его к дисциплине.
Кочевник сидел и слушал тьму. Он любил степную песнь ночи. Здесь, в лесу, она оказалась совсем иной, непривычной — а потому и неприятной. Легкий ночной бриз играл листвой где-то в вышине деревьев. Время от времени вскрикивала потревоженная ночным хищником птица. В траве шебуршились маленькие ночные зверьки.
Первые две ночи после нападения прошли спокойно, но Лару по своему опыту знал, что расслабляться в таких случаях нельзя. Насколько они сумели выяснить у пленника, постоянно ворочающегося в кибитке, их отряд был послан специально для того, чтобы расправиться с чужеземцами. После неудачного покушения вполне можно ожидать нападения второго, более сильного отряда опытных воинов. Хотя их враги могли придумать и что-то более хитроумное, нежели обычная атака на спящий лагерь.
Когда луна перешла на другую половину неба, Лару встал, потянулся и тихо полез в повозку, чтобы разбудить Баста. Как только Пророк вышел наружу, Лару завернулся в плащ, с удовольствием вытянул ноги и уже через несколько минут погрузился в глубокий спокойный сон.
Его разбудил громкий крик. Степняк, схватив саблю, в два прыжка выскочил из кибитки. Снаружи было еще темно, хотя первые признаки рассвета и сделали небо не таким черным, а звезды не такими яркими. Оказавшись на земле, он двумя переворотами, чтобы не попасть под случайную стрелу или под направленный в грудь удар сабли, отскочил в сторону и, заняв низкую боевую стойку, огляделся. Сначала ему показалось, что все спокойно: кругом стояла обычная ночная тишина, нигде не было заметно никакого движения. Он никак не мог сообразить, что здесь произошло, кто кричал, и где, в конце концов, Баст? Несколькими быстрыми боевыми шажками Лару отступил назад, потом резкими переворотами проскочил под повозкой и вынырнул уже на другой стороне. Здесь он тоже не заметил никакого движения.
И тут он обнаружил всего в нескольких шагах от себя лежащее на земле тело. Он потихоньку начал приближаться к нему, постоянно следя краем глаза за лагерем. Когда кочевник подкрался, то понял, что перед ним Баст. Держа наготове в правой руке саблю, весь превратившись, в слух, Лару начал левой рукой ощупывать правителя. Тело было еще теплым, но оказалось липким от крови. Степняк положил ладонь на лицо друга, но не почувствовал никаких признаков дыхания. Он опустил руку на горло, чтобы пощупать пульс, но тут же наткнулся на глубокую рану. В нем начал закипать гнев. Очевидно, кто-то подкрался к Пророку сзади и одним ударом перерезал горло. Такое мог проделать только очень хитрый и опытный враг. Баст был отличным воином, к тому же, его необычные способности не раз помогали ему. Но теперь Лару не мог уже ничего поделать, разве что отомстить.
Но и мстить было некому. Преследовать скрывшегося в неизвестном направлении врага в ночном лесу бессмысленно. Все еще соблюдая меры предосторожности, Лару подошел к разложенному костру и разжег его. Конечно, свет огня сделает его приметной целью, но зато и не даст врагу незамеченным подкрасться слишком близко. К тому же степняк хотел убедиться, что Басту, действительно, уже ничем не поможешь.
Когда запылало пламя, Лару вернулся к Пророку, но теперь одного взгляда было достаточно, чтобы понять — надеяться больше не на что. Баст лежал, широко раскинув руки и по-прежнему крепко сжимая саблю. Рана на горле была очень глубокой: нож убийцы остановили только шейные позвонки степняка.
Никакого сомнения: ворог незаметно подкрался к Басту, одним движением прирезал свидетеля и быстро убрался восвояси. То, что Сам Лару — такой же свидетель преступления, кочевнику в голову не пришло. На него нахлынула ярость. Лару бросился к кибитке, рывком откинул полог и тут обнаружил, что пленника в повозке нет.
Вот тут кочевник озадачился. Все говорило о том, что бандит бежал, убив при этом Баста. Но это было невозможно! Во-первых, тот сидел в колодке, а ее нигде не видно. С таким грузом на шее уйти невозможно — не говоря уже о том, чтобы подкрасться и убить опытного воина. Во-вторых, у пленника перерезаны сухожилия. Он, вообще, ходить не может! Значит, в данном случае бандиту помогли. Но как?
Лару вышел из кибитки и еще раз осмотрел лагерь. Теперь он наткнулся на убитого паука. Но все равно, картина оставалась загадочной. Получалось так, что кто-то пробрался в лагерь, незаметно убил паука и Баста, проник в кибитку и вытащил оттуда пленника. При этом оставили в живых его, Лару. Почему? С ним-то разделаться было проще, чем с остальными. И как получилось, что он не проснулся, когда у него из-под бока выносили пленника? И кто в таком случае кричал? Ведь разбудил Лару чей-то крик, в этом у него не было никаких сомнений.
Ломая голову над всеми этими вопросами, Лару не заметил, как совсем рассвело. В лучах утреннего света он обошел лагерь и прилегавшую к нему опушку леса, но нигде никаких следов ночного происшествия не нашел. Не было видно ни единой сломанной ветки.
После осмотра поляны, он вернулся в лагерь и приступил к печальной процедуре похорон. С пауком кочевник управился довольно быстро: для этого потребовалось только вырыть могилу, положить туда тело и засыпать землей. С Бастом он провозился намного дольше. Сначала Лару переодел его в привычный степной костюм. Бывшие на Пророке местные одежды он разрезал на полосы и разбросал по сторонам. Затем начал связывать тело своего друга. По законам степи, человека положено хоронить сидя, причем так, чтобы лицо смотрело на восток. Теперь казалось, что Баст сидит на земле, прижав колени к груди, обхватив ноги руками и положив подбородок на колени. После этого кочевник вырыл еще одну могилу, посадил туда Пророка, прочитал молитву Великой Матери и, на всякий случай, еще нескольким степным богам, после чего хорошенько закопал яму.
И только покончив с погребальными обязанностями, Лару задумался над главным вставшим теперь перед ним вопросом: что делать дальше? По всем законам, следовало закончить дело, из-за которого они с Бастом и оказались здесь, потом отомстить убийцам и только после этого вернуться домой. Но Лару просто не знал, зачем они сюда пришли!
Найти убийц тоже казалось невозможным. До сих пор с местными людьми общался, благодаря своим способностям, Баст. Теперь же Лару стал глухим и немым. Искать в таких условиях банду, которая скрывается где-то в лесах, было безумием. К тому же, степняк не раз уже думал, что ночное происшествие не могло обойтись без колдовства. А раз так, то банда к этому, вероятно, вообще, не имеет отношения. В таком случае стоило бы поговорить с кем-нибудь понимающим в магии... Да еще и как домой вернуться — непонятно! Дойти до Дальних гор он еще мог, хотя и это не просто. А вот как быть дальше? Теперь рядом не осталось ни пауков, ни Баста...
И все-таки, не оставаться же теперь в лесу навсегда? Лару решил попробовать все же вернуться домой, посоветоваться там с Дивиром и с кем-нибудь из магов, а уж там решить с местью убийцам.
Было далеко за полдень, когда он отправился в путь. Кочевник решил прикинуться глухонемым и попробовать прибиться к кому-нибудь из местных путников. Сюда они пробрались окольной дорогой, но теперь ему следовало двигаться по большим торговым трактам.
Теперь Лару был вдвойне настороже и внимательно следил за дорогой и окружающим лесом, но то, что случилось на одном из поворотов, оказалось полной неожиданностью. Внезапно у него из-за плеча, из полога кибитки появилась рука и крепко схватила его за правое плечо. И перед глазами Лару появилось... улыбающееся лицо Баста!
— Ну, приятель, ты и горазд спать, — продолжая улыбаться, сказал Пророк. — Ворочался так, что чуть кибитку не опрокинул. Вставай! Завтрак уже готов.
Лару сел и начал протирать глаза кулаками, постепенно понимая, что видел всего лишь кошмарный сон. Хотя сон был так реален, что он и сейчас мог описать каждую, самую мелкую деталь своего сновидения.
Все утро кочевник оставался мрачным и неразговорчивым, но на вопрос правителя о том, что ему приснилось, только отмахнулся. Пророк относился ко снам со всей серьезностью — но в то же время считал это личным делом, поэтому с дальнейшими расспросами приставать не стал.

* * *

Свейли снова сидела над миской с водой, и снова из миски на нее смотрели холодные голубые глаза Служителя Мага.
— Я проверила сознание спутника избранного, — прошептала она, — и он ничего не почувствовал. Самый обычный двуногий. К тому же, он не слуга, а друг. Это вполне очевидно. И все же о том, с какой целью его господин приехал в наши края, он ничего не знает. Я послала ему сон, в котором он остался один. И он, не долго раздумывая, направился обратно домой.
— Может, он просто решил позвать кого-то на помощь? — высказал предположение Служитель.
— Нет, — покачала головой ведьма. — Первое, о чем он подумал, это что ему следовало бы закончить начатое. Но он тут же прогнал эту мысль, так как совершенно не знал и не понимал, чем занимается его спутник. Я это очень хорошо почувствовала, так как в этом случае эмоции у него возникали довольно сильные.
— Странно, — покачал головой старик. — Меня это начинает все больше и больше интересовать. Подумай сама, каким важным должно быть дело, если ты опасаешься сказать о нем даже тому, кто рискует жизнью рядом с тобой! Подумай и о другом. Мы до сих пор не знали о существовании его народа. Думаю, его народ точно так же не знает о существовании нашего. Значит, каких-то поводов, вызванных отношениями его государства и нашего, для визита сюда нет. У человека с его даром должны быть очень веские причины, чтобы отправиться, рискуя жизнью, в неизвестные земли, да еще и держать в такой тайне цель своего путешествия. Эти веские причины, скорее всего, лежат в той области, которая нас очень интересует. И это меня беспокоит.
— Но, может быть, он просто хочет найти себе союзника в борьбе с сильным противником? — нерешительно высказала свое мнение Свейли. — Найл — очень выгодный союзник.
— Ерунда, — поморщилось лицо в миске. — Во-первых, он бы уже попробовал заполучить себе в союзники князя Граничного. А во-вторых, зачем он тогда ездил к Богине? Теперь он ищет Найла, а ведь Найл тоже не простой смертный. Его интересы лежат где-то в высших сферах. Боюсь, нам следует не помогать ему, а наоборот — всячески препятствовать.
— Не знаю, — пожала плечами ведьма, — решение помогать ему принимала не я, а вы. Не знаю, почему вы решили, что он может быть обращен в нашу веру. Я встречала людей, у которых тоже был подобный дар, пусть и не такой сильный, но которые не только не принадлежали нам, но были нашими врагами.
— Это Тивар обратила внимание на его дар, — заметил Служитель Мага. — Она рассказала об этом мне. При этом она заметила, что избранный относится к нам без всякой враждебности, а может быть, и с симпатией. Поэтому мы и решили, что его можно сделать одним из нас, поэтому мы и стали ему помогать. Пока он принимал нашу помощь и, думаю, испытывает к нам определенную благодарность. Это уже неплохо. Так что продолжим оказывать ему содействие, не показывая все наши возможности. Подождем его встречи с княжной. Найла в городе нет. После его разговора с Ямиссой мы попробуем прощупать ее сознание. У нее нет особых ментальных способностей, и она не сможет сохранить от нас тайну. Насколько я понимаю, без Найла решить свою задачу избранный все равно не сможет. Мы получил некоторую передышку, чтобы спокойно принять правильное решение.
— Хорошо, — согласилась колдунья. — Я буду продолжать помогать ему, хотя скоро он выйдет из сферы моего влияния.
— Это уже не твоя забота, — оборвал ее старик. — Степняками теперь займутся другие...
И опять его лицо поблекло, и поверхность воды в миске покрылась рябью.

ГЛАВА СЕМНАДЦАТАЯ
ПОИСКИ

Баст почувствовал какую-то тревогу. Он не мог сказать, откуда она родилась, и что из этого следует. Ему просто стало не по себе. Он сидел на козлах повозки, держа в руках вожжи. Тревога нарастала с каждой секундой. Пророк придвинул к себе оружие и огляделся. Дорога практически не отличалась от той, что ложилась под колеса час, два, три часа назад: те же прогалины и тот же лес. Впереди, правда, снова начинался густой дубровник. Вход в эти заросли обозначили два древних кряжистых дуба, которые росли по краям дороги. Их раскидистые ветви соединялись над дорогой и образовывали некое подобие арки. Прогалина у леса казалась пустынной. День уже клонился к закату, воздух стоял спокойный и неподвижный, вечерние лучи солнца ласкали кожу. Казалось, все говорит о мире и покое. Но чувство тревоги все равно нарастало.
С той самой ночи, когда на Баста и Лару напали бандиты, правитель постоянно прислушивался к своим ощущениям и доверял им. Нынешнее чувство тревоги было каким-то странным, оно словно бы не рождалось внутри него, а было навеяно откуда-то извне, казалось чуждым, и это настораживало еще сильнее.
После долгих раздумий, Баст решил, что предыдущее нападение никак не было связано с его миссией: бандиты были всегда и везде. Нападение на караван паломников и нападение на его собственный отряд он рассматривал как происшествия одного и того же порядка, но никак не связывал с причиной, что привела его в эти земли.
Сначала ему показалось странным, что преступники зачем-то захватили младенцев: в степи очень верили в наследственность, поэтому детей врагов старались не брать. Но еще во владениях князя Граничного он слышал о том, что страна пауков скупает младенцев, да и вообще детей. Это вполне объясняло желание заполучить малышей, как выгодный товар.
Чувство тревоги нарастало с каждой минутой и теперь требовало каких-то действий. Баст повернулся и заглянул в повозку, Лару лежал на подстилке из сухой травы и безразлично рассматривал натянутый над ним полог. Вообще, товарищ ему сегодня не нравился: ночью он очень беспокойно спал, утром, когда Баст его будил, спросонья схватился за кинжал, а дальше весь день был каким-то раздражительным и вялым. Сам кочевник объяснил это скверным сном. Пророк знал, что плохой сон может выбить из колеи на весь день, и не больно-то теребил Лару. Но сейчас предчувствие опасности требовало от него вывести приятеля из этого ступора.
— Не нравится мне этот лесок, — сказал правитель. — Вылезай-ка из кибитки и пройдись немного рядом по обочине.
Лару кивнул головой и поднялся. Он тоже знал, что плохой сон может вывести человека из равновесия на весь день, но он точно так же знал, что это не повод, чтобы увиливать от исполнения своего долга. Только после этой ночи он понял, насколько сейчас зависит от Баста. Степняк выскочил из повозки и, положив руку на рукоять сабли, пошел вдоль обочины дороги. После предупреждения друга о подозрительных местах он откинул все ненужные мысли и весь превратился во внимание.
Принятые ими меры предосторожности оказались как раз кстати: когда кибитка въехала под нависшие над дорогой ветви дуба, с них прямо на повозку свалилось два человека. Еще четыре или пять воинов выскочили из кустов по краям дороги.
Баст первый сцепился с противником: оба свалившихся с ветвей бандита оказались на козлах, где сразу завязалась рукопашная схватка. Лару тоже противостояли два врага, которые выскочили из кустов с его стороны дороги. Три других разбойника были отрезаны от него кибиткой.
От возникшей позади возни камнеедки испугались и припустили рысью. Это в какой-то степени помогло Басту, так как выскочившие из кустов бандиты не успели заскочить в повозку — зато подставило Лару под нападение не двоих, а сразу пятерых врагов.
Степняк уже имел дело с людьми, вооруженными мечами, и вполне оценил достоинства и недостатки этого оружия — в то время, как бандиты с саблей столкнулись впервые. Клинок в руках кочевника засверкал, как молния, а его владелец с такой же скоростью постоянно менял позицию. Лару почти не парировал удары мечей — он старался уходить от них. Но если ему приходилось скрещивать свое оружие с клинками противника, то делал он это так, чтобы его лезвие оказывалось как можно ближе к руке неприятеля.
Бандиты наносили удары изо всех сил, ни о каком умелом фехтовании и речи не шло, и траектории мечей были хорошо предсказуемы. Их защита состояла из шести позиций, которые закрывали главные направления ударов. Между тем сабля Лару описывала очень сложные кривые — и в результате уже через несколько секунд один из бандитов лишился правой кисти. Раненый схватился за изувеченную руку и закрутился на месте, оставив врага своему товарищу. Это его и сгубило. Лару, продолжая схватку, постоянно перемещался, и как только раненый попал в область досягаемости, он немедленно полосонул его поперек спины. Степняк знал, что в такой схватке оставлять противника, который еще способен передвигаться, нельзя.
Бандиты, напавшие на Баста, пользовались кинжалами. Один из них приземлился довольно удачно и сразу же повис у степняка на шее — одной рукой он пытался придушить противника, в то время как другой намеревался всадить в него свой нож. Второй приземлился на козлах несколько в стороне, и кочевник успел отпихнуть его ногой, вытолкнув из кибитки. Но при этом и сам правитель вместе с висящим на нем бандитом вылетел на землю с другой стороны.
Камнеедки, почувствовав облегчение, припустили еще быстрее.
Баст постарался упасть так, чтобы враг оказался внизу, и тот после удара о землю ослабил хватку, что позволило степняку вывернуться из захвата и вскочить на ноги уже с саблей в руках. Резанув клинком по животу лежащего врага, Баст бегло осмотрелся. Второй напавший на него бандит уже поднялся на ноги и медленно приближался, доставая на ходу меч; в стороне Лару вел бой с двумя противниками, но вот-вот их могло стать пятеро. Баст, не теряя времени, кинулся на помощь другу, быстрым движением левой руки выхватив из ножен кинжал и сразу же, от пояса, метнул его в бежавшего сбоку бандита. Он решил, что в данном случае время стоит потери одного клинка. Бандит такого не ожидал, и даже не попробовал уклониться. Кинжал с хищным хрустом по самую рукоять вошел ему в горло.
Обезопасив тыл, Баст с саблей в руке бросился на помощь соратнику. Их разделяло около пятидесяти шагов. Пока он бежал, то видел, как Лару разделался с одним противником и переключился на другого. Теперь его друг теснил своего врага к обочине дороги, в то время как трое других обходили его с тыла. Казалось, что Лару не чувствует надвигающейся сзади опасности. Но это было не так: когда первый из бандитов подбежал к нему и уже замахнулся для удара, кочевник быстрым ударом рассек ему бедро, перехватил за спиной саблю в другую руку и поразил не ожидавшего такого фокуса соседнего бандита. После чего несколькими кувырками ушел вперед по дороге.
Теперь силы нападавших и оборонявшихся уравнялись. Бандиты, очевидно сообразив, что с потерей всех преимуществ схватка проиграна, бросились в лес. Ни у Баста, ни у Лару не было никакого желания преследовать беглецов.
Отдышавшись после схватки, Пророк подошел к убитому им бандиту, выдернул у него из горла свой кинжал, вытер его о траву, потом убрал на место и только после этого взглянул на друга, улыбнулся и сказал:
— Отбиться-то мы отбились, но какой ценой! Теперь у нас не ни запасов продовольствия, ни повозки, ни пленника.
— Может, это и к лучшему, — пожал плечами Лару. — С пищей в лесу, думаю, проблемы не будет, но зато теперь мы можем пойти пешком в стороне от дороги и добраться до города Пауков незаметно. На это уйдет больше времени, но, как я понимаю, мы не торопимся — Смертоносца-Повелителя в столице все равно нет. Насчет пленника... Кажется мне, ты и сам еще не знаешь, нужен ли он нам. Однако ты забыл еще об одном: в кибитке остался паук.
— Да, об этом я не подумал, — посерьезнел Баст. — Остановить камнеедок для него не составит труда. Только вот когда он это сделает? Возможно, он решил, что я специально отпустил его с повозкой вперед, чтобы сохранить пленника. В таком случае он остановится только тогда, когда сочтет, что ушел на безопасное расстояние. Похоже, долгой прогулки нам все равно не избежать.
— А ты не можешь связаться с ним мысленно? — поинтересовался Лару.
— Я уже попробовал, — покачал головой Баст. — Но, похоже, он умчался слишком далеко для моих возможностей.
И друзья, предоставив раненных их собственной судьбе, отправились вперед по тракту.

* * *

А паук, оставшийся в повозке, попал в очень сложное положение. Он видел, что на них напали, видел, как Баст и нападавшие вывалились на дорогу. Но послать парализующий импульс, не видя жертвы, не мог. Смертоносец не знал даже, сколько всего было нападавших. Как и предполагал Баст, у него родилась мысль, что повозку с ним отпустили специально для того, чтобы уберечь живым пленника. И все же он хотел попробовать воспользоваться своим оружием и начал пробираться к заднему пологу кибитки — но повозка так подскакивала на ухабах, что восьмилапому для этого потребовалось слишком много времени. Когда он, наконец, сумел приподнять задний полог, то увидел только клубы пыли и пустую дорогу.
Теперь ему надо было выбраться на козлы и решить, когда же наступит время остановить повозку.
Пленника тем временем кидало от борта к борту. Отпустить руки от колодки он не мог: при такой тряске она бы сразу же его придушила. Бандит катался по полу и хрипло кричал. Что кричал, ладно — но его метания мешали пауку пройти. И все же, потратив немало сил, восьмилапый сумел добраться до козел!
Но тут все трудности решились неожиданно быстро и без участия самого паука. Сделав очередной поворот, кибитка вылетела прямо на дорожный патруль. Застава состояла из нескольких девушек, которых обучали на телохранителей еще в старые времена, и трех восьмилапых братьев по плоти.
Смертоносцы сразу послали парализующие импульсы, и камнеедки, выбив из пыльного дорожного полотна последние облака желтой пыли, почти сразу остановились.
Караул с недоумением рассматривал кибитку: кроме паука, никого в ней не было видно, а пауки на повозках практически не ездят. Один из восьмилапых, сопровождавших патруль, начал расспрашивать выглядывающего над козлами сородича о том, что случилось
Смертоносцы врать не умеют, поэтому гость Южных Песков тут же выложил всю историю с бандитами — как с теми, что вырезали караван паломников, так и с теми, что только что напали на его спутников.
Брат по плоти сразу же вспомнил про двух чужеземцев, которых желает увидеть правительница Ямисса, и напомнил об этом двуногим. Одна из девушек, тыча камнеедок копьем в бок, развернула повозку и забралась на козлы, остальные помчались бегом по дороге, торопясь помочь попавшим в переделку чужакам. А если повезет, заодно и бандитов захватить.
Примерно через час отряд примчался на место схватки. Здесь они обнаружили три трупа и двух раненых бандитов, но никаких следов, чужестранцев нигде не осталось. Девушки дождались повозку, погрузили на нее раненых грабителей для подтверждения своих слов и повернули со всем этим грузом в город. Дисциплинированный отряд двигался поспешно и без остановок, поэтому в столице Южных Песков они оказались к вечеру второго дня.

* * *

Ямиссе о происшествии доложили только утром. На обычном утреннем докладе в тронном зале собрались княжна, командующий армией Дравиг, управитель города Тройлек и единственный уцелевший среди пауков ученый — Шабр. О происшествии доложил Дравиг, который еще вечером распорядился допросить пленных бандитов.
Больше всего эта история возмутила Шабра. Он был вне себя от ярости. Ученый паук считал, что бандиты похищают именно самых лучших младенцев, тех, ради появления которых он положил столько сил! Одна мысль о том, что плодами его многолетних трудов пользуется кто-то другой, была для него непереносима.
Ямисса успокаивающе вскинула руки:
— Многоуважаемый Шабр, — громко произнесла она, хотя паук, естественно, мог услышать ее восклицание, даже поленись она шевельнуть губами. — Вы забываете, что мы сами покупаем младенцев в Граничном княжестве! Значит, это товар, за который разбойники могут получить деньги, а что еще нужно обычным бандитам? Думаю, каждый из этих малышей, в конечном счете, попадает именно в ваши лапы, а потому как раз вам переживать по этому поводу не стоит.
Ученый смертоносец опустился в ритуальном приветствии, признав своим логичным умом правоту княжны.
— Но я не понимаю, — повернулась Ямисса к Дравигу, — почему иноземцев все еще нет в этом зале? Мною давно уже отдан приказ, что я хочу встретится с ними. За это время бандиты уже два раза нападали на чужаков! Они-то не теряют их из виду. А вот ваша охрана, советник Дравиг, которая должна обеспечивать безопасность на дорогах и просто обязана знать о том, что происходит в стране, никак не может с ними повстречаться!
— Вы приказали оповестить всех, что хотите с ними увидеться, — парировал паук. — Вы велели, если мы их встретим, оказать им почет и уважение и помочь добраться до вас. Но вы не приказывали мне найти их. Их никто и не искал, но все знали, что при случайной встрече с ними надо сделать то, что вы приказали.
— Я приказала так, — вскинула подбородок княжна, — будучи уверенной, что вы знаете, что творится у нас на дорогах. Потому эта случайная встреча должна была состояться самое позднее через несколько дней после нашего разговора.
— Хорошо, я прикажу, чтобы их отыскали, — бесстрастно ответил Дравиг. — А как поступить с бандитами?
— Вы меня удивляете, советник. Вы командуете всей нашей армией, и не знаете, что обычно делают с бандитами? — пожала плечами Ямисса. — Оставшихся разбойников немедленно изловить, главаря допросить и узнать, куда он девает младенцев? Думаю, результат допроса окончательно успокоит уважаемого Шабра, так как он узнает, что младенцы все равно, в конце концов, попадали к нему.
— А я вот в этом очень сомневаюсь, — неожиданно запротестовал смертоносец. — Мы покупаем младенцев в Граничном княжестве, а не здесь. Если бы их продавали нам, то мы бы давно заметили, как их вывозят через ущелье. Там незаметно проскочить невозможно. Очень жаль, что с нами нет Посланника Богини: уж он-то понял бы важность происходящего. А вот что касается чужестранцев, то я не понимаю, зачем вокруг них создавать такой шум? Они и так идут в город Пауков, поэтому рано или поздно мы с ними встретимся.
— Во-первых, до Граничного княжества можно добраться морем, — заметила Ямисса. — А во-вторых, что касается чужестранцев: мы теперь доподлинно знаем — один из них правитель большой и сильной страны, он проделали очень долгий и опасный путь. Мой отец и его люди поняли это и оказали ему достойный прием и помощь. Здесь он запутался, заблудился, столкнулся с недоверием и враждебностью. Несколько раз успел столкнуться с бандитами, и ни разу не увидел братьев по плоти. Боюсь, раз они приложили столько сил, чтобы добраться сюда, то у них к нам очень важное и, может быть, срочное дело. Негоже, если их прирежут в грязной канаве, как какого-нибудь спившегося лесача. Вот поэтому я и хочу найти их как можно скорее.

Предыдущая страница 9 Следующая страница


Поход 10

— В ее словах есть доля здравого смысла, — согласился Тройлек. — Вполне возможно, что нам угрожает какая-то опасность, и они хотят нас о ней предупредить.
— Доля здравого смысла? — вскинув брови, повернула свое точеное личико княжна.
— Нет-нет, — спохватившись, заюлил советник. — Ваши слова мудры, как никогда! Просто я использовал не совсем правильный образ...
Ямисса многообещающе покачала головой и отвернулась. Получив звание управителя города, Тройлек чересчур возгордился и иногда забывал оставить свою гордость за порогом тронного зала. Советник был хвастлив и жаден — но настолько хитроумен и изворотлив в денежных делах, что Посланник Богини возвысил его до нынешнего звания, простив даже то, что когда-то побывал в лапах этого паука в качестве пленника.
— Я опасаюсь, — продолжила княжна, — что они принесли нам весть о некоей угрозе.
— Зачем пришельцам тратить столько сил, чтобы предупредить нас об опасности? — удивился Дравиг.
— Та же самая опасность может угрожать и им самим, — невозмутимо возразил Тройлек. — Предупредив нас об этой угрозе, они найдут себе союзника.
— Вот именно это я и хочу сказать, — кивнула головой Ямисса. — Может быть, если бы не безалаберность охраны у ущелья, мы давно уже готовились бы отразить нападение.
— Хорошо, — согласился Дравиг. — Я пошлю на дорогу усиленные патрули. И сегодня же отправлю отряд, чтобы захватить банду.

ГЛАВА ВОСЕМНАДЦАТАЯ
В ЛЕСУ

Чтобы избежать нежелательных встреч, Баст и Лару пошли не по дороге, а по краю леса, вдоль нее. Поэтому, когда они услышали шум спешащего им на помощь отряда, то заблаговременно успели укрыться в кустах.
Правитель сразу же понял, что никакого отношения к бандитам этот отряд не имеет — но помня свой печальный опыт первой встречи с такими же воинственными девицами, решил себя не обнаруживать. Когда отряд прошел мимо, Пророк предложил:
— Давай-ка отойдем поглубже в лес. Через несколько минут они наткнутся на оставленные нами трупы и, вполне возможно, начнут прочесывать окрестности. Интересно, они нашли нашу повозку?
— А может, попробуем отыскать ее сами? — предложил Лару. — Если мы пойдем пешком по лесу, то путь до города займет у нас времени в десять раз больше.
— Все это так, — согласился Баст. — Но с кибиткой нам будет уже не спрятаться. Через несколько минут все Южные Пески уже будут знать, что мы где-то здесь. Как только они увидят трупы, то сразу поймут, чьих это рук дело — их оружием таких ран не нанести.
— Но если мы бросим повозку, то останемся без паука, а значит, нам придется искать новую дорогу домой. Я все-таки надеюсь, что настанет время возвращения, — попытался настоять на своем Лару.
— Новый путь придется искать так и так, — покачал головой Баст. — С одним пауком по тоннелю не пройти. Меня беспокоит другое: местные патрули рано или поздно наткнутся на нашего восьмилапого, и он им все расскажет. Единственное, на что можно надеяться, так это что он, не дождавшись нас, бросит все и пойдет в город пешком. Ему проще, его от местных смертоносцев не отличишь.
Их спор был прерван стуком колес. Степняки быстро спрятались в кустах и оттуда увидели, как по дороге едет их повозка. Но теперь на козлах кибитки сидела девушка, за спиной которой торчало копье, а на поясе висел меч.
— Вот тебе ответ на все твои размышления, — прошептал на ухо приятелю Баст. — Теперь понятно, куда спешил этот отряд.
— Попробуем отбить? — предложил Лару.
— Не надо, — положил ему на плечо руку Баст. — До сих пор мы убивали только бандитов, а они, надеюсь, находятся вне закона на любой земле. Другое дело, если мы убьем кого-то из тех, кто служит этой стране.
— Ты же можешь попросить паука послать парализующий импульс, или, в крайнем случае, сделать это сам, — не унимался Лару.
— Нет, — отказался Баст. — Ты же видел, что с отрядом пробежало несколько восьмилапых. Наверняка, чтобы не позволить нашему пауку воспользоваться своим оружием, в кибитке сидит и их паук.
Путники подождали, пока повозка отъедет подальше, и направились в глубь леса. Как и предсказал Лару, идти теперь стало гораздо труднее: трава цеплялась за ноги, приходилось обходить буреломы и заросли, а к вечеру нужно было еще и отвлекаться на охоту. Хорошо еще, что воды вокруг хватало: в лесу то и дело попадались роднички или ручейки.
Степняки старались двигаться в ту же сторону, куда вела дорога, когда они ее покинули, но им приходилось время от времени выходить к тракту, чтобы сверить направление. Во-первых, в лесу они ориентировались намного хуже, чем в степи, во-вторых, дороги имеют свойство время от времени поворачивать. Их обувь, не приспособленная к такому путешествию, быстро начала приходить в негодность, а кусты и сучья изрядно потрепали одежду. Теперь они сами смахивали на лесных разбойников. Раза два, когда они приближались к большаку, им встречались военные разъезды. Эти сторожевые посты в конце концов заставили путешественников забыть о дороге и двигаться среди деревьев, все дальше и дальше удаляясь от опушки.
Но только ли в разъездах дело?
Путники были уверенны, что они крадутся через наводненную воинами страну тихо, словно тени, соблюдают все правила маскировки и не дают врагам повода обнаружить себя. На самом же деле, это являлось иллюзией.
Появление степняков давно всколыхнуло всю округу. Об их похождениях знали правители и полководцы окрестных земель, люди, пауки, жуки-бомбардиры и даже бездомные изгои — дикари и лесные разбойники. И у каждой группы оказалась масса причин для того, чтобы найти скрывающуюся от посторонних глаз парочку. Кое-кто хотел уничтожить их, кто-то — захватить в плен, в основном же движителем поиска был страх, замешанный на любопытстве.
Ведь всех тревожило, что это за человек, обладающий редким даром, заставляющим думать о нем не как о простом смертном? Его спутник — наемный убийца или еще больший хитрец, граница власти которого над тонкими сферами распространяется даже дальше, чем у первого... Зачем они упорно продвигаются к Городу пауков, невзирая на массу препятствий, и при этом не желают открывать себя его обитателям?
Вот такие вопросы крутились в головах многих, кто следил за двумя фигурками, ползущими среди песков, камней и под сенью леса.
Многие десятки глаз старались увидеть их, сотни ушей чутко и настороженно вслушивались в звуковой фон природы этого края, силясь вычленить торопливые шаги и приглушенные разговоры степняков. Поисковые щупы и парализующие импульсы пауков хлестали по равнине, в надежде зацепить таинственных гостей.
Баст не знал обо всем этом, но догадывался, а еще вернее — чувствовал угрюмую настороженность окружающей местности. И ему с каждым шагом становилось все более и более неуютно в растревоженной их появлением стране.
«Мы словно две кометы, ударившие в стаю звезд и нарушившие их вечный покой, — печально думал Пророк, шагая вслед за своим спутником, — Темные небеса всколыхнулись, засияло множество новых огней, и теперь вряд ли мир скоро придет в равновесие. Он желает поглотить нас и сделать частью общей картины, или же выплюнуть, отторгнуть, уничтожить...»
Примерно о том же самом размышлял и Лару. Человек действия, не склонный к обобщениям и абстракциям, он погрузился в длительное тревожное ожидание. Оно изматывало его, давило, вызывало законное желание выхватить клинок и одним ударом разрубить тугой узел проблем. Но утомленный мозг отказывался от точного указания — куда направить разящее оружие.
Кто противник, и один ли он? Почему весь мир ополчился против них? Где конец этого бесконечного пути, на обочине которого остаются трупы и неразрешенные загадки?
Все это мучило Лару, привыкшего не к ожиданию притаившегося врага, а к смелому сближению с ним и сокрушению. Закрыв глаза, друг Пророка видел себя окруженным безликими призраками, сражаться с которыми нет никакой возможности.
Клинок вязнет в тумане, удары проваливаются в пустоту, крик ярости умирает на губах, так и не родившись...
Понимая состояние приятеля, Баст принял решение укрыться под пологом леса.
— Необходимо переждать суету, — сказал он негромко, когда они наблюдали за очередным отрядом амазонок, спешащих вслед за поджарыми пауками-смертоносцами мимо их убежища. — Не находишь ли ты это решение мудрым?
— О да, — вздохнул Лару, следя за женщинами-воинами своими лишенными выражения глазами. — Дней десять назад я сказал бы: всякие проволочки долой, вперед к цели, а потом ступить на дорогу домой! Но все происходящее там, — степняк обвел вокруг себя широким жестом, — напоминает загонную охоту.
— Решено, — поднимаясь и отряхиваясь, сказал Баст. — Лес поглотит нас и укроет от многочисленных врагов.
С грацией прирожденных кочевников они побежали среди деревьев, пожирая ногами пространство, словно находились в степи. Такой безостановочный и размеренный бег, вряд ли знакомый местным жителям, должен был оставить между ними и преследователями пустоту. Пусть они шарят в ней, сколько душе угодно. Двое гостей этого края очень скоро окажутся далеко от растревоженного муравейника.
Задайся Пророк целью глубоко обдумать все, что творилось в его голове и в голове Лару, он пришел бы к неизбежному выводу: все это является наваждением. Они совсем не исчезают из поля зрения местных стражников. Просто избегнув нескольких меньших по интенсивности центров внимания, они приближаются к самому большому.
Некто, заинтересованный в них, обладающий властью и силами большими, чем остальные, притягивает их к себе. А тревожное, почти паническое умонастроение — всего лишь часть его тактики, позволяющей заманить гостей в лес.
Но Пророк, измотанный бесконечными нападениями разбойников и тяжкими думами, не стал прислушиваться к голосу своей интуиции. Слишком простой и легкой, слишком заманчивой показалась перспектива избегнуть сразу и бандитов, и караульных Города пауков.
В лесу стояла странная, настороженная тишина. Имей они опыт блуждания по чащобам, им сразу же бросились бы в глаза несуразности происходящего: отсутствие хищников, ядовитых растений на пути, полная тишина в кронах деревьев. Но степняки, приняв происходящее как должное, неслись дальше, удаляясь от дорог, по которым рыскали отряды восьмилапых и амазонок.
Наконец Баст с бега перешел на трусцу, а затем и на спокойный шаг.
— Кажется, здесь нас не найдут, — сказал он, останавливаясь и стараясь вытряхнуть из обуви попавшуюся в пути колючку. Лару солидно кивнул. Оба вели себя так, словно только что спаслись от ужасной опасности. Пока они еще не понимали, что причина их действий крылась в весьма тонком внушении, наведенном истинными хозяевами леса.
Под сенью раскидистого дерева с розовыми мясистыми листьями Пророк и его спутник чувствовали себя уютно. Здесь они и расположились на привал. Знали бы они, что это растение может без труда парализовать своим ядом дюжину людей и пожрать их за одни сутки!.. Вряд ли двое воинов позволили бы себе валяться на травке и править клинки, беспечно поглядывая по сторонам.
На нижней ветви розового растения висела капля росы, каким-то чудом избежавшая солнечных лучей и не превратившаяся в струйку пара еще утром. С виду — самая обыкновенная капля. Оба мужчины отражались в ней гротескно: две раздутые фигуры головастых карликов, к тому же еще и перевернутых вверх тормашками.
Человеческий взгляд вряд ли мог заметить луч, ударивший в каплю и раздробившийся на несколько тонких световых составляющих. Частицы фиолетового цвета неведомым образом достигли поверхности лужи, находящейся на отдаленной поляне. Поверхность мелкого водоема подернулась фиолетовой рябью, и склонившаяся над ней ведьма поморщилась: изображение получилось недостаточно четким. Женщина повела руками, словно гигантская птица, спустившаяся к луже напиться, и дунула на воду.
Фигурки Баста и Лару колыхались среди мелких волн.
Ведьма наклонилась ниже, и ее сосредоточенное лицо приобрело самые настоящие птичьи черты: нос — словно крючковатый клюв, брови, напоминающие перья, и упавшие на плечи темные волосы, более всего похожие на пышный хохолок стервятника.
Ведьма внимательно вслушивалась в голоса, доносящиеся из ее магического зеркала.
— Я думаю, что следует повернуть назад, — твердо сказал Лару, проводя по лезвию клинка чуткими пальцами. — Не знаю, как тебе, а мне на голову давит, словно кто-то накинул на нее горячий медный обруч. Не к добру все это. В степи подобное предвещает грозу или суховей.
— Неужели мы окажемся столь малодушными, что повернем назад в двух шагах от цели? — поинтересовался Баст. — После всего пережитого? Скоро переполох на равнине уляжется, и мы тихо проскользнем в Город пауков.
— А зачем? — мрачно спросил Лару. — Мы и так узнали многое. К чему лишний риск?
Ведьма напряглась и буквально прильнула к дрожащей поверхности лужи, приняв позу, решительно невозможную для нормального человека. Даже акробат, возжелавший повторить это движение, неминуемо вывихнул бы себе позвоночник и шлепнулся в грязь. А уж простой смертный сделался бы калекой.
Баст прекрасно представлял себе, что Лару не знает и не особо интересуется истинной целью путешествия. Пророку иногда становилось совестно держать друга в неведении — но иначе он рисковал выдать свои намерения недоброжелателям. Поэтому и сейчас правитель предпочел отмолчаться.
Некоторое время мужчины перебрасывались ничего не значащими фразами, и ведьма, раздраженно тряхнув волосами, провела рукой над лужей. Рябь утихомирилась, а мерцающий фиолетовый цвет пропал.
С ветви розового растения, под которым отдыхали степняки, сорвалась водяная капля. Лару чутко повернулся в ту сторону и поворошил в траве кончиком клинка. Пожав плечами и вытерев полой одежды оружие, он снова погрузился в мрачные размышления.
Ведьма пошептала над лужей, и вскоре в толще воды появилось иссиня-черное пятно с неровными краями. Лужа кипела и бурлила, словно сама тьма собиралась материализоваться и выплеснуться наружу, заполняя собой лес. В самом сердце мрака горели два ярких глаза.
Ведьма, выказывая почтение, но без всякого подобострастия, коротко изложила суть последних бесед путешественников.
— Все ясно, — послышался голос того, чье имя подданные давно предпочли забыть, называя просто магистром. — Хорошо то, что вам удалось загнать их в лес. Изящная и эффективная работа, хвалю. Но пора кончать копаться в их мозгах и подслушивать разговоры! Так мы не узнаем ничего нового.
— Согласна, — кивнула головой ведьма, стараясь не глядеть прямо в глаза выглядывающему из лужи существу. — Слуга не знает ровным счетом ничего, а господин его — хитрец и лгун. Он интуитивно выскальзывает изо всех моих ловушек, не сосредотачиваясь на цели своего похода в Город пауков.
— Зачем бы они ни шли, — задумчиво сказал обитатель мрака, — парочка идеально подходит для наших целей, не так ли?
— О да, — засмеялась ведьма. Голос ее сделался похожим на клекот грифа-падалыцика. Простому смертному он резанул бы слух, а то и вовсе бы напугал. Но магистр великолепно знал своих подданных. За показной бравадой он углядел и кое-что другое... Глаза, засияв нестерпимым блеском, надвинулись, и ведьма отстранилась от глубокой воды. Но магистр уже разглядел достаточно, чтобы про себя усмехнуться. Ведьма пыталась скрыть, что покраснела до корней волос. Она была смущена!
«И все же они слишком похожи на людей, — вздохнуло существо, скрывающее свой облик во тьме. — Пока еще похожи!»
— Ты хорошо знаешь, что дальше делать? — спросил он.
— Да, магистр! — ведьма успела справиться со своими чувствами и вновь принять облик грозной фурии.
— Прошу об одном, — сказал голос из лужи, пока чернота исчезала, а глаза гасли у самого дна. — Не открывай своей сущности до тех пор, пока эти двое не окажутся в моих владениях. Обладатель дара может оказаться весьма опасной штучкой, а мне сейчас не следует терять учеников.
На поверхности мелкого лесного водоема вновь отражались верхушки деревьев и небольшие насекомые, порхающие под прологом леса. Магистр исчез.
Ведьма вздохнула с видом человека, скинувшего с плеч долго отягощавший его груз.
— Ему, видите ли, «не следует терять учеников»! А нам, что же, хочется потеряться? Лучше бы помог!..
Но делать было нечего, и женщина принялась за колдовство.
Несколько мгновений назад на поляне стояло пугающее существо, способное сделать из самого закоренелого разбойника глубоко религиозного человека — ибо не всякий способен пережить столкновение с созданиями тьмы и сохранить прежние убеждения. Сейчас же в сторону деревьев шла танцующей походкой миловидная девушка, в волосах которой мило желтели вплетенные цветы, а в руке покачивалась корзинка, доверху наполненная ягодами. При виде такой девушки тот же разбойник окончательно продал бы душу злу, ибо вряд ли смог бы избавиться от сплошного потока греховных и блудливых мыслей.

ГЛАВА ДЕВЯТНАДЦАТАЯ
ЛОВУШКА

В это же самое время Баст и Дару покинули сень розового дерева и медленно двинулись по тропинке, когда их вдруг окликнул тонкий голосок, относительно которого более всего уместно было бы употребить слово «журчащий»:
— Не заблудились ли вы, путники?
Лару мгновенно очутился с одного бока от девицы, поигрывая саблей и шаря глазами по кустам в поисках засады, а Баст приставил к ее горлу кинжал.
Не делая попыток шевельнуться, девушка обиженно надула губки и продолжила:
— Вижу, вы идете издалека. Могу я помочь?
— С чего ты взяла, что мы идем издалека? — накинулся на нее Лару, убедившись, что лесное видение не приманка засевших в чаще разбойников.
— Вы странно одеты и говорите с удивительным акцентом, — пробормотала девушка, косясь на лезвие, касающееся ее нежной кожи.
— И давно ты идешь за нами? —-. подозрительно спросил Баст. — Ведь мы не разговаривали довольно долгое время, так что ты не могла слышать наш акцент!
— Пусть будет по-вашему, — сказала девица, не желая отвечать на первую часть вопроса, и вдруг густо покраснела. — И впрямь, разговором это не назовешь, так, пара слов...
Проследив за ее взглядом, Баст увидел корягу, об которую пару мгновений назад споткнулся. Ему все стало ясно.
«Конечно, — подумал он. — Споткнувшись, я изрыгнул пару проклятий, по степному обыкновению. Невинной юной девушке не стоило слышать подобного!..»
Он поспешил замять вопрос и убрал кинжал от белоснежной шеи лесной красавицы. Пророку вдруг стало страшно, что он мог поцарапать оружием эту шелковистую кожу, на которой так мило дрожит синяя жилка. Лару, внимательно оглядев нимфу, также оказался очарован. Он смущенно спрятал оружие и протянул руку, буркнув:
— Скорее тебе поможем мы, красавица. Дай, я понесу корзинку!
Баст удивленно поднял брови. Он еще никогда не видел своего друга в таком смятении.
Девушка мелодично засмеялась и протянула спутнику Пророка лукошко.
Сердце Баста уколола стрела ревности. Он сам потянулся к корзине, во внезапном порыве решив опередить приятеля. В результате их руки столкнулись, а ноша лесной нимфы упала на землю. Крупные ягоды раскатились по траве, и все трое уставились друг на друга.
— Ну, уж нет, — девушка удержала за плечи Лару, рванувшегося наклониться к ягодам. — Вы еще и головами столкнетесь! Пусть он и соберет, раз такой неуклюжий!
Баст, скрипнув зубами, принялся шарить рукой в высокой траве, подбирая раскатившиеся во все стороны ягоды.
Девушка, не особо торопясь, убрала свой руки с плеч Лару. Бывалый, опытный воин заметил, что у него вспотели ладони, только тогда, когда стал вытирать их о полы одежды.
Наваждение захватило обоих целиком и полностью. Подпав под очарование «случайной встречной», они как-то сразу забыли про все свои тревоги и поручение Великой Матери.
Когда лукошко оказалось собранным, девица решительным движением схватила его и весело сказала:
— Лучше я понесу сама! — она пригладила волосы и поинтересовалась: — Откуда вы, чужестранцы?
— Настолько издалека, что не хочется утомлять твои прекрасные ушки сложными подробностями, — Баст пошел рядом с нимфой. — А в лесу мы действительно заплутали, что верно, то верно... Поможешь нам найти человеческое жилье или тропинку к дороге?
Девица еще раз рассмеялась и, оттянув пальцами свое ухо, воскликнула:
— Мне всегда говорили, что уши несколько великоваты! Но никто не сообщал, что они прекрасны! Вы чудные люди, чужестранцы!
Люди? Да кто же будет жить в таком захолустье, когда рядом Страна Пауков и Княжество! — неожиданно поймал Баст промелькнувшую в ее сознании мысль.
Тут Лару хмыкнул и подал голос:
— Сама-то ты откуда взялась посреди лесной чащи?
— Только моя семья здесь и живет, — вздохнула девушка, уже привычным «обидчивым» движением оттопырив нижнюю губу. — Какие-то дурные люди разнесли по Стране Пауков и Княжеству весть о том, будто бы у нас гостят разбойники. С тех самых пор мы и забросили мысль переселиться ближе к цивилизации. Так и прозябаем в глуши.
— Разбойники? — Лару встрепенулся. — Какие разбойники?
— Ну, вы должны были слышать, — подхватила эту тему девушка. — Про извергов, что нападают на паломников и других честных путников, убивают, грабят, похищают младенцев...
— Да, краем уха... — неопределенно промычал Лару, вспоминая о своем.
— Они скрываются в каких-то берлогах, — болтала без умолку девушка, ведя их по узкой лесной тропке, — а власти не могут их выследить и уничтожить. Люди волнуются, ругают того же Найла или Нуфтус. Так что власть ничего не делает, чтобы прекратить слухи про меня и мою семью. «Как мы можем извести бандитов, если им помогают лесные отшельники?» — твердят глашатаи наших правителей...
«Бедняга, — подумал Баст, косясь на спутницу, беспечно размахивающую корзинкой в такт шагам. — Такая красота прозябает в дикой лесной пустоши! И все из-за людской злобы и тупости! Должно быть, ужасно скитаться под сенью деревьев, никогда не видя солнца, не ощущая на своем лице вольного ветра!»
Рассуждал он, естественно, как настоящий степняк, не признающий ничего, кроме просторных пустошей и монотонных равнин.
А еще он рассуждал, как глупец! Находись рядом с ним человек сторонний, но мудрый, он спросил бы: а куда ты идешь с этой странной девушкой? Почему не спросишь, с какой стати «прозябали в лесах без солнечного света» эти самые лесные отшельники до того, как их обвинили в укрывательстве бандитов?
Но Баст, впрочем, как и Лару, подобными вопросами задаваться уже не мог. Чары ведьмы оказались слишком сильны. Вкрадчиво проникли под черепную коробку острожные коготки, разорвав все невидимые нити, сигнализирующие о тревоге. Инстинкты грозных воинов и опытных путешественников уснули мертвым сном, убаюканные колдовской силой лесной нимфы.
Лишь раз встрепенулся Лару, подумав: «А где все те чудовища, которыми кишат здешние леса? Они что, повымерли или впали в спячку? »
Но он лишь положил ладонь на рукоять клинка и стал внимательнее вслушиваться в лесной гомон, не обнаруживая и тени опасности, исходящей от хищников.
Баст же, опустив голову, смотрел на босые ноги девушки, запачканные капельками грязи. Сырая земля под пологом леса быстро марала белоснежные пальчики, сотворенные словно бы из слоновой кости, но прохладная роса, слезами дрожащая на стеблях травы, быстро смывали грязь. Ничего, кроме этого раз за разом повторяющегося зрелища, Пророка не интересовало.
Перед ними сами собой раздвигались кусты, обнажая темные коридоры лесных тропок, и путники все дальше и дальше удалялись от опушки, погружаясь в темную сердцевину таинственной чащи.
— Погостите у нас немного, — продолжала щебетать девушка, касаясь локтем руки Лару, который млел и краснел. — А потом мы с сестрами выведем вас на дорогу. Только берегитесь воинственных девиц, что любят размахивать оружием и говорят грубыми вульгарными голосами! Они не любят пришельцев издалека и могут очень сурово обойтись с таковыми.
— А что, ты не очень-то любишь воительниц Найла и Нефтис? — спросил Баст, с трудом произнося непривычно звучащие имена.
Девушка расхохоталась и остановилась.
— Да они и сами себя не любят! Это же надо быть такими! Умора!
— Какими — такими? — спросил Лару, припоминая ничем не примечательный, на его взгляд, облик девушек-патрульных, разъезжающих по всем дорогам.
— Огромный рост, квадратные плечи, руки толщиной с мою ногу, — стала охотно перечислять лесная нимфа. — Все эти надменные взгляды, вульгарная речь и квадратные челюсти!..
— Ты не очень справедлива, — осторожно начал Баст, но тут девушка сверкнула глазами и резко спросила:
— Разве я такая?
Ее ладони плавно прошлись по бокам, сверху вниз, повторяя все соблазнительные плавные изгибы. Потом она решительным движением выдернула из копны пышных волос цветы и швырнула их на землю. Ее впечатляющая грива разметалась по плечам. Чтобы еще больше усилить впечатление, она легко повернулась вокруг себя на одной ноге и рассмеялась, невинно глядя на путешественников.
А они выглядели довольно глупо: Лару просто разинул рот и хлопал глазами, Баст же потупил взгляд, чувствуя, как кровь приливает к лицу.
— Ну? — требовательно спросила нимфа, упрямо топнув ножкой.
Лару что-то восхищенно буркнул и притворно закашлялся, словно подавился, один только Баст нашелся:
— Конечно, нет! — спохватываясь, воскликнул он. — Ты нисколько на них не похожа!
— Вот я и говорю, — усмехнулась девушка. — Они сами себя не любят!
Удовлетворенная произведенным впечатлением, она легкой походкой двинулась по тропинке, а две пары мужских глаз сопровождали каждое ее движение.
Пройдя еще несколько шагов, она остановилась, повернулась и, глянув на них, еще раз очаровательно рассмеялась:
— Ну, право, чудные вы! Идете, или нет? Вас что, громом поразило?
Глянув растерянно друг на друга, кочевники поспешили догнать жительницу леса. Тут Баст почувствовал даже не тревогу - а словно бы тень облачка, набежавшую на его внутреннее солнце. Все же он не был простым человеком, которого можно морочить сколь угодно долго. Пророк невероятным усилием воли попытался разорвать объятия иллюзии.
Конечно, он все еще не ведал более очаровательного существа во всей Вселенной, чем их молодая спутница, и боролся не с ней, а со странной пустотой внутри себя, захлестнувшей все существо. Тем не менее, лицо девушки вмиг осунулось, она пару раз споткнулась и даже обронила несколько ягод.
Лару, кинувшийся их поднимать, недоуменно спросил:
— Что-то случилось? Ты испугалась?
— Нет-нет, все нормально, — улыбнулась нимфа, покосившись на Баста, на лбу которого выступило несколько крупных капель пота, словно он только что рубил дрова или всего минуту назад закончил петь гимны Великой Матери, отстояв ночной молебен.
Чувствуя сопротивление своим усилиям, Баст уже более целенаправленно постарался скинуть опутывающие его невидимые тенета. У него возникло такое ощущение, будто его и Лару схватил голодный паук-смертоносец, пригвоздив к земле парализующим импульсом. И не просто смертоносец, а сильная, голодная самка!
Кое-какие навыки на этот счет у него имелись, да и бороться легче, определившись с типом врага. Баст в несколько приемов освободил сначала один участок своего мозга, потом другой. В следующий миг он выхватил саблю и стремительно рванулся к девушке.
Лару только рот разинул, когда его господин, обхватив нимфу за талию и воинственно вращая глазами, потащил ее в кусты.
— Ты что? — крикнул он, также хватаясь за оружие.

Предыдущая страница 10 Следующая страница


11 Камли Брайт

— Где-то рядом паучиха! — послышался ответ. — Она едва не парализовала нас!
Лицо девушки просветлело. Слегка отстранившись от Пророка, но не делая попыток скинуть его руку с талии, она сказала:
— И впрямь, паучиха! Давно они не забредали в наш лес, даже странно! Но ничего, я сейчас ее прогоню!
Она решительно вручила корзинку Басту. В тот момент, когда их руки соприкоснулись, она споткнулась и сделала вид, будто едва не упала, ухватившись за запястье Пророка. Незаметно ее пальцы скользнули по предплечью мужчины, резко и сильно надавив на нервный узел. В следующий миг девушка отстранилась с извиняющейся улыбкой на невинном лице:
— Я не сделала тебе больно? Мои сестры говорят, что я страшно неуклюжая!..
— Ничего, — пробормотал Баст, у которого вдруг зазвенело в висках и к горлу подкатил тугой ком. — Главное, чтобы сюда не прибежала восьмилапая тварь и не сделала больно нам всем!
— Не прибежит, — убежденно сказала девушка, поднимая толстую ветку и широким движением кидая ее в большой куст. — Найл, любимец Богини Дельты, запретил им охотиться на людей. Самка, наверное, подслеповатая и глупая, не разобралась, что имеет дело с двуногой дичью.
Вслед за броском нимфа издала серию воплей, захлопала в ладоши, затопала ногами.
— Теперь, кажется, она ушла, — сказала девушка, перестав шуметь и прислушиваясь.
Баст, растерянно потирая предплечье, вслушался в свои ощущения: никаких пауков вокруг нет, а есть лишь лес да они трое...
На самом деле, в тот краткий миг, когда ведьма выбила его из колеи, она послала краткое телепатическое сообщение. И сейчас несколько ее сестер спешили к ним, старательно прикрываясь от попыток обнаружить их присутствие. Они уже знали, что странные пришельцы — или, по крайней мере, один из них, — достаточно сильны, чтобы вырваться из невидимых пут колдовства. А потому, случись поблизости Дравиг, даже он не почувствовал бы приближения трех фурий.
— Ну что, мы можем наконец идти дальше? — спросил Лару, которому совсем не нравилось то, что девушка держится за лукошко в руках Баста, но не спешит взять его себе и наконец прекратить телесный контакт.
— Пожалуй, да, — растерянно сказал Баст, выпуская плетеную ручку корзинки.
Еще долгое время, пока девушка молча шла впереди, а Лару трусил следом, бдительно осматривая все встречные кусты и не торопясь убирать клинок в ножны, Баст все еще видел перед собой глаза спутницы. Они были необычайно глубокие, будто омут, и на дне словно бы бились какие-то смутные тени и неясные фигуры с расплывчатыми контурами. В какой-то момент Пророк даже натолкнулся на остановившегося Лару и смущенно хмыкнул: накатившая на него иллюзия оказалась пугающе правдоподобной — он бесконечно долго падал в темный колодец, а вокруг дрожали ненавистные ему. лесные тени.
«Кажется, я нездоров, — подумал правитель. — Видимо, во время последних стычек я все же умудрился получить пару слишком крепких пинков и оплеух. В пылу схватки не заметил, а сейчас в голове немного шумит...»
— Значит, в этом лесу есть пауки? — спросил Лару у девушки.
— Конечно, они сюда забредают, — ответила та, останавливаясь для того, чтобы выбрать дорогу. — Свободный народ, бывшие безраздельные хозяева страны... кто им прикажет? Но мы с ними дела не имеем, и они нас тоже не трогают.
— И как вы умудрились выжить без помощи восьмилапых или жуков-бомбардиров? — спросил Лару, когда нимфа выбрала нужную тропинку, и движение возобновилось. — Дикая природа страшна и опасна! Только законченные дикари могут существовать, полагаясь на одну быстроту своих ног и природную хитрость. А ты не похожа на дикарку...
Нимфа улыбнулась очаровательной улыбкой. Ее глаза на миг погрузились в самые сокровенные глубины души Лару, и с ним приключилось то же, что и со Пророком — он растерялся, а душа словно оторвалась от тела и поплыла где-то рядом.
— Разве природа опасна? Мы этого как-то не замечаем, — сказала она некоторое время спустя. — Она прекрасна и уютна. Самое настоящее дикарское суеверие — думать, будто без чужого пригляда в ней нельзя существовать иначе, чем в земляных норах или в безводных пустынях.
Баст подумал, что если лесных жителей, родичей девушки, окажется достаточно много, ему найдется здесь работа. Работа Пророка, проповедника Великой Матери и носителя ее учения.
«Чудно, что где-то живут вполне нормальные люди, ничего не ведающие про мир между людьми и насекомыми, про благодать, исходящую от Матери, и про все остальное, — подумал он. — Какое-то чудо позволило им выжить без помощи других разумных существ, и они решили, что такой порядок может быть вечным...»
Несмотря на прожитые годы и опыт, он был очень наивен. Почему бы Басту не задать себе вопрос: как могут существовать люди, да еще и в двух шагах от Города пауков и Дельты, не ведающие об истинном положении дел в мире? Ответ на этот гипотетический вопрос имелся только у ведьмы и трех ее сестер, круживших вокруг путников по чаще. Именно их чары мешали Пророку сосредоточиться и критически отнестись как к словам девушки, так и ко всем остальным происшествиям, начавшимся после того, как они спрятались за деревьями на опушке, выжидая, пока вооруженные девицы из столицы Южных Песков проследуют мимо.
Ответ имелся также у того существа, что предпочитало именовать себя магистром. Оно сейчас как раз с интересом наблюдало за их продвижением. Наблюдало, разумеется, незримо, и способом, о котором понятия не имел даже самый опытный паук среди смертоносцев.
Магистр тем временем размышлял: «А он силен, этот странный чужестранец, очень силен! Едва не разрушил сеть, сплетенную... как он ее назвал? Ах да, «лесной нимфой», ха-ха! Да и сейчас, когда три мои ученицы изо всех сил пытаются затуманить его рассудок, он в любой миг готов вырваться и обрести свободу в мыслях и действиях! Я был сто раз прав! Он может очень пригодиться. Причем не только для того, чтобы избавить меня от вечного нытья и склок среди учениц!»
Находящийся в отдаленном участке леса, магистр оставил все свои насущные дела, и двинулся навстречу Басту и Лару, гадая, успеет он раньше, чем Пророк, разрушит чары ведьм, или нет?
Баст в это время вновь остановился.
— Что случилось? — спросила девушка.
— Пожалуй, — медленно сказал Пророк, словно каждое слово давалось ему с трудом. — За последнее время мы слишком много бегаем, деремся и, вообще, перемещаемся в пространстве.
— Ты что, устал? — спросил Лару, и впервые за годы их дружбы Пророку почудилось в его голосе нечто неприятное. Какие-то нотки превосходства, или даже презрения. Казалось, сам-то побратим готов идти за очаровательной лесной жительницей хоть на край света...
— Да, — мрачно пробурчал Баст. — Ноги болят. Нужно сделать привал.
— Вот и полянка подходящая, — легко согласилась девушка, с видом хозяйки обводя рукой уютную прогалину, заросшую необычайно большими цветами. — Вам, наверное, хочется есть? Если не побрезгуете ягодами, я потом еще насобираю.
Лару, пожав плечами, взял у нее лукошко, подкинул на ладони крупную ягоду, надкусил и поморщился:
— Кисло! Но есть, действительно, хочется...
С задумчивым видом он прожевал еще одну ягоду, еще, а потом и сам не заметил, как умял половину лукошка. Баст, усевшись на причудливой формы древесный корень, торчащий из земли, спросил у девушки, умильно наблюдающей за трапезой Лару:
— А далеко ли твой дом, девица?
При этом у самого в голове вертелось: «Вот вопрос, который следовало задать уже давно! И что это со мной сегодня творится?»
— Мы почти дошли, — бодро отозвалась девушка. — Еще немного...
— И много ли народу живет в этой чащобе? Ты говорила о сестрах...
— Для меня и этих слишком много, — улыбнулась их спутница, усаживаясь на тот же корень и покачивая совершенной формы ножкой. Но в этот раз ее чары не возымели действия. Баст, не отрывая взгляда от земли, проговорил:
— И все же? Десять человек, сто, тьма-тьмущая? Это одинокая избушка или поселок? Кто правит лесным сообществом?
Девушка обиженно задрала нос, поправила рубаху, прикрыв ею колено, и сказала:
— И вы такие же подозрительные, как жители Города пауков! Небось, испугался, что приведу тебя в лагерь разбойников, так? И у тебя отберут твои штаны, рубаху, пояс и большой кривой нож, которым ты так гордишься?
— Воин всегда гордится своим оружием, — наставительно сказал Баст. — Прежде чем мы пойдем с тобой дальше, неплохо бы узнать, куда ты ведешь двух путников.
— Подозрительность, подозрительность и еще раз подозрительность, — тоном обиженной девчонки воскликнула нимфа. — Вот чему учатся люди, живущие среди восьмилапых! У вас лишние ноги и глаза, часом, не отрастают? Мух есть не пробовали?
— Отвечай мне, и не юли! — выпалил Баст, пожалуй, более громко и грубо, чем хотел.
Лару, оторвавшись от последней ягоды и вытирая рукавом испачканный соком подбородок, воззрился на него с немалым удивлением.
— Интересные вы люди, — заметила девушка, морща лоб, словно подросток, которому впервые поручили «непосильное» дело: например, посчитать брюкву на возу, отправляющемся на торжище.
— Я ведь не спрашиваю, кто вы такие, и откуда взялись?
— Кстати, а почему, собственно? — Баст поднял глаза и пристально посмотрел в лицо девушки. Обычно этот его сверлящий взгляд выдерживали немногие. Он умел понять, что на уме у собеседника, даже не прибегая к своему дару. Но сейчас номер не прошел: он вновь на мгновение словно бы провалился в глубокий колодец.
Пророк успел привести свои мысли в порядок, и краткий миг потери чувства реальности не смог его сбить с толку. Он вновь повторил свой вопрос.
Нимфа пожала плечами, всем своим видом показывая, что ей наскучило любопытство Баста, и она теперь собирается встать и пощебетать с приветливым и улыбчивым Лару:
— Захотите, сами расскажете. Только придется еще найти кому. Народ у нас не любопытный, живет в своем мирке, границы которого обозначены лесными опушками. Дела большого мира для, нас скучны и однообразны, как пустыни вокруг леса.
Лару крякнул от изумления. Ему никогда не приходило в голову, что на свете может найтись существо, которое в подобном свете видит его благословенные степи!
«Чего еще ожидать от обитателей леса? — подумал он. — Они и солнца-то не видят, а одни только блики!»
Девушка поднялась, грациозно качнув бедрами, и бросила через плечо, делая шаг в сторону Лару:
— А вообще-то, кто вас знает? Может вы — как раз и есть те самые разбойники? Вот ты, например,
очень даже похож на главаря разгромленной жителями Города Пауков бандитской шайки. И рожа противная, и вообще, странный какой-то!
Но если она хотела тем самым уязвить самолюбие Баста, или просто оскорбить его, ей это не удалось.
Пророк уже полностью пришел в себя и холодно смотрел на ужимки девушки, думая про себя: «Ну, это ты явно переигрываешь, деточка! Не боишься ты нас, будь я и Лару хоть трижды бандитами. И в свой дом, если он, вообще, существует, привести опасных чужестранцев отнюдь не опасаешься! Ну, а показ аппетитных коленок и виляние задом — это уж и вовсе не к месту! Разыгрываешь невинную девушку из девственного леса — так и продолжай ее разыгрывать, зачем эти повадки опытной...»
Он едва сдержался, чтобы не произнести степное название девиц легкого поведения вслух. И заметил еще одну странность: ни один звук не сорвался с его губ, а девица вздрогнула, как от удара кнутом, и слегка покраснела.
«Выходит, наша спутница еще и сознание прощупывает!» — усмехнулся он, медленно поднимаясь с места.
Фальшивая нимфа, весьма оскорбленная мыслями Пророка, шла в сторону Лару. Тот, отставив лукошко, расплылся в счастливой улыбке.
«Великая Мать! — подумал Баст, медленно вытягивая саблю из ножен. — Совсем недавно, должно быть, у меня было столь же идиотски-умильное выражение на лице, при одном только взгляде на прелести этого лесного чуда!»
Пророк подал приятелю знак, означающий опасность, но тот полностью проигнорировал жестикуляцию друга, вставая и делая шаг навстречу нимфе.
Баст стал быстро нагонять девушку, на ходу удивляясь странной перемене, произошедшей с другом. Тот замер, словно истукан, выпучив пустые глаза и разинув рот.
Видя, что дело плохо, Пророк попытался схватить девушку и приставить клинок ей к горлу. Его рука схватила ворот рубахи. Он даже успел почувствовать под пальцами тепло кожи, камешки и костяные фигурки с ее бус, а в ноздри ударил дразнящий аромат женского тела, как вдруг Баст выронил саблю — его кисть сама, помимо сознательной воли, разжалась, как бы отпуская оружие на волю. Во второй руке Пророка оказались бусы девушки. На них он и уставился в немом изумлении. Сама же нимфа пропала из поля зрения, словно растворилась в воздухе.
Лару тряхнул головой, освобождаясь от грез наяву, и удивленно заморгал.
«Странно, — подумал он. — Только что я шел навстречу этой красотке... А сейчас напротив меня стоит Баст, разглядывая какие-то дикарские амулеты, и вид имеет довольно-таки бледный. Где же лесная жительница?»
А она выросла, словно из-под земли, сбоку от степняка, и коротким пинком подшибла ему колени. Лару повалился в траву, как подкошенный. Но он не зря слыл опытным бойцом. Вместо того, чтобы шмякнуться в траву, словно куль с мукой, мужчина ловко перекатился через плечо и прямое земли взвился в прыжке, норовя одновременно выхватить клинок и опрокинуть девицу ударом свободной руки.
Девица удивленно ахнула, отпрянула в сторону с какой-то пугающей грацией, не имеющей ничего общего с человеческой, и пальцы Лару схватили пустоту. Он упал на траву, выводя оружие в позицию для атаки и стараясь уследить за стремительными перемещениями нимфы.
Куда там!
Только что она была справа от него, и тут же очутилась рядом, причем зашла с левой, пустой руки степняка. Повторный удар по колену у нее не вышел, зато короткий рывок за волосы заставил Лару задрать голову к пологу леса.
Легко, даже с некоторой ленцой, она увернулась от взметнувшейся сабли и коротким ударом ребром ладони в горло повалила человека себе под ноги.
Баст, все время короткой схватки простоявший неподвижно, вырвался из невидимых тенет, наброшенных на него сестрами ведьмы, и кинулся на помощь падающему другу.
Пророк больше не церемонился: его кинжал покинул ножны и вспорол воздух, чудом не зацепив верткую противницу. Она попыталась выбить оружие странным хлещущим ударом снизу, но Баст взялся за дело всерьез. Швырнув ведьме в лицо ее же бусы, он нырнул вниз, стараясь обхватить ее ноги и одновременно нанося толчок плечом ей в живот.
От такого стремительного прохода понизу не мог уклониться даже Лару — но она смогла! Бусы улетели в пустоту, руки Пророка сомкнулись в воздухе, и он едва не отхватил себе кисть левой руки кинжалом, зажатым в правой. Девица же очутилась у него за спиной, выпрямившись во весь рост.
«Что же это такое? — мелькнуло в голове. — Будто струйку дыма ловить!»
— А ты и впрямь отличный воин, — сказала она совсем другим, глухим и злобным голосом. — Для человека, конечно!
Короткий пинок заставил мужчину переломиться пополам, невероятно сильные и умелые руки заломили ему локоть, а потом затрещали вывернутые пальцы, роняя кинжал.
«Сейчас она меня в узел завяжет!» — с ужасом подумал Баст, отчаянно силясь вырваться.
Он был сильным и уверенным в себе бойцом, не раз и не два побеждавшим в схватках с настоящими силачами. Но по сравнению с «нимфой», его силы просто не существовало! Словно щепка, попавшая в речной водоворот, он закрутился, отрываясь от земли, и рухнул на жесткие лесные кочки.
— Мужчины — действительно слабаки, — констатировала «нимфа», стоя над поверженным врагом. — Мускулистые девицы из Города пауков совершенно правы: без их сопровождения самцам двуногих нечего делать уже в двух шагах от своих жилищ!
Лару, кашляя и держась за разбитое горло, с трудом сел. Его жизнь началась не вчера и изобиловала схватками и сражениями. Он побеждал, побеждали и его. Частенько — в основном, в пору юности — степняк бывал бит. Но еще никогда его не укладывали так быстро и чисто, как сейчас. И кто? Какая-то лесная соплячка!
— Кто ты такая? — прохрипел спутник Баста, выплюнув на траву слюну, перемешанную с кровью.
— Что ты там пищишь, несчастный? — спросила ведьма недовольным тоном, разглядывая потерявшего сознание Баста. — Потерпи, дойдет очередь и до тебя. Только мой совет, не лезь больше драться, у тебя это плохо получается.
Терпение человеческое не беспредельно. Не прозвучи последняя фраза, степняк так и остался бы сидеть, потирая травмированный кадык. Но она прозвучала, и он с рычанием вскочил, бросаясь на обитательницу таинственного леса.
Ведьма, как и следовало ожидать, избежала его кулаков, да еще и стукнула костяшками кулака в основание черепа. Мир в глазах Лару покачнулся, и кочевник рухнул рядом с другом.
— До чего же люди упрямы и глупы, — вздохнула ведьма. — Даже такие необычные, как эти двое. Ну, скажите, сестры, найдется ли в мире другое существо, настолько не умеющее делать выводы из опыта и так основательно лишенное инстинкта самосохранения?
Три фигуры, выходящие из лесных теней на свет, не успели откликнуться, как прозвучал густой мужской голос:
— В этом смысле человек уникален. Но — только в этом. Одним словом, ошибка природы!
На поляну выплыл сгусток тьмы, в котором плясали два живых огонька — глаза магистра. Ведьмы согнулись в почтительном поклоне.
— Южир, ты молодец, — похвалил он «нимфу». — Действовала несколько прямолинейно, но мастерски. Сразу же нащупала слабое место этой породы — половое влечение, и использовала клокочущую энергию людей себе на пользу. Но есть и ошибки... Впрочем, об этом после.
Лару продолжал лежать, словно подрубленное дерево, а Баст застонал и шевельнулся.
— Карни, — обратилась сгущающаяся тьма ко второй из сестер. — Быстро приведи их в порядок, но заставь находиться в бессознательном состоянии, пока мы не добрались до убежища. Южир несколько перестаралась, а изувеченные они нам ни к чему. Ну, а вы вдвоем, — повернулся он к оставшимся ведьмам, — обеспечьте переноску тел.
Существо, названное Карни, наклонилось и осмотрело Баста. Тонкий указательный палец сильно и точно ткнулся в солнечное сплетение, потом ладони пробежались по лицу степняка, стирая с него всяческое выражение.
Пророк стал пугающе напоминать труп, хотя грудь мужчины медленно вздымалась, как у спокойно спящего человека. Впрочем, пугаться в лесу было некому.
Настала очередь Лару. Схватив его за волосы, Карни повернула Пророка лицом к себе, да так, что хрустнули шейные позвонки.
Магистр поморщился и отдал какие-то неразборчивые указания существу, возящемуся со степняком.
Повелитель леса сейчас выглядел вполне обычно: высокий мужчина с черными волосами, крючковатым носом, невыразительной фигурой и излишне длинными руками. Правда, глаза его оставались глазами демона.
Карни взяла Лару за кадык и бесцеремонно принялась массировать его, потом ткнула степняка в живот кулаком. Тот задохнулся и стал кашлять, выхаркивая из легких попавшие туда из горла частицы крови.
— Силу соизмерять надо, сестрица, — недовольно вымолвила она, стирая выражение боли с лица Лару. — Могла и покалечить.
— В следующий раз пошлем тебя, — ответила та. — Посмотрим, как ты будешь аккуратна, после нескольких часов раздевающих взглядов, томных вздохов и омерзительных прикосновений!
— А то тебе не понравилось, Южир? — со смехом ответила Карни.
— Завидно?
Две другие ведьмы захихикали.
— А ну, хватит! — в голосе магистра сверкнула сталь, но потом он смягчился, — Успеете еще наговориться. Пора в путь! Впрочем, стойте. Попробуем кое-что сделать прямо на месте.
Магистр подошел к Басту и долгое время разглядывал его своими горящими глазами. Потом со вздохом сожаления отступил:
— Нет, он умеет прятать содержимое разума. Разумеется, я могу высосать из него все без остатка, но тогда мозг окажется необратимо поврежденным.
— Может быть, — робко сказала Карни. — Следовало дать им добраться до Города пауков?
— А откуда мы знаем, что вооруженные девицы или разбойники не убили бы их при первой же возможности? — спросил магистр, вновь превращаясь в сгусток темноты.
Карни поджала губы и промолчала.
Ведьмы, которым поручено было организовать «доставку тел», бормотали что-то, шевеля руками над утоптанной травой поляны, словно собирались заколдовать ее корни.
— Скоро вы там? — послышался раздраженный голос из плывущей между деревьями глазастой тьмы.
— Уже идет, — сказала одна из них, и вдруг взвизгнула высоким голосом. — Вот он!
Земля вздыбилась черным пузырем, потом словно взорвалась изнутри. Во все стороны полетели пласты дерна, потом растревоженная почва опала, открыв взорам большую воронку. Из нее торчали антенны-усики насекомого, размеры коего без труда можно определить как «титанические». Существо, скрывающееся в толще земли, высунуло лишь часть своей головы, но даже этого хватило, чтобы занять добрую половину поляны.
— Червь сам отнесет их? — спросила Южир.
— Конь может взять и одну из нас, — ответила Карни, идя в сторону воронки.
— Даже не думай, сестра, — Южир решительно заступила ей путь. — С пленниками поеду я!
— Совсем сдвинулась, — пожала плечами Карни, отступая в сторону. — Смотри, как бы тебе не сделаться такой же неженкой, как мужеподобные женщины из Города пауков.
— Я-то смотрю, сестричка, — откликнулась та, легко взваливая на плечи обоих мужчин. — А ты не проглоти ненароком язык от зависти.
— Больно мне нужны эти жалкие... жалкие... — замялась Карни.
— Самцы! — хором откликнулись вызвавшие подземного «коня» ведьмы, и принялись хихикать. Карни нахмурилась и двинулась к ним, грозная, словно штормовая волна.
— Сейчас я вам, младшенькие, крылышки поотрываю! — прошипела она, но ее сестры успели отбежать на безопасное расстояние.
— Не подеритесь тут, — проворчала Южир, усаживаясь на загривок гигантского червя.
В следующий миг Карни едва успела отскочить. Подземный конь выстрелил в небо своим огромным студенистым телом, разбрасывая черную грязь из самого нутра земли. Совершив в воздухе невероятный поворот, титан обрушился в воронку головой вперед. Мелькнул кольчатый раздвоенный хвост отвратительного розового цвета, и тут же пропал из вида.
— Ну, наследил! — вздохнула одна из «младшеньких», подходя к неровному краю воронки, уходящей в темную бездну. — Заделывай теперь.
— Работайте, — усмехнулась Карни. — Вам полезно. А я пошла за магистром.
Она странными скачками двинулась по поляне и вскоре пропала за деревьями.
Сестры посмотрели друг на друга и прыснули.
— Экие они все же задаваки, — сказала одна, хлопая в ладоши и издавая длинный свист.
— Точно, — кивнула головой вторая, сплетая длинные тонкие пальцы в замысловатый узор. — Особенно Карни. Одно слово — ведьма!
И они вновь захихикали.
На поляну выбежала вереница муравьев, следом появились богомолы и жуки-носороги. Последним из чащи выбрался устрашающего вида навозный жук, деловито катящий впереди себя облепленный листьями и камнями серый ком.
Одна из сестриц поморщилась и отошла от скарабея подальше, вторая страшно зашипела на самку богомола, попытавшуюся улизнуть обратно в чащу. Муравьи принялись деловито засыпать воронку, пока богомолы, к полному неудовольствию скарабея, стали делить на части серый кокон.
— Успеем к самому интересному? — спросила одна ведьма, не без опаски глядя в разверзшуюся глубину.
— Должны, — серьезно ответила вторая. — Уж больно любопытно.
Она захихикала, в то время как первая строго изрекла:
— Пора становиться серьезнее, сестричка.

ГЛАВА ДВАДЦАТАЯ
ЧЕРВЬ

Примерно в эти самые минуты Баст очнулся и попытался вскочить — но не тут то было! Его руки и ноги оказались стянуты клейкими тенетами — даже на подбородке он ощущал липкую и прочную нить. Где-то рядом ворочался Лару, и Пророк, неимоверным усилием приподняв голову и повернув ее в нужную сторону, обнаружил, что приятель находится в точно таком же положении.
В голове правителя стали всплывать отрывочные воспоминания о недавней схватке.
«Так кто же та девица, что возникла посреди леса, морочила нам голову, а потом расправилась, словно с двумя несмышленышами? »
Но более насущные проблемы отвлекли степняка. Когда мучительная боль, терзавшая избитое тело, стала отступать, он ужаснулся: бесконечный мир вокруг исчез, уступив место земляной кишке, со стен и сводов которой свисали длинные корни и какие-то мочала, а внутри пахло сыростью, тленом и еще чем-то — одним словом, могилой.
Травмированной при ударе о землю спиной Баст чувствовал, что его ложе конвульсивно вздрагивает, по нему идут волны мышечных сокращений, оно дрожит и колыхается. Стены проносились мимо с приличной скоростью хорошей степной пробежки. Живое ложе ползло куда-то, везя его и Лару в пугающую неизвестность.
Будучи по натуре человеком деятельным, Баст не мог просто лежать и размышлять о том, что он, верно, попал в некий особый ад для жителей открытых пространств. Вместо этого он принялся раз за разом отрывать затылок и силиться натянуть нить на подбородке. Это оказалось довольно-таки болезненным занятием, но через некоторое время он почувствовал, что эластичная нить ослабла. Тогда Баст, невероятно вытянув верхнюю губу, коснулся ее, со вздохом омерзения подтянул к нижней губе, и принялся перетирать нить зубами.
«Видел бы меня сейчас Лару, — думал он, стараясь подбодрить себя неуклюжей шуткой. — Должно быть, для Пророка Великой Матери у меня странноватое выражение лица...»

Предыдущая страница 11 Следующая страница


Поход 12

Наконец нить лопнула, и Баст смог изогнуться, создав критическое напряжение в шейных позвонках, и принялся за тенета, опутавшие его грудь и плечи.
«Очень похоже на укус паука, — размышлял он. — Но в теле не чувствуется характерного одеревенения. Выходит, яд впрыскивать хищник не стал. Странно...»
Над ним проплыло какое-то подземное крылатое чудовище, напоминающее стрекозу, которой обварили крутым кипятком ее фасеточные глаза. Алые буркала твари заставили Пророка вздрогнуть и приняться за тенета еще энергичнее.
Некоторые поросшие мочалами ветви, свисавшие со свода тоннеля, доставали до спины ползущего чудовища, и Баст уже успел пару раз почувствовать их на своем лице. С одного из таких пахнущих гнилью кореньев к нему спустилась любопытная белесая тварь с сотней ног, напрочь лишенная признаков глаз. Пророк заорал на нее и беспомощно задергался всем телом, словно самый настоящий червяк. На тварь, впрочем, это произвело достаточное впечатление: она обдала его едким соком из какого-то отверстия, расположенного без всякой логики и симметрии на левой щеке, и лихо взобралась наверх, исчезнув из вида.
Панический рывок ускорил дело освобождения. Несколько нитей съехали по одежде к ногам, кое-какие лопнули. Очень скоро Баст смог сесть и ощупать свое тело, покрытое липкой слизью.
Кинжал оказался на месте, на левом боку, и Пророк позволил себе несколько нелицеприятных эпитетов в адрес «нимфы».
«Выходит, эти твари, кем бы они ни были, вообще не считают нас опасными? Какова наглость — поднять из травы нож, да еще и вложить его в ножны на поясе оглушенной жертвы! Здесь не хватает только моей сабли »
Скосив глаза, Баст скользнул взглядом по вздрагивающей спине подземного червя и обнаружил оружие Лару и свое собственное, аккуратно приклеенное нитями к какому-то наросту на теле чудовища. Пожав плечами и перестав что-либо понимать, Пророк кинжалом вспорол нити и опоясался своей любимицей-саблей, после чего наконец взялся за Лару.
Его друг и соратник метался и стонал во сне, а горло его посинело и выглядело так, словно старого вояку недавно вытащили из веревочной петли, где он провел пару суток. Когда туго перетянувшие грудь нити оказались взрезанными, Лару сделал несколько свободных вздохов и очнулся.
— Тихо! — предупредил его Баст, прикладывая палец к губам.
Лару послушно замер, слушая тихий шорох, с которым подземное чудовище пожирало пространства мира, не знающего солнечного света. Скоре приятели уже растирали затекшие руки и придирчиво осматривали оружие, побывавшее в чужих руках. Найдя его вполне пригодным для убийства, которого требовало нутро обоих оскорбленных воинов, они поползли по спине червя в сторону головы.
Относительно удобная для ползанья кольчатая спина вскоре перешла в какие-то хрящеподобные бугры и наросты, что сильно замедлило их продвижение, но Баст и Лару все же добрались до безобразной слепой морды титана, везущего их к хозяевам ведьм.
Здесь их встретил насмешливый взгляд Южир, сидевшей, привалясь к густой щетине на загривке червя в прежнем облике миловидной девицы.
— Очухались, чужестранцы? — развязно спросила она, потом потупила глаза и, откровенно издеваясь, принялась «застенчиво» ковырять пальцем бусы на шее, как бы случайно завалившиеся в широкий ворот рубахи.
Но новизна ее прелести испарилась после всего пережитого. Баст разразился витиеватой ругательной фразой, а Лару сразу же перешел к делу: с рычанием пошел вперед, намереваясь взрезать ведьме горло от уха до уха.
— А стоит ли? — лениво спросила «нимфа», хлопнув ладонью по спине червя. Тот слегка задрожал, что вылилось в колебание, сравнимое с землетрясением. Южир ухватилась за щетину и с хохотом наблюдала, как Баст и его воинственный спутник подлетают то вверх, то вниз, забыв о мести и прилагая всевозможные старания, чтобы не улететь в темноту тоннеля.
Натешившись вволю, Южир успокоила Подземного Коня и сказала, указывая пальцем на сабли:
— Отбирать не стану, но требую спрятать эти опасные железки в ножны!
— А если нет? — спросил Лару, пожирая пламенным взглядом шею девушки. Но сейчас в этом взгляде уже не было прежнего вожделения. Скорее он напоминал алчный взгляд хищника на уязвимое место на теле потенциальной жертвы.
— Тогда я велю скинуть вас, — безразличным тоном сказала «нимфа ». — Конь проползет по вам, и вы окажетесь размазанными на пространстве, примерно равном расстоянию между местом нашей встречи и Городом пауков.
— Ладно, зарезать мы тебя всегда успеем, — проворчал Баст, убирая саблю. Немного погодя его примеру последовал и Лару.
— Какие изящные слова! — воскликнула «нимфа ». — Вы такой галантный кавалер!
— Не паясничай, ведьма! — Лару уставился на свои конвульсивно сжимающиеся и разжимающиеся кулаки. — Скажи, куда ты нас везешь? Прямо в мир мертвых? К Князю Тьмы?
Он выпалил первое, что попалось ему на язык, это случайно слышанное откуда-то имя... Однако попадание оказалось метким.
Ведьма удивленно вскинула бровь и воскликнула:
— Ах, так вы уже догадались? Тем лучше, будет меньше пустых слов. Да, так, или примерно так, называют примитивные аборигены нашего хозяина.
— А как его зовете вы сами? — спросил Баст. — Повелителем плесени? Королем дождевых червей?
Южир вскочила и зашипела. Произошедшая с ней во мгновение ока перемена заставила степняков отшатнуться. Облик «лесной нимфы» истаял, как дым от угасшего костра. Сейчас на них смотрело существо, подобного которому они не видели даже в страшных снах. Горящие в полумраке неестественно большие глаза, мертвенная бледность лица, волосы, похожие на перья давно умершей птицы — все это внушало скорее не страх, а отвращение.
А вот странно удлиненные пальцы, снабженные фиолетовыми когтями вызвали весьма неприятные ассоциации с окончаниями паучьих лап.
— Несчастные козявки, — прошипела тварь. При этом ее челюсть двигалась вверх-вниз, словно у деревянной ярмарочной куклы, а голос лился откуда-то из вздрагивающего чрева. — Оставьте имя Магистра в покое! Не вашего это ума дело — награждать его прозвищами!
— Ага, — наконец пришел в себя Баст. — Значит, сами вы называете его магистром? Он человек, или выползень из недр земли? Направляясь в гости, всегда хочется знать, куда и зачем приедешь?
Пророк вспомнил, что однажды уже изрекал нечто подобное при встрече с «нимфой», но построить другую фразу не успел.
Лару, с омерзением глядя на колено ведьмы, согнутое вбок под совершенно неестественным углом, сказал:
— Вот она — точно не человек!
Скосив глаза на свою ногу, Южир криво усмехнулась, напрягла бедро и с хрустом вправила колено на место.
— Вы еще многого не видели в подлунном мире, — сказала она. — И, что характерно, вряд ли теперь увидите.
— А что, — поинтересовался Баст, — магистр — он людоед? Пойми правильно, я человек весьма широких взглядов, да и не хочу никоим образом обидеть твоего таинственного хозяина...
— Много было бы чести, — фыркнула ведьма, перебивая его. — Пожирать подобных тебе, двуногий слизняк!
— Хочется надеться, — сказал Баст, осторожно косясь на ведьму и аккуратно перемещая руку к рукояти кинжала, — что он хочет просто поболтать. А почему бы и нет, собственно? В лесу, а особенно под землей, не с кем перекинуться и парой слов. Ну, не болтать же с девчонкой, у которой на голове растет прошлогодняя трава, а коленка за коленку цепляется? Вот он и решил пригласить двух проходивших мимо...
Тут он хорошо отточенным движением метнул кинжал прямо из ножен, целя в широкую и плоскую грудь ведьмы.
Южир аккуратно и бережно, двумя пальцами поймала оружие, повертела его перед глазами, и положила рядом с собой, спросив прежним «ласковым» голосом:
— Вы находите, что такому, как магистр, будет интересно болтать по пустякам с двумя невеждами и хамами? Бросьте, пустое. Не следует переоценивать себя. Он просто выпьет ваш разум, а пустые тела отдаст мне и сестрам, вот и все.
Странно и страшно было слышать довольно приятный голос, доносящийся из ухмыляющейся пасти этой фурии. Но Баст и тут нашелся:
— И позволь полюбопытствовать, красотка, какую же часть моего тела ты предпочтешь оставить себе? Я правильно догадался? Ах, шалунишка! Вы в лесу росли без нормального воспитания и человеческого общения. Можно ведь обойтись и без таких зверств...
Он приподнялся и начал возиться со своим ремнем.
Последовавшей за этим бурной реакции Пророк никак не ожидал: ведьма издала гортанный вопль и быстрее стрелы метнулась к нему. Нечего было и думать уклониться — на такое он не был способен даже в годы юности и ежедневных воинских упражнений.
Миг — и прямо перед собой он увидел бледное лицо, искаженное нечеловеческой яростью.
Баст простился с жизнью и крепко зажмурил глаза, не желая, чтобы последним, что он увидит на этом свете, оказался лик белолицего демона с горящими глазами, а Лару, хоть и испуганный в не меньшей степени, все-таки нашел в себе силы хрипло рассмеяться: ведьма, что могла легко сломать мужчине позвоночник или вырвать из плеча руку, бессильно колотила его в грудь кулаками и шипела, словно кипящая в походном котелке жиденькая похлебка.
— Что, мы страшные, но мы стеснительные, да? — спросил он.
Южир, в последний раз стукнув Баста, одарила его испепеляющим взглядом и уползла на свое прежнее место.
Ошарашенный Пророк только разевал рот и моргал. По грудной клетке словно протопталось стадо жуков-носорогов, но видимых повреждений не было.
— Дама попалась с характером, — подмигнул ему Лару.
Баст согласился:
- Баба есть баба, известное дело! Хоть навешай на нее мечей и копий, как сделали в Городе пауков, хоть выверни ей ноги и сделай колченогим лесным страшилищем. Нутро не переделать!
У обоих вертелась одна и та же мысль — спровоцировать Южир на новую вспышку неконтролируемой ярости и попытаться ее зарубить. Во время ее первого рывка Лару так опешил, что не успел схватиться за саблю.
Но ведьма уже успела справиться со своими чувствами. Она сделала какое-то неуловимое движение и превратилась не в фурию или «нимфу», а в высокую и склонную к излишней худобе женщину со строгим лицом.
«Интересно, — подумал Баст, — как она это делает? Воздействует прямо на мозг, или, на самом деле, может менять обличье?»
Ответа, понятное дело, у него не было, но он знал точно; сильный эмоциональный всплеск, разрушал ведьмины чары. Этим следовало воспользоваться хотя бы для того, чтобы проверить свою догадку.
Он оглядел новый облик Южир, восхищенно покивал головой и поцокал языком, а потом небрежно бросил Лару:
— Как тебе?
— Ничего, — включился его приятель в игру, — но у той морда была посимпатичнее, а совсем у первой — пошире седалище. Люблю толстозадых, ты же знаешь.
— И я о том же, — солидно кивнул Баст развязным тоном прожженного наемника, — О нижней части спины. Согласен, тощевато будет, Мускулистый зад, больше похожий на костлявый кулак, не располагает. Да, совсем не располагает. Не находишь, Лару, что она внизу перестаралась?
— Пожалуй, — вздохнул тот. Лару, если это требовалось, мог говорить столь же витиевато, как и хозяин: — Этот раздвоенный хвост, как у мокрицы, попросту разочаровывает, право!
Ведьма испуганно посмотрела вниз, на подол рубахи, прикрывавшей колени. Разумеется, там не оказалось никакого хвоста. Глаза ее сузились, и в горле послышалось какое-то клокотание, предвещавшее бурю.
Баст закрыл глаза и попросил у Великой Матери, чтобы его больше не били кулаками в ноющую грудь.
«Пусть уж лучше рвет мне волосы и царапает лицо!» — взмолился он Богине.
А Лару начал незаметно высвобождать саблю из ножен.
Однако, к их разочарованию, броска не последовало.
Южир пробормотала что-то невразумительное и схватила лежащий у ее ног кинжал. В ее пальцах сталь со звоном переломилась, и открывший глаза Баст простился со своим верным клинком.
Ведьма осталась сидеть на своем месте, только щеки немного раскраснелись, да на вздрагивающей спине червя лежали красноречивые обломки, по которым можно судить о клокотавшей внутри нее ярости.
— А вы не такие простаки и дураки, какими кажетесь, — наконец сказала она. У «строгой дамы средних лет» оказался довольно противный и высокий голос. — Думали подманить бедную Южир и ткнуть ее железякой в бок?
Женщина поправила прическу, а потом, резко выкрутив шею, плюнула отвесно вверх. С очередного сгустка корней и мочал под сводом свалилась парализованная желтая сороконожка, причем она едва не угодила Пророку на голову.
— Была такая мысль, — сознался Баст. Он уже смирился с тем, что придется предстать перед хозяином лесной ведьмы. Мысль о бегстве становилась все более призрачной. Да и куда ты пойдешь в этих подземельях? К центру земли, или в мир теней?
— Ты что, позвал кого-то очень могущественного себе на помощь? — сказала женщина. — Это твой демон-помощник? Или какой-то облеченный властью смертоносен? Жук-бомбардир? А может быть, Найл?
Она явно гадала. Баст покачал головой:
— Я скромный служитель Великой Матери, к ней и обращаюсь с молитвами в минуту душевной тревоги и неуравновешенности ума.
— Это такое же мыслящее дерево, по типу местной Богини Великой Дельты? — подозрительно переспросила ведьма. В голосе ее чувствовалось разочарование.
Баст вспыхнул и начал было говорить о добре и благе на земле, но потом махнул рукой:
— Да что говорить о таких высоких материях с существом, даже не принадлежащим к роду человеческому?
— Очень надо, — сказала женщина, словно удивилась и даже оскорбилась самой возможностью оказаться одной расы с Лару и Бастом. — Вымирающий вид, ошибка природы!
— И кто же, по-твоему, наследует землю? — насмешливо спросил Лару. — Пауки, бомбардиры?
— Магистр, — убежденно ответила женщина, словно говорила о чем-то самоочевидном. — Магистр, его ученики и ученицы.
«А вот это уже интересно», — подумал Баст, и сказал:
— Выходит, вас у магистра много?
— Тебе-то какое дело? — огрызнулась женщина, и на миг в ее лице проступили черты белесого чудовища. — Вы, жалкие людишки, вечно ходите по кругу, словно муравей, привязанный к колышку, за подвешенной к его же голове раненой тлей. Слыхал про такой механизм, позволяющий бурить водные скважины, используя муравьиную тупость?
— При чем тут муравьи? — удивился Лару.
— А при том, что все эти вопросы твой друг мне уже задавал. Мог бы заткнуться и ждать встречи с магистром. Правда, тогда вопросы будет задавать уже не он.
— Или? — спросил Баст.
— Что «или»? — подозрительно спросила женщина, стараясь уловить малейший намек на очередное издевательство.
— Мог бы заткнуться, или... — любезно уточнил Баст с елейной улыбочкой.
— Или рассказать мне прямо сейчас, куда шел, зачем, и кто ты такой, — сказала женщина. — Тогда есть шанс обойтись без высасывания мозгов и иных неприятностей.
Баст почесал в затылке, глянул на Лару, потом на ведьму.
— Всему свое время, — наконец сказал он. — Хочется взглянуть на твоего магистра. Кто знает, может быть, он даже захочет мне помочь.
— Заносчивые ничтожества! — рассмеялась женщина. — Вы всерьез полагаете, что ваши мелкие и никчемные цели могут совпадать с грандиозными задумками самого магистра?
— Но эти жалкие и ничтожные цели, — резонно возразил Баст, — уже несказанно заинтересовали его, не так ли? Иначе — как мы тут очутились?
Женщина поджала губы и замолчала, поправляя волосы.
Червь двигался все быстрее и быстрее. Частота волн, прокатывающихся по его студенистому телу нарастала, и мужчинам оказывалось все труднее и труднее усидеть на месте.
— Мне кажется, или мы идем к поверхности? — спросил Баст у Лару. Тот кивнул головой, сосредоточенно вцепившись в выступающую из тела червя чешуйку.
Ведьма огляделась и сказала:
— Вот мы уже почти дома. Готовьтесь ко встрече с магистром, жалкие двуногие.
— Уже можно трепетать? — переспросил Лару, на что ведьма презрительно скривила губы и отвернулась, не желая новых пререканий.
Подземный Конь совершил резкий рывок, в результате которого степняки чуть не улетели к его хвосту. Со всех сторон их хлестали корни растений, слышался писк мелких подземных насекомых, разбегавшихся в разные стороны, и злорадный смех ведьмы, наслаждавшейся их страданиями.
И вдруг все кончилось. Баст и Лару, вцепившиеся в спину червя и друг в друга, одновременно встали.
— Вы в крепости магистра, чужестранцы, — несколько напыщенно сказала Южир.
Червь замер в самом начале грандиозного грота, в своде которого зияли дыры. В них лился с поверхности рассеянный солнечный свет, придававший полумраку подземелья призрачные тона.
Посреди пещеры находилось озеро идеально Овальной формы. К берегу вела тропинка, вьющаяся между каменных фигур, относительно которых Баст не пришел к определенному выводу — являются ли они искусственными, или природными сооружениями. В водоеме имелся остров, где степняки разглядели аккуратные черные башенки, зубчатые стены и даже ворота.
— Нам туда? — спросил он, указывая на стаю каких-то неведомых ему крылатых насекомых, кружащих над башнями. Они то и дело влетали и вылетали из стрельчатых окон, издавая при столкновении с каменной кладкой стук своими жесткими крыльями.
— Вас проводят, — надменно сообщила женщина, не отвечая на вопрос.
Южир осталась сидеть на голове червя, Баст же и Лару спрыгнули вниз на довольно-таки мягкую почву.
Пророк тут же вскрикнул. С виду самый обычный мох при каждом прикосновении вспыхивал странным тусклым сиянием, распространявшимся вокруг потревожившей его конечности на пару шагов. Лару несколько раз прошелся туда и обратно вдоль бока Коня. Каждый шаг сопровождался серией вспышек. Более того, ноги ниже колен их оказались покрыты толстым слоем светящегося вещества.
— Бежать будет трудно, — хмыкнул Лару.
— Зато по дороге к озеру не заблудимся, — вздохнул Баст.
— До встречи, грубияны! — услышали они голос Южир и едва успели отскочить.
Под поистине демонический хохот ведьмы колосс стал разворачиваться, нацелившись рогатой головой в дальний тоннель, из которого они и выехали.
Червь тронулся в путь, а Баст и Лару некоторое время смотрели ему вслед. До тоннеля было три-четыре полета стрелы, до озера примерно в два раза меньше, если идти по прямой, не петляя по дорожке меж каменных фигур.
— А может... — высказался Лару.
— Не стоит, — откликнулся Баст, указывая пальцем на роящихся над башнями летунов.
— Верное решение, — послышался насмешливый девичий голос. — Они разорвут вас через несколько мгновений, если не окажетесь на тропе, ведущей к причалу. Светящийся мох для них — сигнал к охоте.
В нескольких шагах от них стояла Карни в облике подземной девы-воительницы. На голове — шлем из пустой головы богомола, через плечо небрежно переброшен изящный хитиновый щит в форме зернышка миндаля, на ногах сандалии, а в руке копье.
Лару разинул рот, ибо на ведьме больше ничего, кроме перечисленного не было, если не считать массивного пояса с бляхами на бедрах и нескольких нитей речного жемчуга на шее.
Похоже, этой ведьме покоя не давал облик воинственных жительниц Города пауков. Конечно, ростом и мускулами она уступала какой-нибудь Нефтис, ведь Смертоносцы поколениями выводили людей по признакам внешнего вида — но дело ведь не только в ширине плеч и толщине рук, верно? Как убедились степняки, любая из ведьм стоила в бою отряда разбойников, а что до того, что полагается иметь женщине, то здесь наличествовал полный порядок, и даже некоторые излишества.
— Ну, что рты раззявили? — насмешливо спросила Карни. — Идете за мной, или дождетесь Летучей Стражи?
— За тобой — хоть в озеро, — сказал Лару.
Характер этой воспитанницы магистра был совсем иного свойства, чем у Южир. Она хохотнула, и прошла мимо степняков, играя бровями и покачивая бедрами. Миновав Баста, она ладонью свободной руки звонко хлопнула Лару по заду и еще раз беззлобно рассмеялась, словно он сказал невесть какую остроумную фразу.
Степняк скрипнул зубами и поплелся за ведьмой, а Баст еще раз оглянулся на дальний тоннель, где исчез червь.
. Там мох вспыхивал под чьими-то шагами. Присмотревшись, он увидел целую стаю муравьев-воинов. Растянувшись цепочкой, они двигались в сторону озера, наверняка являясь загонщиками, на случай, если Карни оплошает.
«Ничего не поделаешь, придется идти, — подумал он. — От столь навязчивого приглашения не уклониться. Проще пойти к хозяину, чем объяснять ему, почему тебе этого не хочется.»
Карни шла, не оборачиваясь, и уже скрылась за каменными фигурами.
Пророк бегом нагнал Лару, и вовремя, ибо первый из летунов уже заходил для атаки из-под свода грота.
Как только человек сошел со светящегося мха, разочарованный хищник устремился назад, к острову.
— Наслаждаешься видами? — спросил Баст у своего спутника.
— Угу, наслаждаюсь, — восхищенно откликнулся тот. — Но не этими каменными истуканами, понятное дело.
Карни хохотнула, скинула с плеча щит, закрывавший добрую часть спины, и взяла его в руку. Походка ее теперь напоминала плавный танец.
Баст плюнул и отвернулся, разглядывая окаймляющие тропинку фигуры. Они оставляли двойственное, но вполне определенно неприятное впечатление. Как будто местный хозяин взял, да и превратил несколько сотен людей, пауков и жуков в известняковых кукол.
«А что? — подумал Пророк. — Может, и превратил, кто его знает, этого магистра. С такими-то служанками...»
Он поделился своими наблюдениями с Лару, на что тот с энтузиазмом откликнулся, указывая на Карни:
— О, да! С такими служанками можно многое!
— Сам ты служанка, глупый дикарь, — сказала, не оборачиваясь, ведьма. — Смотри, ведь зашибу, и не замечу. Я — ученица, а это — совсем другое дело.
Лару рассмеялся и ткнул приятеля в бок локтем:
— Эта ведьмочка мне нравится больше, чем первая.
Карни остановилась, и серьезно на него посмотрела.
— Вообще-то, Южир странная. Более того, даже взбалмошная. Вот недавно выследили мы сколопендру. Тварь забралась на огород хозяина и жрала овощи, хотя это странно. Но рядом с замком магистра и не такое случается. Так вот, скрутили мы ее. А эта дура Южир, истеричка проклятая, взяла, и свернула ей шею, да еще и растоптала голову всмятку. Совсем взбесилась, а еще старшая ученица...
— А зачем вам голова сколопендры? — икнув, сказал Лару, которого в юности степное насекомое указанного вида едва не утащило в свою нору.
— Я бы себе шлем новый сделала, — охотно сказала Карни, вновь двинувшись вперед. — Да и вообще, можно было не убивать, а отдать на Изменение младшеньким.
— Изменение... — пробормотал Баст.
— Не вашего это ума дело, — строго бросила на ходу Карни, сворачивая под каменную арку к воде.
— Захочет магистр рассказать, так расскажет. Может и захотеть, уж больно он вами интересуется.
— Выходит, нам не станут высасывать мозг и расчленять на сотни маленьких степняков? — спросил Баст.
Они стояли на мокром песке, и к их ногам набегали небольшие волны со странными искрящимися пеной барашками на гребнях.
— Это вам Южир сказала? — усмехнулась Кар-ни. — Она как в зеркало посмотрит, так ей потом месяцами кошмары видятся. Взбалмошная девка, я же говорю!

Предыдущая страница 12 Следующая страница


13 Камли Брайт

— Мы заметили, — мрачно сказал Баст, ощупывая пустые ножны от любимого кинжала.
О том, чтобы хвататься за сабли, они и не помышляли. После стычки на поляне и поездки на Коне связываться с ведьмами не хотелось.
«Мне бы в страну небольшой отряд таких вот фурий, и я стал бы самым могущественным повелителем людей в мире», — подумал Баст.
Карни положила щит и копье на песок, сложила руки рупором и издала длинный и заунывный крик, разнесшийся над озером. Лару вздрогнул, словно от удара бичом. Так мог кричать не человек, а лишь смертельно раненый зверь. Чудовищный вопль разрушил иллюзию и напомнил, что он пялится на самое настоящее чудовище, которому лишь по прихоти захотелось предстать перед ним в облике соблазнительной женщины, одетой только в шлем и пояс.
Сверху упали три крылатых стража, похожие на живые сгустки тьмы, обильно снабженные клыками, шипами и жвалами. Ведьма помахала им рукой, и они умчались.
— Вечно эта Касса все проверяет и перепроверяет, — пробормотала женщина, подбирая щит и копье. — Тоже дурочка изрядная. Она у нас самая старательная. А чего, спрашивается, стараться? И так все отлично налажено, еще до нашего появления на свет!
Судя по всему, решили степняки, речь идет о местной привратнице, или начальнице охраны подземного дворца.
Со стороны острова показалась стая водомерок. Инстинктивно Лару и Баст отпрянули от полосы мокрого песка, зная не понаслышке, на что способны эти твари. Но им приходилось сталкиваться лишь с дикими разновидностями этих водяных бегунов. В подземном мире магистра им нашли достойное применение, укротив хищнические инстинкты.
Попарно связанные хитрой системой ремней, водомерки влекли за собой большие половинки розовых раковин, величиной с добрую телегу. Их оказалось три, по числу гостей на берегу.
— Садитесь в ракушки, — сказала Карни. — Только не трогайте поводья, а то еще умчитесь куда-нибудь не туда.
— А куда «не туда» здесь можно умчаться? — быстро спросил Лару. — Озеро-то круглое?
— Ишь ты, какой шустрый, — усмехнулась Карни. — Лучше не пробуй. Целее будешь, малыш.
— Хватит называть меня малышом! — вспылил бывалый воин.
Карни уперла кулак в бок и заливисто расхохоталась.
— А как прикажешь себя величать? Жутко-страшным воином Большая Ноздря?
Лару насупился. Ное у него, действительно, был немного великоват.
— Не расстраивайся, — легко впрыгнула в одну из ракушек Карни, хватая поводья. — Говорят, что не все должно быть обязательно маленьким и аккуратненьким.
И она с непринужденностью испорченного ребенка выгнула грудь таким залихватским движением, что степняк и думать забыл об обидах. Правда, едва не промахнулся мимо своей ракушки, прыгнув и заглядевшись на лету. Более осторожный и рассудительный Баст вошел в воду по колено, взялся за края раковины и тяжело перевалился внутрь.
Смирно покачивавшиеся на поверхности водомерки под очередной вопль Карни прянули с места, словно ужаленные. Позади каждой водяной колесницы оставался пенный след, к которому всплывали со дна какие-то серебристые тени. Глядя на эти огромные силуэты, Баст подумал, что бегство по воде — еще большее безумие, чем по светящемуся мху.
«Неплохо, совсем неплохо устроился магистр, — подумал он, наблюдая, как быстро вырастает перед глазами замок, — И сколько же труда ушло на создание этой берлоги? Сто лет? Тысяча? Сто тысяч?»
Озеро вокруг жило своей странной жизнью. Из-под купола грота упала золотистая крылатая тень, выхватив из воды огромную серебристую гидру, по сравнению с которой даже подземный Конь показался бы жалким червячком. С тела жертвы, извивающейся в когтях золотистого хищника обрушился такой водопад, что одна из водомерок с перепугу едва не оборвала поводья, а ракушки взлетели на волнах едва ли не над нижним рядом башенных окон.
Карни, какими-то пассами успокаивая беснующихся водомерок и провожая недовольным взглядом удачливого охотника, проворчала:
— Хорошо еще, что не рядом с замком, а то размазало бы нас по стенам, как пить дать.
— А что это было? — просил впечатлившийся Баст.
— Который? — переспросила Карни. — Кто своей плотью насытит чужую утробу, или кто насладится победой?
— Кто... кто насладится, — пробормотал Баст, глядя, как маленькая точка золотистого свечения уплывает в далекий тоннель, откуда их привезла Южир.
— А, этот, — тряхнула гривой ведьма, поправляя завязки шлема. — Это Зу-зу.
— Зу-зу? — тупо переспросил Лару.
— Ага, зу-зу, — подтвердила Карни, словно бы припечатав приговор. — Пустое и бессмысленное животное.
— Понятно, — сказал Баст, почесав затылок. — Тогда поехали дальше?
— А что, понравилось носиться по волнам? — спросила Карни с интересом.
— Дело не в воде, а в скорости, — пожал плечами Баст, передразнивая ее интонацию. — Для степняков нет ничего лучше быстрой езды — пусть даже и не по земле!
— А ты ничего, — благосклонно сказала ему Карни, и подмигнула. — Нос мелковат, правда, но если за него ущипнет Южир, будет в самый раз!
И она разразилась таким заливистым смехом, что едва не утопила свой щит.
«Что-то у них тут с головой не то, — подумал Баст, совершенно не уловивший ничего смешного. — Видимо, влияет плесень и сырость.»
Наконец, ведьма успокоилась, и пустила водомерок «вскачь».
Вскоре они уже покачивались рядом со ступенями, отчего-то сходящими прямо под воду, в темную глубину. Басту показалось, что они созданы не столько для того, чтобы помогать подходить к воротам с поверхности воды, сколько для того, чтобы облегчить путь наверх каким-то тварям из бездны. Ему не хотелось знать, что за существа могут начать подниматься снизу. Отчего-то стало ясно, что даже Зу-зу может показаться рядом с ними паинькой.
Первый же шаг по ступеням вызвал активность в замке. По ним хлестнули настороженные поисковые лучи смертоносцев и еще каких-то насекомых, бдительно охраняющих покой магистра.
Карни поморщилась:
— Ну, это она уже переигрывает. Хочет, видимо, произвести впечатление, нахалка.
— На тебя? — спросил Лару.
— На меня она его уже давно произвела, — презрительно скривила губы Карни. — На вас, конечно же. Скучает, видите ли, на посту.
Ворота распахнулись, и к ним выбежали муравьи-воины, несколько сороконожек и какие-то неприятные и незнакомые твари, обитающие только в подземном мире. Пришлось степнякам замереть, пока десятки усиков шарили по их телам.
Карни спокойно наблюдала за этой процедурой, пока один из появившихся позже других богомолов не полез Лару под рубаху.
Тут ведьма ударом ноги сломала ему лапу и закричала, задрав голову:
— Касса, это уже слишком! Ты что, совсем рехнулась?
Богомол, шипя и плюясь зеленой слюной, отбежал в сторону, бережно баюкая на груди перебитую лапу. Остальные стражи также отхлынули, освобождая троице путь в недра замка.
Но вначале им пришлось посетить привратные покои и пройти мимо той самой Кассы. Эта ведьма изо всех сил делала вид, что не интересуется теми, кто ходит сквозь ворота.
Она сидела на кресле странной формы, сотворенном из скелета какого-то неизвестного степнякам животного, и гладила по голове одного из черных летунов. Тварь едва ли не мурлыкала, млея под прикосновениями ладони.
Разглядев ее вблизи, Баст похолодел. Это было пернатое воплощенное убийство — костяные крючки, шипы, зазубренные когти и многочисленные оскаленные пасти, расположенные в самых неожиданных местах наводили на мысли о скорой и лютой гибели любого, кто просто прикоснется к стражу. Тело существа представляло собой густую бесформенную структуру, внутри которой что-то постоянно перетекало и смешивалось. Не изменяли расположение и форму только многочисленные инструменты убийства.
Даже Карни постаралась побыстрее протиснуться мимо сидящего на полу летуна, недовольно бормоча что-то себе под нос.
Видимо, довольная произведенным тварью эффектом, Касса откинулась в кресле, и позволила зверюге забраться себе на колени. К удивлению Баста, от сидящей женщины не полетели во все стороны кровавые ошметки и куски обезображенной плоти. Напротив, девушка сладко потянулась и окинула гостей скучающим взором уставшего от монотонной работы человека.
Насколько Южир разительно отличалась от второй ведьмы, так и эта ни в чем не походила на Карни. Перед Бастом был образец томной красавицы, для которой мысль о прогулке длиной более десяти шагов смерти подобна.
Полная и розовощекая, с длинной светлой косой, она смотрела на подземный мир глубокими, почти бездонными глазами, не замутненными мыслями и лишними эмоциями.
Девушка зевнула, посмотрела сквозь степняков и принялась разглядывать свои холеные ногти. Летун попытался привлечь к себе внимание, осторожно куснув ее за палец, за что получил звонкую оплеуху.
— Чужестранцы — это Касса, — сказала скучным тоном Карни, на что с кресла незамедлительно откликнулись:
— Чужестранцы — это Карни.
— Спасибо, — глупо улыбнувшись, сказал Лару и прошмыгнул мимо. Баст ненадолго задержался. Его занимала интересная особенность стражницы: при том, что ведьма в шлеме была абсолютно голая, а на Кассе ладно сидел легкий кафтан из тонкой просвечивающей кожи, метущий полами каменный пол, от нее разило развратом за добрую лигу, тогда как повелительница водомерок казалась на ее фоне строго одетой и целомудренной. Так и не разобравшись, за счет чего скучающая ведьма создала такой эффект, Баст прошел к двери, ведущей во внутренний двор замка. Вслед ему раздался могучий зевок и очередная оплеуха, перепавшая летуну.
— Странные они какие-то, — шепнул Пророку на ухо Лару. — Разные, и в то же время одинаковые.
— Точно, — ответил приглушенно степной правитель. — Сорви с них тонкий слой наваждения, и окажутся совершенно одинаковые монстры.
— Так со всеми бабами, — неожиданной концовкой завершил общение Лару, когда они очутились среди пышного цветника и фонтанов.
Тут уже Баст разинул рот. Он никогда не видел столько незнакомых и в то же время прекрасных растений. Порядок их расположения показался ему совершенно непонятным — но в том, что он имелся, сомневаться не приходилось. За цветником ухаживали, и весьма тщательно.
Карни неожиданно присела на одно колено и прошептала что-то, касаясь земли ладонью.
Недоуменно переглянувшись, степняки хотели обратиться к ней с вопросом, когда сад внезапно пришел в движение. И это оказалось весьма пугающим зрелищем!
Под каждым листом и бутоном всегда есть хоть малейшая тень. И вот все эти серые, черные и темно-синие тени всколыхнулись и потекли к путешественникам.
Лару закричал, обнажая саблю и бестолково размахивая ею перед собой. Баст же просто повернулся и попытался сбежать.
За спиной у них также клубился сгущающийся мрак.
— Вот боязливые какие! — развела руками Карни, небрежно уворачиваясь от свистнувшей возле уха сабли Лару.
— Замри! — сказал приятелю Баст, совладав с собой. Ему самому это удалось не без труда: пришлось вспомнить и про подобающее правителю достоинство, и про свою высокую миссию.
Лару ошалело вертел головой, опустив оружие. Тени собрались в один тугой кокон, из которого к ним шагнул высокий мужчина с орлиными чертами лица и гривой темных волос, обильно посеребренных сединой.
— Ты — магистр? — спросил его в упор Баст.
— Я — их учитель, — с улыбкой сказал мужчина, указывая на внутренние стены замка, увитые какими-то ползучими растениями и корнями деревьев, растущих между зубцов наверху.
— Чей? Карни, Кассы и Южир? — переспросил Лару, шаря глазами поверху.
— И их тоже, — сказал мужчина и хлопнул в ладоши.
Между зубцами башен и стен появились многочисленные женские лица. Некоторые казались миловидными, а от некоторых бросало в дрожь, в зависимости от того, приняла ли его обладательница демонический, или человеческий облик.
— Спускайтесь к нам, сестры! — крикнула Карни, помахав ладонью.
И вниз стали соскальзывать обнаженные, полуодетые и даже затянутые в доспехи тела. С невероятной для людей ловкостью ученицы магистра ползли вниз, причем все — ногами кверху и с лицами, устремленными к путникам.
— Ну точно как паучихи по тенетам! — выдохнул Лару.
Магистр и ухом не повел.
Внутренний двор заполнился ведьмами, откровенно разглядывающими степняков.
— Это Лару, — сказал магистр. — Верный слуга, чуткий друг и храбрый солдат. А это Баст — Пророк Великой Матери, а также...
Баст прервал его:
— Зачем нас сюда притащили? Ты отдашь нас на съедение этим... этим...
— Ведьмам, — ласково подсказал магистр. — Так, по крайней мере, невежественные люди окрестили моих воспитанниц много лет назад. — Нет, не отдам. Пищи кругом и так хватает, природа щедра и обильна!
— Тогда зачем мы тебе? — спросил Лару. — И кто ты такой?
— Вот об этом мы с вами и поговорим в моих покоях, — сказал магистр. Он лишь слегка шевельнул бровью, как все ведьмы, включая Карни, взлетели вверх по ползучим растениям и растаяли, как дурной сон.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ
МАГИСТР

Баст отставил в сторону массивный кубок и сказал магистру извиняющимся тоном: — Твое вино слишком хмельное, хозяин, а разговор впереди еще длинный.
— Согласен, — и магистр решительным движением отодвинул и свой бокал.
Лару же поспешно допил вино и скрестил руки на груди, приготовившись слушать. Интерес он не имитировал — ведь бывалый солдат действительно ничего не знал о целях их путешествия!
Понимая всю ограниченность своих возможностей к сопротивлению, а также увидев власть магистра, Баст не стал скрывать ничего. Он подробно рассказал и о Богине, и о семени.
Магистр слушал, не перебивая, но на его лице нет-нет, да и мелькала смертельная скука. Он был явно разочарован, как успел заметить Пророк, но пока не подавал вида.
Закончив, Баст вдруг уставился на левую руку хозяина.
Вокруг вышитого серебром манжета и изящной кисти заклубились струйки черного пара, и вся конечность стала размываться. На ее месте проявлялась покрытая чешуей когтистая лапа — именно лапа — с перепонками и когтями.
Уловив удивление и страх гостя, магистр скосил глаза, увидел лапу и сузил зрачки. Струйки пропали, как и дрожащее марево, сквозь которое Баст увидел страшное видение. Ничего не сказав, его собеседник только улыбнулся одними губами.
— Итак, я хочу пробраться в Город пауков, — закончил Баст свой рассказ, от изумления повторив концовку дважды.
Магистр провел кончиками пальцев по граням хрустального кубка и вздохнул:
— А зачем, позволь спросить?
— Как? Я же объяснял — если Найл захоронит зерно в Дельте...
— А если нет? — спросил магистр, словно забавляясь чужими сомнениями.
— А куда он его денет? — спросил Баст.
— Пути людей неисповедимы, — еще раз вздохнул его собеседник. — Никогда не слыхали этой поговорки?
— Нет, — откликнулся Лару.
— Правильно, — покивал головой хозяин замка. — Я ее сам только что придумал. Дарю!
— Вы уверены, что Найл не станет идти в Дельту с зерном в руках? — спросил Баст упрямо. — Откуда такая уверенность?
— Сейчас объясню, — усмехнулся магистр. — У таких, как я, уверенность берется не из слепой веры, скажем, в факты, а в умении их произвольно менять.
— Что, абсолютно произвольно? — переспросил Баст.
— Нет, — магистр мечтательно закатал глаза. — Если бы! Только сообразно своим конкретным целям. Все мельчает во Вселенной!
«О чем это он? » — подумали одновременно Баст и Лару. Они уже давно склонялись к мысли, что находятся в плену у талантливого, опасного и очень сумасшедшего фокусника.
— Так объясняйте! — грубо сказал Лару. Он устал от тайн, самого путешествия, последних треволнений, и хотел домой. Бывалый степняк в не меньшей степени, чем магистр, оказался разочарован услышанным. Он-то думал, что они идут совершить нечто поистине великое, а речь шла о каком-то зерне!
— Прежде чем я начну, — сказал магистр, вперив в лицо Баста свои черные глаза, лишенные зрачков и радужной оболочки, словно кто-то вмонтировал в череп два куска вулканического стекла, — ...я хочу услышать ответ на некоторые свои вопросы.
Лару заворочался на своем сидении, ворча что-то о том, что, дескать, хозяин и так услышал изрядно, но никто не обратил на него внимания.
— Я действительно могу выпить ваш мозг и узнать все, что требуется. Мои ученицы нисколько не преувеличивают. Но эта процедура приведет к известным последствиям, — магистр усмехнулся одними губами. — И я хотел бы, как и вы, ее избежать. Так что, дабы нам не ссориться, следует избегать лжи и умолчаний.
Баст кивнул головой и вновь потянулся к кубку — но, вспомнив о своих же словах, отдернул руку, как ужаленный.
— Отлично! Тогда скажи мне откровенно — не позволить Найлу закопать зерно в Дельте и повредить миру было твоей единственной целью, приведшей двоих храбрых воинов в столь отдаленные места?
— Да! — Баст все же взял кубок и опорожнил его одним глотком, словно собирался кинуться головой вниз с песчаного бархана. — Это наша единственная цель.
Магистр внимательно вгляделся в его лицо и проговорил:
— Верю! Еще один вопрос: если я представлю тебе ясные доказательства того, что зерно никогда, подчеркиваю, никогда не будет посажено в Дельте, ты освободишься от своих обязательств перед...
— Великой Матерью... — подсказал Лару.
— Да, да, — рассеянно пробормотал магистр, изучая глаза Баста. — Перед ней самой.
— Пожалуй, ответ прежний — да! — Пророк привычным движением почесал в затылке.
Магистр поднялся и прошелся по своей келье, раскачивая длинным пальцем чучела смертоносцев, каких-то двухголовых рептилий и несколько человеческих скелетов. Потом резко повернулся и уставил палец в лоб Пророка:
— Будут тебе доказательства! И тогда ты выполнишь несколько моих просьб. Идет?
— Смотря каких! — вмешался Лару, заподозривший, что дорога домой может опять оказаться отложенной.
— Ничего невыполнимого, — усмехнулся магистр. — А кое-что — даже весьма приятное!
В это время в зал вошла Южир в облике «нимфы» и внесла блюдо с едой. Лару принялся пожирать ее глазами, и ведьма вышла с пылающими щеками, оставив солдата в задумчивости: это часть ее колдовства, или он производит на ученицу магистра столь же сильное впечатление?
— Кажется, — улыбнулся магистр, серебряной палочкой подцепляя с блюда прожаренную до золотистого цвета улитку и отправляя лакомство в рот, — кое-кто уже наполовину согласен, но еще не знает об этом.
Баст спросил:
— Какого характера будут просьбы? Я не могу давать клятв и обязательств, не зная, о чем пойдет речь.
— Да не стану я просить тебя выкопать Великую Матерь и кинуть в зыбучие пески, или стать моим учеником, — раздраженно воскликнул магистр, цепляя следующую улитку. — У меня тоже есть враги. Как бы это странно ни прозвучало, и мне бывает нужна помощь смертных. Таких как ты, наделенных определенными талантами, умеющих владеть оружием и не боящихся дальней дороги и превратностей пути.
— Дальней дороги... — упавшим голосом пробормотал Лару и с горя съел фаршированного слизня, выразительно заглянув в пустой кубок.
Магистр щелкнул пальцами, и в окно влезла незнакомая им девица, закутанная в шкуры, которая несла в руке невероятных размеров рог, доверху заполненный вином.
Баст отчего-то был уверен, что снаружи башни никаких лестниц и ползучих растений нет, и ведьма проделала весь путь с винной тарой, карабкаясь прямо по камням отвесной кладки.
Магистр лично вручил Лару диковинный для степняка сосуд со словами:
— Когда-то на земле имелся любопытный обычай — рог нельзя ставить на стол, пока он полон. Дело не только в риске расплескать драгоценную влагу, но и в кровном оскорблении в адрес хозяина. Так вот — пей, пока он не опорожнится, и больше не перебивай нас!
Последние слова были сказаны довольно грозно, и Лару предпочел схватить рог и шумно прихлебывать из него в течение всего разговора. Иногда, правда, ему приходилось менять уставшую руку, ибо рог оказался весьма тяжелым.
Но при этом Лару не забывал сопровождать алчными взглядами всех проходивших через зал ведьм. Магистр только похохатывал, глядя на его ужимки, а Басту становилось все более и более совестно.
«Потащил парня в бессмысленный поход, — корил он себя. — Как будто сам не мог управиться. Он остался бы дома, глядишь, к моему возвращению уже женился бы и завел сына. До чего дошел мой Лару без женской ласки — так и зыркает на этих бесстыдных хищниц. А магистр тоже хорош!
Что ему, не остановить срамоту? Ведь один только раз прикрикнет, и исчезнут эти покачивающиеся бедра и многообещающие улыбки.»
Так думал Баст, забыв, что совсем недавно он и сам попадался в чарующие силки учениц магистра.
Между тем, магистр напряженно размышлял о чем-то своем, словно забыв о существовании гостей.
«Потребовать от него доказательств того, что Найл не совершит великого Зла? — думал Баст. — Нет, момент явно не подходящий.»
Наконец Пророк не выдержал.
— Уважаемый хозяин, кажется, неплохо знает обычаи древности? — спросил он, не понимая, как смешон и жалок его кругозор, а вместе с этим становится жалким и вопрос.
— О да, — мягко улыбнулся магистр. — Я знаю кое-что из древних времен. Весьма отдаленных, надо отметить!
«Неужели он сведущ в тех временах, когда Великая Мать была еще слабым ростком? » — изумился Баст.
Магистр, словно читая по его лицу невысказанное, печально покачал головой. Для той бездны, куда погрузился его разум, время прибытия на Землю спор разумных растений было тем, что смело следует характеризовать как «недавно».

Предыдущая страница 13 Следующая страница


Поход 14

— Вот о весьма далеких временах я и хочу тебе рассказать, — решился, наконец, магистр. — Дело началось, когда смертоносцы основали неподалеку отсюда свой Город, поработив людей и начав охоту за дикарями.
«Ого, — ужаснулся Баст. — О каких пыльных древностях пойдет речь! Выходит, еще до того, как Найл стал Посланником Богини Дельты и примирил различные разумные виды!»
— Многие люди бежали в безводные пустыни и дикие леса, — глухим голосом рассказывал магистр, — стремительно дичая и становясь вровень с животными. Многих же прельстила участь рабов восьмилапых. А вот про еще одну часть людского сообщества, растворившегося во времени, сейчас уже никто и не помнит.
Рассказ лился плавно, и вскоре Баст понял, что слышит не только слова магистра. Он явно помогал себе с помощью магии или телепатии, транслируя прямо в мозг слушателя нужные образы, насыщавшие историю живыми красками.
Лару слушал без всякого интереса, ибо продолжал героическую борьбу с рогом. Но и его распаленное вином воображение задели некоторые яркие сцены из древности.
Люди отступали через пустыни и леса, пока не пришли в место, названное Долиной. Здесь они расселились, считая, что между ними и миром расплодившихся гигантских насекомых лежат пустыни, горы и леса.
Но время шло, и оно отсчитывало последние часы Долины, ибо неподалеку залегло в землю одно из самых первых зерен, упавших на Землю. Оно не проклюнулось, а лежало в глубине Холма, ожидая времени пробуждения. Богиня Дельты и ее сестры уже вовсю правили миром, а вокруг Холма и Долины происходили лишь частичные изменения.
Зерно не смогло развить и тысячной доли своих способностей, но сама природа чуждого разума незаметно искажала ткань мироздания вокруг себя. В месте, названном Урочищем, начали развиваться насекомые-гиганты.
Еще далеко было до разумных тварей, но людям из Долины хватило и одной только гигантизации. Поля стали пустеть, повсюду стало можно встретить брошенные дома и целые селения, оплетенные паутиной. В небесах парили стрекозы, разгоняя скот и похищая пастухов, в искусственных водоемах и колодцах поселились водомерки и пауки-серебрянки. На этом фоне в Долине образовалась секта, названная то ли ее членами, то ли противниками сектой Арахнид.
Здесь магистр сделал паузу и посмотрел на Баста, желая убедиться, что тот внимательно слушает.
— Сектанты рассуждали примерно так, — возобновил он повествование. — Если природа решила отдать власть над природой насекомым, то так тому и быть. Люди проиграли войну за существование по всей планете, проиграют ее и возле Урочища.
— Они решили призвать смертоносцев из Города, или сдаться самим и добровольно пойти в рабство? — спросил Пророк.
— Нет, — покачал головой магистр. — Замысел Арахнид оказался более тонким. Они задумались, что же дает паукам такую власть. И быстро обнаружили потоки странной живительной силы, в лучах которой нежились новые виды, являющиеся истинными королями нового мира.
— Да, — поддакнул Баст. — Бомбардиры, смертоносны, некоторые другие...
— Именно! Арахниды поняли, что препятствием на пути развития людей стал их собственный вид. И сделали вывод о том, что следует преодолеть в себе все человеческое.
Магистр мечтательно посмотрел в потолок и с чувством произнес:
— Человеческое — слишком человеческое! На пути от обезьяны к сверхчеловеку стоит людская порода! Человек должен быть преодолен!
— Отлично сказано, — покивал головой Баст. — Хотя я и не знаю, что такое обезьяна?
— Не важно, — магистр вернулся из своих воспоминаний на землю. — Секта разработала систему тренировок тела и разума, нацеленную на полный разрыв со своей расой. Они хотели сделать из себя таких же потребителей животворящей силы, какими являлись пауки и бомбардиры.
— Но это же грубая ересь! — возмутился Пророк. — Известно, что Великая Матерь и ее сестры общаются только с насекомыми, а мы, люди, можем сосуществовать с ними, не более. Любимыми детьми семян являются все же насекомые.
Тут он почесал лоб и закончил под насмешливым взглядом собеседника:
— Хотя мы, священнослужители и пророки, не очень часто напоминаем об этом прискорбном обстоятельстве своей пастве.
— Уж это точно, любезнейший! Арахниды решили не «сосуществовать», а именно быть такими, как Любимые Дети Богинь. И уверяю тебя, их радикальные способы эволюции являлись весьма эффективными. Только вот беда — Богиня Дельты не стала подкармливать непонятных существ своей силой, тратя ее лишь на пробуждение зерна в Холме. Секта, многие поколения наводившая на Долину ужас своими воззрениями и своими действиями, пришла в упадок. Тренировки завели тупик, конфликт с обществом затянулся, и люди ударили первыми. По Долине прокатились погромы. Все тайные ячейки секты оказались уничтожены, члены отдельных групп убиты или изгнаны в пустыни, где и погибли, не выдержав конкуренции с безмозглыми гигантскими насекомыми, распространяющимися из Урочища. Люди Долины создали специальную организацию, которая бдительно следила за тем, чтобы страшная ересь больше не разъедала общество. Организация, надо отметить, имела более чем широкие полномочия. За несколько десятилетий она перебила едва ли не четверть населения Долины, в том числе и в большинстве своем — невиновных, но Арахнид не стало.
— А что они так взбеленились, эти жители Долины? — поразился Баст. — Ну секта, ну даже странноватая. Это ведь не повод уничтожать людей сотнями?
— Тысячами, любезнейший! — холодный тон магистра заставил Лару поперхнуться очередным глотком. — Я рассказываю поневоле кратко, опуская подробности. А на самом деле, положа руку на сердце, следует признать, что Долине было чего пугаться. Для своих практик члены секты использовали разные ядовитые грибы, дурманы, зелья...
— Сейчас этим развлекаются дикари, однако же никто не собирается их уничтожать, — заметил Баст.
— Это все ерунда по сравнению с тем, что делали опаучивающиеся Арахниды. Под воздействием определенной музыки, телодвижений и дурманов они начинали охотиться на людей, воображая себя всесильными и могучими смертоносцами, сосали кровь из своих жертв, держали неделями пленников в искусственной паутине, отъедая кусочки плоти и поддерживая жизнь в несчастных с помощью особых трав и кореньев, как это делают пауки особым впрыскиванием...
— Знаю, — отмахнулся Баст от подробностей, пораженный видениями из жизни Арахнид, которыми бомбардировал его собеседник. Сцены были настолько пугающими и отвратительными, что он потребовал еще вина. Но магистр был тверд:
— Хватит! Иначе твой рассудок затуманится, и завтра придется начинать все сначала, а мои силы тоже не безграничны.
«Ага, — отметил про себя Баст, — Хоть он и самый могучий телепат из тех, кого я встречал и о ком слышал, но и его власти положен предел. Хвала Великой Матери!»
— Кроме охоты на двуногую дичь, Арахниды практиковали похищение детей, — твердо сказал магистр. — Но не для пищи, хотя и такое бывало.
— Для чего же? — спросил Баст, лихорадочно вспоминая все, что слышал за последнее время о похищении младенцев. Давняя история облекалась плотью.
— Уйдя в своем развитии так далеко от человеческого рода, насколько это возможно, — продолжал магистр, насылая очередную порцию чудовищных видений, — Арахниды утратили способность к продолжению рода. Вернее, не полностью, но потомство рождалось у них слабым, хилым, не способным к травматичным тренировкам по системе секты.
— Все ясно, — солидно сказал Баст. — Скрещенные браки, вырождение, одним словом.
— Ты сообразителен или образован, Пророк, — промолвил магистр. — Но изволь не мешать мне рассказывать, иначе планета успеет сойти с орбиты, пока...
— С чего сойти? — спросил Лару, хлопая глазами и заглядывая на дно фактически порожнего рога.
— Неважно, — магистр нахмурился, но сдержал себя и продолжил: — Получился некий тупик. Продвинутые члены секты уже не могли рожать полноценное потомство, а непродвинутые производили на свет детей, которых следовало очень долго ставить на путь Арахнид, что лишало практики самих родителей. Одним словом, решено было начать похищать обычных детей, и сразу же вводить их в Этап Куколок.
— Это как? — спросил Баст.
— Вершина искусства превращения в насекомых, — пояснил магистр. — Попросту говоря, детям сразу же делали разного рода операции, выкручивали суставы, изменяли им состав телесных жидкостей...
Все это сопровождалось такими мыслеформами, что Баст схватился за сердце. Магистр хмуро наблюдал за его реакцией.
— Теперь не нужны стали годы тренировок и несколько поколений сектантов. Несколько продвинутых мастеров с помощью довольно-таки примитивного оборудования и излучений Дельты делали из обычного ребенка Куколку. Существо, способное воспринимать эманации Богинь.
— И почему им не удалась эта страшная задумка? — спросил Баст. — Ведь, судя по тому, что никто никогда и ничего не слышал про Арахнид, она не удалась?
— Именно на этом этапе Долина восстала против тенет страха, опутавших мир обычных людей. Как я и говорил, начались убийства сектантов. Да и Дельта перестала посылать пучки своей силы в сторону Долины, удовлетворившись вялыми попытками разбудить Спящую в Холме.
— Может быть, это и к лучшему, — осторожно отметил Пророк, хотя внутри него все клокотало.
«Случись такая напасть у меня на родине, — размышлял он, — я сам возглавил бы поход против этих бестий! Нигде в целом мире не нашлось бы им места под солнцем!»
— На некоторое время Долина успокоилась, — усмехнулся магистр. — Но то было спокойствие кладбища, по которому пронеслись пожары и наводнения. Гигантские насекомые множились вокруг Холма, заполоняли Урочище, окружали Долину. Среди них уже стали попадаться Смертоносцы. Еще не наделенные умениями пауков Города, но хитрые и умеющие использовать людские слабости. Дни людей-изгнанников оказались сочтены. В это самое время выяснилось, что осталась одна единственная Арахнида, умело замаскировавшаяся среди людей. Она умудрилась зачать ребенка, убив и пожрав своего любовника, одного из самых известных гонителей секты и врага Урочища. Ее обнаружили и долго преследовали, но старая самка-Арахнида сумела сбежать и укрыться возле Холма, куда люди боялись заходить из опасности встречи с гигантскими насекомыми. Там она и издохла, последняя настоящая сектантка Долины.
— Я вот и хотел спросить, — сказал Баст, желая занять себя беседой и не сосредотачиваться на отвратительных сценах, что посылал ему прямо в мозг чародей из подземного замка. — Почему секта не отселилась от людей к этому самому семечку? Ведь его сил, думаю, хватило бы на то, чтобы осуществить их мечту.
Магистр встал и взволнованно заходил по комнате.
— Я и сам многие годы ломал над этим вопросом голову. — признался он наконец. — Не нужны стали бы похищения детей, изуверские операции на позвоночнике, дурман и ядовитые грибы.
— И к какому выводу пришел магистр? — спросил Баст.
— Арахнид подвела Дельта, — сказал его собеседник. — Вернее, ее близость, зрелость и мощь. Патриархи секты, не развив в достаточной степени специфическую чувствительность, не могли еще почувствовать слабые токи силы семечка в Холме. Зато вокруг них плескался океан живительной энергии, источаемой из Дельты. И они подстроили себя под эти вибрации, игнорируя то, что находилось буквально в двух шагах. Когда Дельта прекратила их подпитывать, а люди взялись за топоры и факелы, переделывать что-либо стало поздно. Лишь последняя самка сумела сделать правильный вывод из создавшегося положения. Но — на закате своей жизни.
— А что стало с ее плодом, — спросил Баст. — Ведь она понесла от какого-то крупного гонителя ереси?
— Она сумела родить его и воспитать в духе секты, внутри Холма, в самом сердце Урочища!
Баст удивленно всплеснул руками. Мечта любого Пророка и верующего — вырасти рядом с молодой Богиней, стать частью ее становления в мире, быть частичкой мощи, что изольется из нее к сроку! Сказка, сладкий сон всех служителей добра и света!
— Арахнид вырос, сумел подчинить себе все Урочище, — продолжил магистр. — Представляешь себе его силу? Это подобно тому, если бы Найл повелевал всем, что есть в Дельте!
Баст еще раз развел руками: бывает же такое счастье!
— А почему его слушались новые формы жизни?
— спросил он немного погодя. — Что, хитрые навыки секты позволяют это?
— Не совсем, — кашлянул магистр, словно говорил о чем-то, причиняющем ему мучительную боль.
— Но семечко проклевывалось и одаривало жизнью все вокруг. А следом из животворящего источника появлялся Арахнид.
— Словом, его принимали едва ли не за саму Богиню? — спросил Баст.
— Насекомые того края еще не имели разума, — уточнил магистр. — И ложное отождествление происходило чисто инстинктивно, как у муравьев, которых люди выращивают на своих фермах, заставляя служить себе всю жизнь.
— Такой человек мог бы стать самым грозным повелителем за всю историю мира, — сказал Баст.
— Ведь Богини — всего лишь...
Тут он прикусил язык, но магистр рассмеялся, и продолжил за него:
— Растения, хотел ты сказать? Мыслящие овощи? Неподвижные колоссы, способные лишь нагнетать в других свою силу? Все верно, так оно и есть. Что такое Дельта без Найла? Арахнид стал настоящим богом для расширяющегося Урочища.
— И он решил мстить гонителям своей матери, — догадался Баст. — Какая жалость, что он использовал такие уникальные возможности на столь мелкое дело! Если бы сектантский тренинг подавлял до конца человеческую составляющую натуры...
Магистр говорил размеренно и вкрадчиво, не повышая голоса, почти ласково, но чувствовалось, что он взбешен словами Пророка:
— Ты настолько близко к сердцу воспринял мое бесхитростное повествование, что прямо удивительно, Пророк Матери! Ты рассуждаешь, как самый настоящий Арахнид!
— Ну, уж нет, — передернул плечами Баст, вспоминая видения крадущихся по крышам домов существ, подобных ночным демонам, пустые люльки, плачущих матерей, изуверские операции, проведенные с помощью каменных ножей и костяных рубил.
— И все же ты понимаешь во всем этом больше, чем любой смертный, — констатировал магистр. — Твой дар общения с Богиней редок, он раскрывает большие возможности. Не растрать его попусту, как тот Арахнид.
— И что же случилось дальше между Урочищем и Долиной? — спросил Баст.
— Существо, названное людьми Чужаком, начало войну. Оно натравляло на людей целые полчища насекомых, выдрессированных для войны, планомерно стирая Долину с лица земли.
— Это нетрудно, — сказал Пророк. — Если засесть посреди Дельты и напасть на тот же Город пауков...
Он закатил глаза и, подумав немного, промолвил:
— Примерно через десять лет ни одного человека не останется на сотни дней пути вокруг Озера, да и Моря!
— Все верно, если действовать талантливо и изобретательно. Арахнид был очень талантлив, и Долина опустела еще быстрее.
— Значит, где-то существует страна, управляемая Арахнидом? Со своей Богиней? Хотелось бы совершить туда паломничество... — задумчиво сказал Баст.
Глаза магистра на миг загорелись золотистыми сполохами, но он продолжил безразличным тоном:
— Арахнид совершил великую ошибку. Он не учел того, что могли остаться в живых другие, подобные ему. Выжила еще одна куколка, девчонка, по имени Йарра. Ее оставили умирать на месте разоренного погромщиками последнего оплота секты, а подобрал и вырастил обычный человек, изгой и бродяга.
— Бывают же чудеса! — с чувством сказал Баст. Глаза магистра полыхнули нешуточно, и на этот раз Пророк заметил его живой интерес.
— Девчонка выросла буквально на опушке Урочища, впитала его силу, но многие годы не знала ничего ни о Долине, ни о Холме. Арахнид-самец уже повелевал многими видами живых существ, а она плела венки и пела дурацкие пастушьи песенки, подслушанные у людей. Йарра впитала в себя всю глупость человеческой расы — сентиментальность, болезненную любовь к слабым, нежелание жить в гармонии с окружающим миром. Собственно говоря, физически она являлась самым настоящим насекомым, Любимым Чадом Богинь, но по духу была настоящей примитивной дикаркой. В один прекрасный день глупые люди Долины начали на нее охоту, приняв девчонку за Чужака, ведущего с ними затяжную войну, и заставили ее укрыться в Урочище. Так она нашла Холм, а вместе с тем — семя.
— А что Арахнид? — поинтересовался Баст.
— Он был слишком занят своей войной и местью за мать, — отрезал магистр. — Девчонка воспользовалась всеми его тайнами, рисунками упражнений, доставшимися ей от матери, тайными ходами к месту залегания зерна, верными слугами-насекомыми.
— Короче говоря, ко времени возвращения Арахнида с поля боя, она стала хозяйкой Урочища? — догадался Баст.
— Да, именно так! Он мог бы начать войну и с ней, и даже выиграть ее, но боялся повредить семя и временно отступил, решив, что девчонка одумается и вернется на путь Арахнид. Но Йарра ринулась со всей своей энергией спасть Долину. Она расселила недобитых Чужаком людей вокруг Холма, а потом умудрилась войти в контакт с просыпающейся в его недрах силой!
— То есть, — задохнулся от восторга Баст, — она стала свидетельницей истинного рождения Богини? Счастливица!
— Она назвала источник силы Божество-из-Холма, — коротко сказал магистр. — И заключила с ним договор наподобие того, что есть между Найлом и Богиней Дельты. Только Найл живет в Городе пауков, а вокруг Богини — одни насекомые. В Урочище же сложилось весьма странное сообщество из людей, многие поколения боровшихся с проявлениями Божества-из-Холма, но познавших, что хуже Арахнида нет ничего. Они буквально обожествляют семя, благодаря которому они спаслись от военного разгрома. Да еще и смогли ужиться в этом мире гигантских насекомых. В Урочище их никто не ест, и никто на них не охотится.
— Это рай на земле, — уверенно сказал Баст. — Я хочу попасть туда!
— Путь в рай лежит через родную кибитку! — наставительно изрек Лару, пьяно потрясая пальцем перед своим носом.
— Неплохо сказано! — удивился магистр.
— Это поговорка моего народа, ничего особенного, — сказал Баст, лихорадочно размышляя. — Я хочу поговорить с этой Йаррой. Узнать, каково это — видеть пробуждение силы и взаимодействовать с ней в течение жизни. Где это место? Жива ли сама Арахнида?
— Не называй ее так, — сказал магистр строго.
— Она сознательно отошла от пути своих предков из секты. Истинный Арахнид — это Чужак, который удалился из Урочища, лелея планы мести.
— Опять? И что, опыт его ничему не научил? — поразился Баст. — Скорее он, а не она, унаследовал все худшие людские черты!
Магистр резко ткнул пальцем в чучело глубоководной гидры, и оно вспыхнуло, за миг превратившись в горстку пепла. Опешивший Баст прикусил язык, но когда собеседник повернулся к нему снова, лицо его сияло радушием.
— Может, ты и прав, чужестранец, — сказал он с улыбкой. — Он решил, что все зло мира происходит от людей, и задался целью уничтожить их всех!
— Ничего себе, задачка! — потер большим пальцем ямочку на подбородке Баст. — На долгие века, пожалуй! Людей в мире все еще много, хоть они и разбросаны по разным отдаленным местам.
— Чужак обратился за помощью к Богиням, в первую очередь к Богине Дельты, думая, что источник планетарной живительной силы давно поставил крест на двуногих существах, не умеющих воспринимать их вибрации.
— И получил отказ? — Баст посмотрел на магистра, в глубине темных глаз которого плавали золотистые искры. Это пугало Пророка.
— Да, Богиня Дельты от имени остальных своих сестер отвергла его служение. И тогда он принялся за сооружение небывалого — Накопителя Силы.
— А что это такое? — спросил Баст.
— Принцип остается тайной для людей, — усмехнулся магистр. — А идея проста до гениальности. Улавливать потоки сил, текущих от разных Богинь, в местах их смешения, преобразовывать и использовать для своих нужд.
— Зачем?
— Представь себе, что ты повелитель Дельты, только без самой Богини, — подсказал магистр.
Баст надолго задумался, потом тряхнул головой.
— Грандиозная задумка, но это — самая настоящая ересь!
— Может быть, — уклончиво заметил его собеседник, разглядывая свои аккуратные ногти ничего не выражающими черными глазами. — Чужак решил создать армию разумных или полуразумных насекомых и стереть людские поселения с лика планеты. Эта мысль, как я уже рассказывал, зрела в нем давно, но с момента создания Накопителя он приблизился к началу ее осуществления.
— Выходит, в мире существует не только райское общество в каком-то отдаленном Урочище, — сказал Баст. — Но еще и Арахнид, обладающий невероятной и никому не подконтрольной мощью? Как много я узнал за сегодняшний вечер!
— И еще многое узнаешь, — улыбнулся магистр. — Скажу сразу — война еще не началась.
— А почему? Мало накоплено ворованной силы?
— Накоплено достаточно, — расхохотался собеседник. — Но Чужак знает, что бить следует наверняка. И он нашел болевой узел человечества.
— Где же он? — спросил Баст. — В Городе пауков?
— Совсем нет, — магистр уставил в него свой палец, который вновь принялся дымиться, открывая страшную нечеловеческую плоть. — Он считает, что люди и так вымрут. Не сегодня, так через пару веков. Им не выдержать конкуренции с насекомыми.
— Сомнительно это, — пожал плечами Баст.
— Просто ты не привык мыслить масштабными категориями, — магистр тоже дернул плечами, словно стряхивая росу. — Но кое-где у человечества есть шанс. Догадайся сам, где именно?
Баст долго думал, потом неуверенно проговорил:
— Если бы я вел войну с людьми, то уничтожил бы таких, как Найл и Йарра, а так же таких, как я сам, в смысле — Баст, Пророк Великой Матери.
— Сами умрете, рано или поздно, — жестко сказал магистр. — Это не то. Напряги мозги, ты же не глупый дикарский шаман, а Пророк! Где могут скрыться двуногие, избежав всех без исключения последствий влияния Богинь?
Баст хлопнул себя по лбу:
— Север! Конечно же, крайний север! Ведь насекомые холоднокровны. Они могут заполонить весь мир, но холод делает их вялыми, а то и вовсе убивает! А люди могут жить буквально везде, где есть небо над головой, и воздух, чтобы дышать!
— Ты великий мыслитель, Пророк! — торжественно сказал магистр, хотя в уголках его рта притаилась смешинка. — Именно об этом подумал и Чужак. Вместо того, чтобы ссориться с Богинями и штурмовать тот же Город пауков, он готовит удар, который поставит точку в еще не начавшейся войне, лишив людей всяческой перспективы на будущее. Чужак хочет завоевать полюса холода нашего мира.
— А их что, несколько? — искренне удивился Пророк.
— Два, — буркнул магистр.
— Ну и задумки у этого парня, право слово, — вздохнул Пророк и добавил, вспоминая видения в начале рассказа. — Впрочем, предки из изуверской секты располагают. Это же надо — не какие-нибудь лесные или пустынные дикари, а цивилизованные люди, и докатиться до такого!
— Пока он затаился, и выжидает, — сказал собеседник. — Но над всем человечеством висит меч возмездия Арахнид!
В это время Лару поднялся и принялся распевать гимн Четырем Ветрам, задавая себе такт тем, что размахивал пустым рогом.
Магистр с изумлением послушал его некоторое время, а потом хлопнул в ладоши.
В зале появились Карни и Южир.
— Заберите этого, — брезгливо сказал владыка подземелья, — и чтобы я его до утра не видел.
На лицах ведьм блеснула неподдельная радость, мало того — настоящий восторг. Словно охотничьи осы, они схватили добычу, и выволокли его из зала.
— Ничего с ним не случиться такого, о чем бы он не вспомнил потом с улыбкой, — откомментировал магистр исчезновение степняка.
— Выходит, — сказал Баст, — Чужак готовится нанести разящий удар, а никто ничего об этом не знает? Ни в Городе пауков, ни в свите Божест-ва-из-Холма, да вообще — нигде?
— Думаю, что так, — сказал магистр. — Йарра совершила путешествие на север континента, и даже нашла кое-какие поселения людей среди льдов и торосов. Но войска Чужака туда не явились, и она в смущении вернулась обратно.
— Неприятный эпизод для правительницы, — отметил Пророк.
— Это уж точно, — хохотнул хозяин подземелья. —• Наведением пустой паники репутацию себе она подпортила!
— И что сейчас представляет из себя Чужак? — попытался представить Баст. — Парень, пожирающий горы и выпивающий океаны?
— Вряд ли, — покачал головой магистр. — По крайней мере, один раз он использовал всю мощь своего Накопителя, но не потопил никаких островов, и не выпарил никаких рек.
— Такой сведущий человек, как вы, — сказал Баст. — Наверняка знает, на что ушла накопленная сила, не так ли?
— О да, — сказал, поднимаясь со стола, магистр. — Он направил ее на себя самого!
— То есть?
— Он разрушил свое сознание, в котором все еще было слишком много человеческого, и слился с тем, что было прежде сотворения этого мира, и пребудет после.
— И что же это?
— Тьма, — просто сказал магистр, засучивая рукава камзола. — Предвечный холод и мрак, первичное зло, первый сгусток тени, отброшенный самым первым лучом света.
В голове Баста все стало на свои места: ведьмы, до ужаса похожие на Арахнид из видений, насланных магистром, невероятная легкость, с какой хозяин замка повелевает насекомыми и животными, само его появление и осведомленность о делах давно минувших дней.
— Это — ты! — сказал Баст, поднимаясь и пятясь.
— А ты наблюдателен, Пророк! — усмехнулся магистр, начиная таять в воздухе, оставляя после себя струйки черного тумана.
— Ты — последний Арахнид, Чужак, разоритель Долины и враг всего человечества! — выхватив саблю, Баст забился в угол, в то же время отлично понимая, что вряд ли сможет противостоять этому существу. — И ты — Князь Тьмы, легенда о Вселенском Зле!
— Знаешь, человечек, — послышался голос из туманного облака, клубящегося над столом. — Какую власть дает слияние с Вечным Мраком? Я знаю и помню все! Абсолютно все! Подумай об этом... Хотя, смертные не могут объять необъятное!
Во тьме зажглись алые огоньки страшных глаз, и Баст мельком увидел высокую фигуру облитого чешуей гиганта, безобразная голова которого, увенчанная рогами, скалилась из свивающихся в причудливый узор теней.

Предыдущая страница 14 Следующая страница


15 Камли Брайт

— Отдай моего друга! — вскричал Баст. — И я ничего никому не скажу!
В ответ раздался издевательский хохот.
— А кого мне боятся, Пророк? И потом, как ты думаешь, зачем я тебя пригласил?
Баст нервно передернул плечами, теряясь в догадках.
— Человечество должно услышать о том, что пробил его смертный час, и никакие пауки, предавшие новые виды, живущие с двуногими бок о бок, не помогут, равно как и бомбардиры, и даже Богини! Час расплаты за прервавшийся род Арахнид пробил, и ты, как пророк, не обделенный силой, понесешь эту весть по миру!
— Послушай, рогатый, а как же с твоими ученицами? — спросил Баст, вглядываясь в темное облако. — Они же Арахниды, не так ли? А ты говоришь про «прерванный род». Странновато, даже для такого великого лгуна и путаника, как ты.
— Их я вывел совсем недавно, — сообщило облако. — К сожалению, выживают одни только самки, да они и слабее прежних поколений. Приходится воровать детей, подращивать их, спаривать и отдавать моим девицам-паучихам на съедение. Правда, есть слабая надежда...
Тут Баст понял, зачем магистру понадобился Лару.
— Нет! — завопил он, кинувшись вперед очертя голову.
Из клубящейся тьмы высунулось копыто, покрытое зеленой плесенью — Пророк споткнулся об него, и улетел в угол.
— Не покалечься, мой Вестник, — участливо сказала рогатая харя, склоняясь над трясущим ушибленной головой Пророком. — Было бы обидно потерять тебя сейчас, после столь обстоятельной беседы!
— Отдай его... — застонал Баст, рефлекторно шаря вокруг в поисках рукояти сабли. Когтистая перепончатая лапа услужливо протянула оружие человеку.
— Конечно, я верну тебе друга, — сказал магистр. — Почувствовав, что они оплодотворены, ведьмы не стану его жрать. А вот если он оплошает — извини... Он как, не перетруждался у тебя на службе за последнее время? Вволю ли ел, сладко ли спал?
Баст несколько раз рубанул клинком сгустки серого и черного тумана, так и не попав по гиганту. Тот вновь рассмеялся:
— Ты жалок, Вестник! Впрочем, знай ты историю человечества, поразился бы обилию сумасшедших и юродивых среди истинных, подчеркиваю, истинных пророков различных Сил!
Баст, шатаясь, поднялся.
— Утром Лару будет здесь? — он указал саблей на скамью у опустевшего стола.
— Может быть здесь, — ухмыльнулась рогатая харя. — А потом я вас отпущу. Идите куда угодно, хотя бы даже в Город пауков, мне все равно. Только берегите себя, и все! Я и мои красавицы будем наблюдать за вами, и помогать, если сможем.
— А если мы приведем сюда войска Найла, или Йарры? — спросил Баст.
Магистр вновь развеселился и дважды гулко топнул копытом.
— Было бы любопытно, весьма! Но — положа лапу на грудную пластину, скажи — какие уж там войска, а? Девушки с напудренными носами, испуганные собственным существованием крестьяне, да осточертевшие всем смертоносцы? Им не взять мою твердыню! Да она и не единственная...
Монстр вновь стал собираться в человеческую фигуру.
— Но — нет, Пророк, осады и битвы не будет. И знаешь почему?
— Почему, выползень из Бездны?
— Я этого пока не желаю. Подумай ночью над таким простым вопросом — где именно на континенте находится то место, где стоит этот стол?
— В лесу, неподалеку от дороги в Город Пауков, — неуверенно сказал Баст.
Сконденсировавшись, магистр вновь обрел прежние черты печального длинноволосого мужчины в летах.
— Один только путь, который проделал Подземный Конь, равняется окружности Моря, Пророк! Можешь верить моим словам, с годами и веками я стал сентиментален, и больше не лгу. Так смешнее. А много ли ты помнишь о том месте, где вас забрал Червь?
Баст со вздохом признал правоту владыки подземелья. Ему не удастся найти это место, если его, скажем, оглушат, и доставят на дорогу у Города Пауков.
Монстр внимательно на него посмотрел и расхохотался, гулко и раскатисто:
— Мы просто завяжем тебе глаза, а Летучая Стража доставит тебя туда, куда пожелаешь. В разумных пределах, разумеется.
Магистр потер пятерней лоб, и словно бы извиняясь, промолвил:
— В этом облике весьма сложно сосредоточиться. Откровенно говоря, человеческий мозг на это просто не способен в должной мере. Ага! Вспомнил! Чтобы ты разносил нужную мне весть, а не мучился всякими нелепыми вопросами о семенах и Богинях, я докажу тебе, что Найл не собирается сажать зерно в Дельте, а отнесет его совсем в другое место.
— И почему же он это сделает? — мрачно спросил Баст, гадая, окажется ли эффективной сабля против человеческого облика демона.
— Так ведь я облачился в любимые от века одежды Тьмы не для того, чтобы пугать такого слизняка, как ты, пророк Великой Матери! Я послал весточку Найлу-Ужасному, Найлу-Повелителю-Букашек и Людишек, Найлу-Мудрому! Смотри!
Перед самым носом Баста пространство разорвалось, словно под ударом невидимой когтистой лапы, и он увидел гладь моря. Иллюзия была полной — он даже почувствовал запах соли и брызги на своем лице.
По воде скользили три корабля, на носу первого стоял человек, именуемый Найлом, Правителем Южных Песков.
А перед ним стоял Баст.
— Это что еще за диво? — спросил сбитый с толку Пророк.
— А чего особенного, — издевательски вымолвил магистр. — Просто я облегчил тебе работу, только и всего. Между прочим, мог бы и поблагодарить!
— И что «я» говорю Правителю? — спросил Баст, силясь прислушаться к далеким голосам.
Магистр нахмурился:
— А ведь виной всему — несовершенство человеческого восприятия, клянусь Бездной! Мог бы и услышать, я старался. Ладно, рассказываю: он говорит все то, что ты собирался сообщить ему относительно вредности посевных работ в Дельте!
— А что будет с двойником? — спросил Баст.
— А вот — смотри, — хохотнул магистр. Оторопелый Найл, выслушав речь незнакомого ему человека, повернулся к стоявшей рядом Неф-тис и начал что-то объяснять, как вдруг лже-Баст вспыхнул, словно свеча.
В команде корабля нашлись люди с хорошей реакцией. Уже через несколько мгновений место пожара вовсю окатывали водой из кожаных ведер, но огонь не унимался.
— Можно было бы и спалить корыто, — рассуждал вслух магистр. — Но это как-то мелковато. Да и Богини не дадут Найлу пропасть. На море я пока бессилен.
Наконец горящая фигура рассыпалась в прах, из которого возник Летучий Страж. Под изумленные возгласы команды и самого посланца Богини, снабженная солидным арсеналом средств убийства черная тень устремилась прочь от корабля.
— И все? — спросил Баст. — И какие гарантии, что Найл не поступит вопреки столь странному предупреждению?
— Уж я-то его знаю, — хохотнул магистр. — Встретившись с чем-то непонятным, он побежит советоваться в Дельту. А Богиня, в свою очередь, пообщается со своими сестрами. Так очередь дойдет и до твоей Матери. Все простое — гениально, так еще древние говорили. А древние были намного, намного мудрее вас, Баст.
Видение истаяло.
— Но — почему я? — спросил Пророк растерянно. Однако, повернувшись, обнаружил лишь клочья черного тумана, плавающие по углам...
Оставалось ждать наступления утра. И верить, что оно — не последнее.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА ПЕРВАЯ
      ЗОВ БОГИНИ       (Страница 1)
    • ГЛАВА ВТОРАЯ
      ПАЛОМНИК       (Страница 1)
    • ГЛАВА ТРЕТЬЯ
      СБОРЫ       (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ
      ПОДЗЕМЕЛЬЯ       (Страница 2)
    • ГЛАВА ПЯТАЯ
      ВЛАДЫКА ЛЕСА       (Страница 3)
    • ГЛАВА ШЕСТАЯ
      КНЯЗЬ ГРАНИЧНЫЙ       (Страница 3)
    • ГЛАВА СЕДЬМАЯ
      ВЕЛИКИЙ МАГ       (Страница 4)
    • ГЛАВА ВОСЬМАЯ
      ВЕДЬМА       (Страница 4)
    • ГЛАВА ДЕВЯТАЯ
      ПОБЕГ       (Страница 5)
    • ГЛАВА ДЕСЯТАЯ
      ПРИСТАНИЩЕ       (Страница 5)
    • ГЛАВА ОДИННАДЦАТАЯ
      БОГИНЯ ДЕЛЬТЫ       (Страница 6)
    • ГЛАВА ДВЕНАДЦАТАЯ
      ЯМИССА       (Страница 7)
    • ГЛАВА ТРИНАДЦАТАЯ
      ПЕРЕПРАВА       (Страница 7)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ
      СЛУЖИТЕЛЬ МАГА       (Страница 8)
    • ГЛАВА ПЯТНАДЦАТАЯ
      БАНДИТЫ       (Страница 8)
    • ГЛАВА ШЕСТНАДЦАТАЯ
      СВЕЙЛИ       (Страница 9)
    • ГЛАВА СЕМНАДЦАТАЯ
      ПОИСКИ       (Страница 9)
    • ГЛАВА ВОСЕМНАДЦАТАЯ
      В ЛЕСУ       (Страница 10)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ
      ЛОВУШКА       (Страница 10)
    • ГЛАВА ДВАДЦАТАЯ
      ЧЕРВЬ       (Страница 11)
    • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ
      МАГИСТР       (Страница 13)


Камли Брайт

Поход

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru